<!doctype html>
<!--[if IE 7]><html class="id-no-js id-ie7 " lang="de"><![endif]-->
<!--[if IE 8]><html class="id-no-js id-ie8 " lang="de"><![endif]-->
<!--[if IE 9]><html class="id-no-js id-ie9 " lang="de"><![endif]-->
<!--[if gt IE 9]><!--><html class="id-no-js " lang="de"><!--<![endif]--><!-- __NODE__ A3 -->
<head><meta charset="utf-8"/><title>Inas Nacht (ARD): Hamburger Moderatorin Ina Müller nimmt Theologin die Beichte ab | Boulevard</title><meta content="Die Hamburger Moderatorin Ina M&#252;ller zeigte sich in der neuesten &#8222;Inas Nacht&#8220;-Ausgabe in Prosecco-Laune. Im Rahmen der ARD-Sendung wurde gar eine Beichte abgenommen." name="description"/><meta content="index,follow" name="robots"/><meta content="width=device-width, initial-scale=1" name="viewport"/><link href="//www.da-imnetz.de/apple-touch-icon-144x144-precomposed.png" sizes="144x144" rel="apple-touch-icon-precomposed"/><link href="//www.da-imnetz.de/apple-touch-icon-114x114-precomposed.png" sizes="114x114" rel="apple-touch-icon-precomposed"/><link href="//www.da-imnetz.de/apple-touch-icon-72x72-precomposed.png" sizes="72x72" rel="apple-touch-icon-precomposed"/><link href="//www.da-imnetz.de/apple-touch-icon-precomposed.png" rel="apple-touch-icon-precomposed"/><link href="//www.da-imnetz.de/favicon.ico" rel="shortcut icon"/><meta content="123819657629450,182263132296369,343467379109340,205911222856413,120275128098549,381029805254251,294090067327028,411047728909842,329446667101583,718336181636644,256153881138742,1076725782339470,1763785520570547,195621477205161,1503433863289489,1620930134835442,295897887150079" property="fb:pages"/><meta content="article" property="og:type"/><meta content="Inas Nacht (ARD): Ina M&#252;ller in Prosecco-Laune &#8211; Hamburger Moderatorin nimmt Theologin die Beichte ab" property="og:title"/><meta content="Boulevard" property="article:section"/><meta content="https://www.da-imnetz.de/boulevard/inas-nacht-ard-ina-mueller-margot-kaessmann-hamburg-beichte-religion-prosecco-theologie-zr-90019491.html" property="og:url"/><meta content="https://www.da-imnetz.de/bilder/2020/08/07/90019491/23628749-inas-nacht-ard-ina-mueller-margot-kaessmann-hamburg-beichte-religion-prosecco-theologie-zr-2rDRZ9rk34ef.jpg" property="og:image"/><meta content="1200" property="og:image:width"/><meta content="675" property="og:image:height"/><meta content="https://www.da-imnetz.de" property="og:site_name"/><meta content="Die Hamburger Moderatorin Ina Müller zeigte sich in der neuesten „Inas Nacht“-Ausgabe in Prosecco-Laune. Im Rahmen der ARD-Sendung wurde gar eine Beichte abgenommen." property="og:description"/><meta content="2020-08-07T13:12:43+02:00" property="article:published_time"/><meta content="summary" name="twitter:card"/><link href="https://www.tz.de/stars/inas-nacht-ard-ina-mueller-margot-kaessmann-hamburg-beichte-religion-prosecco-theologie-zr-90019491.html" rel="canonical"/><link rel="alternate" href="/boulevard/rssfeed.rdf" type="application/rss+xml" title="Boulevard"/><link href="https://www.da-imnetz.de/boulevard/inas-nacht-ard-ina-mueller-margot-kaessmann-hamburg-beichte-religion-prosecco-theologie-zr-90019491.amp.html" rel="amphtml"/><noscript><link href="https://fonts.googleapis.com/css?family=Roboto+Condensed:400,700" rel="stylesheet"/></noscript><link href="//www.da-imnetz.de/static/da-imnetz-de/id-css/a17b2a5fbd907667c0ab9016788364b7/prod_click.css" rel="stylesheet"/><link href="//www.da-imnetz.de/generated/css/96-3-grid.css" rel="stylesheet"/><script>if('querySelector' in document && 'localStorage' in window){document.documentElement.className = document.documentElement.className.replace('id-no-js','');}</script><!--[if lt IE 9]><script src="//idcdn.de/static/common/js/vendor/html5shiv-printshiv.min.js"></script>
        <script src="//idcdn.de/static/common/js/vendor/respond.min.js"></script><![endif]--><script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
        

            ga('create', {
                trackingId: 'UA-33421776-2',
                sampleRate: 100,
                siteSpeedSampleRate: 1,
                allowLinker: true,
                name: 'idTracker',
                cookieDomain: '.da-imnetz.de'
            });
            
            ga('idTracker.set', {
                anonymizeIp: true,
                page: '/boulevard/inas-nacht-ard-ina-mueller-margot-kaessmann-hamburg-beichte-religion-prosecco-theologie-zr-90019491.html',
                title: 'Inas Nacht (ARD): Hamburger Moderatorin Ina Müller nimmt Theologin die Beichte ab | Boulevard',
                dimension1: 'Artikeldetailseite', 
                dimension2: 'CLICK_DESKTOP', 
                dimension3: 'da-imnetz-de|Boulevard', 
                dimension4: 'no_metis', 
                dimension5: '90019491', 
                dimension6: 'false', 
                dimension7: '', 
                dimension8: '', 
                dimension9: '202008071312', 
                dimension10: 'keine', 
                dimension11: '', 
                dimension12: '956',
                dimension13: '[]'
            });
            ga('idTracker.require', 'linkid'); 
            ga('idTracker.send', 'pageview');

            </script>
                            <script>
                                (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                                '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
                                })(window,document,'script','dataLayer','GTM-P6P2CSR');
                            </script>
                        <script async="async" src="//pp.lp4.io/app/58/c6/4d/58c64d04e45a1d2f02abc17b.js"></script><script>
            window.idLinkpulseGlobalTrackingParam = {
                "type":         "",
                "title":        "Inas Nacht (ARD): Hamburger Moderatorin Ina Müller nimmt Theologin die Beichte ab | Boulevard",
                "section":      "Boulevard"
            };
        </script><script>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</script><script id="trfAdSetup" type="text/javascript" async="async" src="https://cdntrf.com/trfAdSetup.js" data-traffectiveConf='{
                    "dfpOmsAdUrl": "/5766/oms.da-imnetz.de/",
                    "dfpAdUrl": "/5176/idan.da-imnetz.de",
                    "targeting": [{"key":"categoryId","values":null,"value":"1138425"},{"key":"pagetype","values":null,"value":"article"},{"key":"onlineId","values":null,"value":"90019491"},{"key":"channel","values":null,"value":"DESKTOP"},{"key":"clientId","values":null,"value":"269"},{"key":"zone","values":null,"value":""},{"key":"uid","values":null,"value":"40a5c036-c1d1-6879-9461-d228af595512"}],
                    "nativeZone": "",
                    "nativeAdvertising": false,
                    "pageLevelAdClientId": "pub-6028289858130678",
                    "googleAdChannelId": null,
                    "clientAlias": "da-imnetz-de"
                    }'></script></head><script type="application/ld+json">
            {"@context":"http://schema.org","@type":"NewsArticle","@id":"https://www.tz.de/stars/inas-nacht-ard-ina-mueller-margot-kaessmann-hamburg-beichte-religion-prosecco-theologie-zr-90019491.html#id","headline":"Inas Nacht (ARD): Hamburger Moderatorin Ina Müller nimmt Theologin die Beichte ab","description":"Die Hamburger Moderatorin Ina M&#252;ller zeigte sich in der neuesten &#8222;Inas Nacht&#8220;-Ausgabe in Prosecco-Laune. Im Rahmen der ARD-Sendung wurde gar eine Beichte abgenommen.","mainEntityOfPage":"https://www.tz.de/stars/inas-nacht-ard-ina-mueller-margot-kaessmann-hamburg-beichte-religion-prosecco-theologie-zr-90019491.html","datePublished":"2020-08-07T13:12:43+02:00","dateModified":"2020-08-07T13:12:43+02:00","author":{"@type":"Person","name":["Redaktion"]},"publisher":{"@type":"Organization","name":"DA-imNetz.de","logo":{"@type":"ImageObject","url":"https://www.da-imnetz.de/static/da-imnetz-de/img/basis/responsive/logo.png"}},"image":["https://www.da-imnetz.de/bilder/2020/08/07/90019491/23628749-inas-nacht-ard-ina-mueller-margot-kaessmann-hamburg-beichte-religion-prosecco-theologie-zr-2rDRZ9rk34ea.jpg","https://www.da-imnetz.de/bilder/2020/08/07/90019491/23628749-inas-nacht-ard-ina-mueller-margot-kaessmann-hamburg-beichte-religion-prosecco-theologie-zr-2rDRZ9rk34e9.jpg","https://www.da-imnetz.de/bilder/2020/08/07/90019491/23628749-inas-nacht-ard-ina-mueller-margot-kaessmann-hamburg-beichte-religion-prosecco-theologie-zr-2rDRZ9rk34ec.jpg"]}
        </script><script type="application/ld+json">
            {"@context":"http://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","name":"DA-imNetz.de Startseite","position":1,"item":{"@type":"Thing","@id":"//www.da-imnetz.de/"}},{"@type":"ListItem","name":"Boulevard","position":2,"item":{"@type":"Thing","@id":"//www.da-imnetz.de/boulevard/"}},{"@type":"ListItem","name":"Inas Nacht (ARD): Hamburger Moderatorin Ina Müller nimmt Theologin die Beichte ab","position":3,"item":{"@type":"Thing","@id":"//www.da-imnetz.de/boulevard/inas-nacht-ard-ina-mueller-margot-kaessmann-hamburg-beichte-religion-prosecco-theologie-zr-90019491.html"}}]}
        </script>
    <body 
          class=" id-Page--detail  "
          id="id-top"><div class="id-SiteBEEPWrap"><span class="id-SitePosHelperWrap"><span id="id-SitePosHelper" class="id-SitePosHelper"></span></span>
<div class="id-SiteWrap idjs-SiteWrap" data-id-module="jumpToWithOffset"><div class="id-CookieConsent" data-id-module="cookieConsent"><div class="id-CookieConsent-content"><span class="id-CookieConsent-button idjs-CookieConsent-button">Ok</span><p class="id-CookieConsent-text">
                Um Ihnen ein besseres Nutzererlebnis zu bieten, verwenden wir Cookies.
                Durch Nutzung unserer Dienste stimmen Sie unserer Verwendung von Cookies zu.
                <a title="Weitere Informationen" class="id-CookieConsent-text-moreLink" rel="nofollow" href="//www.da-imnetz.de/ueber-uns/datenschutz/">Weitere Informationen</a></p></div></div>
                            <noscript>
                                <iframe src="//www.googletagmanager.com/ns.html?id=GTM-P6P2CSR" height="0" width="0" style="display:none;visibility:hidden">
                                </iframe>
                            </noscript>
                         <div class="id-SiteHeader-wrap  id-js-SiteHeader-wrap" data-id-module="stickyElement" data-id-mconf='{"scrollTriggerOffset":-84}'> <header class="id-SiteHeader" role="banner"><div class="id-Logo-wrap"  >
                <a class="id-Logo" href="//www.da-imnetz.de" title="zur Startseite" 
                   style=""><span class="id-Logo-text">Nachrichten von DA-imNetz.de</span><i class="id-Logo-additional"></i>
                     </a>
                     
            </div>
<nav role="navigation" class="id-MainActionBar id-js-MainActionBar"
                          data-id-module="main-actionbar"
                          data-id-mconf=''><div class="id-MainActionBar-subLayer id-MainActionBar-subLayer--mainNav id-SimpleTab-content2" id="id-MainNav-wrap"><ul class="id-MainNav" id="id-js-MainNav"
                                 data-id-module="simpletab"
                                 data-id-mconf='{"CLOSE_OTHER_SELECTORS":["#id-js-AddNav"]}'><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.da-imnetz.de/lokales/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1136962,"targetSelector":"#id-js-NavMainTeaser1136962"}'
                               data-id-simpletab-dontclose='["#id-subCat1138428"]'
                               data-id-simpletab-target="#id-subCat1136962"><span class="id-MainNav-el-link-text">Lokales</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1136962"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1136962"><span class="id-HiddenVisually">Lokales</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.da-imnetz.de/hessen/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1136979,"targetSelector":"#id-js-NavMainTeaser1136979"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1136979"><span class="id-MainNav-el-link-text">Hessen</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.da-imnetz.de/sport/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1136971,"targetSelector":"#id-js-NavMainTeaser1136971"}'
                               data-id-simpletab-dontclose='["#id-subCat1138428"]'
                               data-id-simpletab-target="#id-subCat1136971"><span class="id-MainNav-el-link-text">Sport</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1136971"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1136971"><span class="id-HiddenVisually">Sport</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.da-imnetz.de/anzeigen/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1138394,"targetSelector":"#id-js-NavMainTeaser1138394"}'
                               data-id-simpletab-dontclose='["#id-subCat1138428"]'
                               data-id-simpletab-target="#id-subCat1138394"><span class="id-MainNav-el-link-text">Anzeigen</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1138394"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1138394"><span class="id-HiddenVisually">Anzeigen</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.da-imnetz.de/abo/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1138412,"targetSelector":"#id-js-NavMainTeaser1138412"}'
                               data-id-simpletab-dontclose='["#id-subCat1138428"]'
                               data-id-simpletab-target="#id-subCat1138412"><span class="id-MainNav-el-link-text">Abo</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1138412"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1138412"><span class="id-HiddenVisually">Abo</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz">
                                    <a href="#id-MainNav-moreSub"
                                       id="id-js-MainNav-el-link--more"
                                       class="id-is-current  idjs-simpletab-nav-item id-MainNav-el-link id-MainNav-el-link--hasSub id-MainNav-el-link--more"
                                       data-id-load-category-teaser='{"catId":1136549,"targetSelector":"#id-js-moreNavMainTeaser"}'
                                       data-id-simpletab-dontclose='["#id-subCat1138428"]'
                                       data-id-active-cat-id='#id-subCat1138425'><i class="id-MainNav-el-link--more-icon id-Icon id-Icon--list"></i><span class="id-MainNav-el-link-text id-MainNav-el-link--more-text">Mehr</span></a>
                            <ul id="id-MainNav-moreSub" class="id-SimpleTab-content id-MainNav-subNav--more"><li class="id-MainNav-el "><a href="//www.da-imnetz.de/deutschland/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1138423,"targetSelector":"#id-js-NavMainTeaser1138423"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1138423"><span class="id-MainNav-el-link-text">Deutschland</span></a></li><li class="id-MainNav-el "><a href="//www.da-imnetz.de/welt/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1138424,"targetSelector":"#id-js-NavMainTeaser1138424"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1138424"><span class="id-MainNav-el-link-text">Welt</span></a></li><li class="id-MainNav-el "><a href="//www.da-imnetz.de/boulevard/" 
                               target="_self"
                               class="id-MainNav-el-link id-is-current"
                               data-id-load-category-teaser='{"catId":1138425,"targetSelector":"#id-js-NavMainTeaser1138425"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1138425"><span class="id-MainNav-el-link-text">Boulevard</span></a></li><li class="id-MainNav-el "><a href="//www.da-imnetz.de/politik/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1138426,"targetSelector":"#id-js-NavMainTeaser1138426"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1138426"><span class="id-MainNav-el-link-text">Politik</span></a></li><li class="id-MainNav-el "><a href="//www.da-imnetz.de/wirtschaft/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1138427,"targetSelector":"#id-js-NavMainTeaser1138427"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1138427"><span class="id-MainNav-el-link-text">Wirtschaft</span></a></li><li class="id-MainNav-el "><a href="//www.da-imnetz.de/verbraucher/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1158028,"targetSelector":"#id-js-NavMainTeaser1158028"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1158028"><span class="id-MainNav-el-link-text">Verbraucher</span></a></li><li class="id-MainNav-el "><a href="//www.da-imnetz.de/leben/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1138428,"targetSelector":"#id-js-NavMainTeaser1138428"}'
                               data-id-simpletab-dontclose='["#id-MainNav-moreSub"]'
                               data-id-simpletab-target="#id-subCat1138428"><span class="id-MainNav-el-link-text">Leben</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1138428"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1138428"><span class="id-HiddenVisually">Leben</span></a></li><li class="id-MainNav-el "><a href="//www.da-imnetz.de/gewinnspiele/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1138439,"targetSelector":"#id-js-NavMainTeaser1138439"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1138439"><span class="id-MainNav-el-link-text">Gewinnspiele</span></a></li><li class="id-MainNav-el "><a href="//www.da-imnetz.de/film-tv-musik/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1138440,"targetSelector":"#id-js-NavMainTeaser1138440"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1138440"><span class="id-MainNav-el-link-text">Film, TV &amp; Musik</span></a></li><li class="id-MainNav-el "><a href="//www.da-imnetz.de/bilder-videos/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1138441,"targetSelector":"#id-js-NavMainTeaser1138441"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1138441"><span class="id-MainNav-el-link-text">Bilder &amp; Videos</span></a></li><li class="id-MainNav-el "><a href="http://veranstaltungen.op-online.de/" 
                               target="_blank"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1138438,"targetSelector":"#id-js-NavMainTeaser1138438"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1138438"><span class="id-MainNav-el-link-text">Veranstaltungen</span></a></li><li class="id-MainNav-el "><a href="//www.da-imnetz.de/wetter/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1138442,"targetSelector":"#id-js-NavMainTeaser1138442"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1138442"><span class="id-MainNav-el-link-text">Wetter</span></a></li><li class="id-MainNav-el "><a href="//www.da-imnetz.de/thema/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1138443,"targetSelector":"#id-js-NavMainTeaser1138443"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1138443"><span class="id-MainNav-el-link-text">Thema</span></a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li id="id-js-moreNavMainTeaser"
                                         class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser id-MainNav-subNav-el--more">
                                         <span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul></li><li id="id-js-BurgerNavMainTeaser" class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser id-MainNav-subNav-el--burger">
                    <span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul></div><div id="id-js-AddNav" class="id-MainActionBar-addNav" data-id-module="simpletab" data-id-mconf='{"CLOSE_OTHER_SELECTORS":["#id-js-MainNav"]}'><a id="id-js-MainActionBar-el-burger" class="idjs-simpletab-nav-item id-js-simpletab-preventCloseFromOther id-js-simpletab-dontCloseOther id-MainActionBar-el id-MainActionBar-el--main"
                   href="#id-MainNav-wrap"
                   data-id-before-more-cat-with-sub='["#id-subCat1136962","#id-subCat1136971","#id-subCat1138394","#id-subCat1138412"]'
                   data-id-load-category-teaser='{"catId":1138425,"targetSelector":"#id-js-BurgerNavMainTeaser"}'>Menü</a><a href="#idjs-user-settings"
                       title="Login/Registrierung"
                       data-id-module="content-insert" data-id-mconf='{"src": "idjs-user-settings","action":"insertAfter"}'
                       data-id-simpletab-dontclose='["#id-subCat1138428"]'
                       data-id-mainnavv2-trigger-target="#idjs-user-settings"
                       class="id-MainActionBar-el id-MainActionBar-el--special id-MainActionBar-el--special--first id-MainActionBar-el--user  idjs-simpletab-nav-item idjs-MainNavV2-userSettingsTrigger"><span
                            class="id-Icon-hideText">☺</span></a><a href="#idjs-fulltext-search"
                       title="Suche"
                       data-id-module="content-insert" data-id-mconf='{"src": "idjs-fulltext-search","action":"insertAfter"}'
                       data-id-simpletab-dontclose='["#id-subCat1138428"]'
                       data-id-mainnavv2-trigger-target="#idjs-fulltext-search"
                       class="id-MainActionBar-el id-MainActionBar-el--special  id-MainActionBar-el--search idjs-simpletab-nav-item idjs-MainNavV2-searchTrigger"><span
                            class="id-Icon-hideText">?</span></a><a href="//www.da-imnetz.de/wetter/" title="Wetter" class="id-MainActionBar-el id-MainActionBar-el--confListElement id-MainActionBar-el--special  id-MainActionBar-el--confListElementFirst id-MainActionBar-el--weather"><span class="id-Icon-hideText">⛅</span></a><a href="//www.da-imnetz.de/bilder-videos/" title="Bilder & Videos" class="id-MainActionBar-el id-MainActionBar-el--confListElement id-MainActionBar-el--special   id-MainActionBar-el--foto"><span class="id-Icon-hideText">Bilder & Videos</span></a></div></nav><div class="id-AdditionalHeaderContent"
                              data-id-module="content-insert"
                              data-id-mconf='{
                              "src":"id-Container-426278",
                              "action":"appendTo"}'></div>
</header> </div> <nav class="id-Breadcrumb  " role="navigation" ><div class="id-Breadcrumb-scrollWrap "><span id="id-Breadcrumb-label" class="id-Breadcrumb-label">Sie sind hier:</span> <ol class="id-Breadcrumb-list" aria-labelledby="id-Breadcrumb-label" > <li  class="id-Breadcrumb-list-el">
                                        <i class="id-Breadcrumb-separator"></i><div class="id-Breadcrumb-element  id-Breadcrumb-element--home "><a class="id-Breadcrumb-element-link "
                                        title="zur DA-imNetz.de Startseite"
                                        href="//www.da-imnetz.de/"
                                        ><i class="id-Breadcrumb-element--home-icon"><span class="id-Icon-hideText"
                                                                                                          >DA-imNetz.de Startseite</span></i></a></div></li><li  class="id-Breadcrumb-list-el">
                                        <i class="id-Breadcrumb-separator"></i><div class="id-Breadcrumb-element   "><a class="id-Breadcrumb-element-link "
                                        title="Boulevard"
                                        href="//www.da-imnetz.de/boulevard/"
                                        ><span >Boulevard</span></a> </div></li><li  class="id-Breadcrumb-list-el">
                                        <i class="id-Breadcrumb-separator"></i><div class="id-Breadcrumb-element id-Breadcrumb-element--active  "><h1 class="id-Breadcrumb-element-link ">
                                        <span >Inas Nacht (ARD): Hamburger Moderatorin Ina Müller nimmt Theologin die Beichte ab</span>
                                        <link  href="//www.da-imnetz.de/boulevard/inas-nacht-ard-ina-mueller-margot-kaessmann-hamburg-beichte-religion-prosecco-theologie-zr-90019491.html"/>
                                     </h1></div></li> </ol> </div></nav>
<div class="id-SiteMain" role="main"><div class="id-g id-g--oneCol"><div class="id-g3-c1 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450 id-col-gt550 id-col-gt750"  data-id-module="col-width-watcher"><div id="id-Container-378652" ><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}'
                                   style="min-height: 250px;"><div data-id-trfPlaceholder="" id="traffective-ad-68747844" class="Billboard" > </div><div class="BillboardOms" id="traffective-ad-68747844-2" data-id-trfPlaceholder=""></div></div>
</div></div></div><div class="id-g id-g--oneCol"><div class="id-g4-c1 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450 id-col-gt550 id-col-gt750"  data-id-module="col-width-watcher"><div class="idjsExt-outbrainTopWidget"></div><div data-ob-template="DE_Da-ImNetz" data-widget-id="AR_3" data-src="https://www.da-imnetz.de/boulevard/inas-nacht-ard-ina-mueller-margot-kaessmann-hamburg-beichte-religion-prosecco-theologie-zr-90019491.html" class="OUTBRAIN"></div><div data-id-container-ct='{"containerId":"473702"}'   class="id-Container  id-Container--hasNoHeadline"><div class="id-Container-content"><div class="id-Article id-Article--story id-Article--layoutAdRight id-Article--hasActionbox"><article id="id-js-Story"><p class="id-Article-kicker"><span class="id-Article-kicker-text">Zwischen Alkohol und Religion</span></p><h2 class="id-Article-headline " itemprop="headline">Inas Nacht (ARD): Ina Müller in Prosecco-Laune – Hamburger Moderatorin nimmt Theologin die Beichte ab</h2><p class="id-Article-date"> <time class="id-DateTime id-Article-date-time--published "
                      datetime="2020-08-07T13:12"
                       ><span class="id-DateTime-date">07.08.2020</span><span class="id-DateTime-time">13:12</span></time> </p><div class="id-Article-body lp_article_content" itemprop="articleBody"><figure class="id-Article-mainMedia id-Article-mainMedia-image id-Mediabox                                                                                 "><div class="id-Mediabox-media"><div class="id-RatioWrap id-RatioWrap--fourByThree                                      id-RatioWrap--sixteenByNine                                                                                                                                                                                                                                     "> <div class="id-RatioWrap-content" >  <img srcset="//www.da-imnetz.de/bilder/2020/08/07/90019491/23628749-inas-nacht-ard-ina-mueller-margot-kaessmann-hamburg-beichte-religion-prosecco-theologie-zr-2rDRZ9rk34f9.jpg 2200w, //www.da-imnetz.de/bilder/2020/08/07/90019491/23628749-inas-nacht-ard-ina-mueller-margot-kaessmann-hamburg-beichte-religion-prosecco-theologie-zr-2rDRZ9rk34ac.jpg 342w, //www.da-imnetz.de/bilder/2020/08/07/90019491/23628749-inas-nacht-ard-ina-mueller-margot-kaessmann-hamburg-beichte-religion-prosecco-theologie-zr-2rDRZ9rk34GI.jpg 467w, //www.da-imnetz.de/bilder/2020/08/07/90019491/23628749-inas-nacht-ard-ina-mueller-margot-kaessmann-hamburg-beichte-religion-prosecco-theologie-zr-2rDRZ9rk3475.jpg 512w, //www.da-imnetz.de/bilder/2020/08/07/90019491/23628749-inas-nacht-ard-ina-mueller-margot-kaessmann-hamburg-beichte-religion-prosecco-theologie-zr-2rDRZ9rk348e.jpg 640w, //www.da-imnetz.de/bilder/2020/08/07/90019491/23628749-inas-nacht-ard-ina-mueller-margot-kaessmann-hamburg-beichte-religion-prosecco-theologie-zr-2rDRZ9rk34BI.jpg 700w, //www.da-imnetz.de/bilder/2020/08/07/90019491/23628749-inas-nacht-ard-ina-mueller-margot-kaessmann-hamburg-beichte-religion-prosecco-theologie-zr-2rDRZ9rk34NG.jpg 1000w, //www.da-imnetz.de/bilder/2020/08/07/90019491/23628749-inas-nacht-ard-ina-mueller-margot-kaessmann-hamburg-beichte-religion-prosecco-theologie-zr-2rDRZ9rk34a7.jpg 1024w, //www.da-imnetz.de/bilder/2020/08/07/90019491/23628749-inas-nacht-ard-ina-mueller-margot-kaessmann-hamburg-beichte-religion-prosecco-theologie-zr-2rDRZ9rk346b.jpg 1536w"
                         sizes="(min-width:900px) 1004px, (min-width:640px) 97vw, (min-width:480px) 96vw, 94vw "
                         alt="Moderatorin Ina M&#252;ller l&#228;chelt im Rahmen der Preisverleihung des Paul-Lincke-Ringes in Goslar in die Kamera."
                         title="Moderatorin Ina M&#252;ller l&#228;chelt im Rahmen der Preisverleihung des Paul-Lincke-Ringes in Goslar in die Kamera."
                         src="//www.da-imnetz.de/bilder/2020/08/07/90019491/23628749-inas-nacht-ard-ina-mueller-margot-kaessmann-hamburg-beichte-religion-prosecco-theologie-zr-2rDRZ9rk34a7.jpg"
                          />   </div> </div>
    <a href="#" title="Bilderzoom" class="id-Mediabox-zoom"
       data-id-module="lightbox"
       data-id-mconf='{"height":1600,"width":2400,"copyright":"Swen Pförtner\\/dpa\\/picture alliance","type":"CONTAINER"}'>
        <span data-id-module="lazyload"
              data-id-mconf='{"trigger":"lightbox.open","formatAdjustment":"RETAIN","storyId":"90019491","isFullscreen":true,"type":"STORYIMAGE","invertLoadingState":true,"calculateImageRatio":true,"storyImageIndex":0}'
              class="id-Mediabox-zoom-icon"><span class="id-Icon-hideText">+</span></span>
    </a>
    <div class="id-Mediabox-media-copyright">&copy;&nbsp;Swen Pförtner/dpa/picture alliance</div></div><figcaption class="id-Mediabox-info"><div class="id-Mediabox-info-el id-Mediabox-info-caption">Die Hamburger Moderatorin Ina Müller ist seit Donnerstag, 30. Juli 2020 im Rahmen der ARD-Late-Night-Show „Inas Nacht“ wieder wöchentlich im TV zu sehen.</div><div class="id-Mediabox-info-el id-Mediabox-info-copyright">&copy;&nbsp;Swen Pförtner/dpa/picture alliance</div></figcaption></figure> <div class="p402_hide"> <div class="id-Article-advert id-Article-advert--ad2"><div id="id-Container-402957" ><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}'
                                   style="min-height: 625px;"><div data-id-trfPlaceholder="" id="traffective-ad-58669210-storyadpos2" class="HalfpageAdArticle" > </div></div>
</div></div> </div> <p class="id-Article-content-item id-Article-content-item-summary">Die Hamburger Moderatorin Ina Müller zeigte sich in der neuesten „Inas Nacht“-Ausgabe in Prosecco-Laune. Im Rahmen der ARD-Sendung wurde gar eine Beichte abgenommen.</p><div class="p402_premium"></div> <div class="p402_hide"> <p class="id-Article-content-item id-Article-content-item-paragraph                           id-Article-content-item--first">Hamburg/Altona &ndash;<strong> </strong>Entertainerin und Moderatorin <a href="https://www.24hamburg.de/stars/ina-mueller-johannes-oerding-freund-partner-coronavirus-sars-cov2-alter-kinder-konzerte-die-tv-moderatorin-lieder-90000333.html" class="id-import-Link">Ina M&uuml;ller</a>* zeigte sich in der &bdquo;Inas Nacht&ldquo;-Ausgabe vom Donnerstag, 6. August 2020 schlagfertig wie eh und je. Die <a href="https://www.24hamburg.de/hamburg/hamburg-wiki-ndr-hsv-sehenswuerdigkeiten-einwohner-veranstaltungen-stadtteile-hafen-verkehr-90000144.html" class="id-import-Link">Hamburgerin</a>* agierte quasi als investigative Journalistin und <a href="https://www.24hamburg.de/stars/inas-nacht-ard-ina-mueller-margot-kaessmann-hamburg-alkohol-theologin-ruecktritt-druck-90019451.html" class="id-import-Link">nahm der Theologin Margot K&auml;&szlig;mann eine pikante Beichte ab</a>*.</p><div class="id-Article-content-item id-Article-advert id-Article-advert--ad3"><div id="id-Container-378643" ><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}'
                                   style="min-height: 275px;"><div data-id-trfPlaceholder="" id="traffective-ad-58669199-storyadpos3" class="Content_1" > </div></div>
</div></div><p class="id-Article-content-item id-Article-content-item-paragraph                           ">Angesto&szlig;en wurde mit eiskaltem Prosecco. Eine Sendung zuvor begr&uuml;&szlig;te M&uuml;ller in der popul&auml;ren ARD-Late-Night-Show den <a href="https://www.24hamburg.de/stars/tim-maelzer-hamburger-ard-koch-bullerei-moderator-unternehmer-autor-entertainer-90000197.html" class="id-import-Link">TV-Koch Tim M&auml;lzer</a>*. Dieser <a href="https://www.24hamburg.de/stars/inas-nacht-ard-ina-mueller-tim-maelzer-vox-ndr-hamburg-coronavirus-alkohol-wein-frauen-90015760.html" class="id-import-Link">offenbarte ein interessantes Geheimnis &uuml;ber sein erstes Mal</a>* und zeigte sich ebenfalls trinkfreudig. Dem Bier im Schellfischposten war der 49-J&auml;hrige definitiv nicht abgeneigt. * <a href="https://www.24hamburg.de/" class="id-import-Link"><em>24hamburg.de</em></a><em> ist Teil des <a href="https://www.ippen-digital.de/unser-angebot/zentralredaktion/" target="_blank" class="id-import-Link">Ippen-Digital-Netzwerks</a>.</em></p> </div> </div></article><div class="id-Article-actionbox id-Article-actionbox--bottom id-js-Article-actionBox"><div data-id-module="actionbox"
                  data-id-mconf='{"elementIdForWatchScroll":"#id-js-Story","scrollTriggerOffset":120,"isSticky":true}'class="id-Actionbox"><ul class="id-Actionbox-items" data-id-module="simpletab"><li class="id-Actionbox-items-el id-Actionbox-items-el--facebook"><a class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--facebook"
                           data-id-module="popup"
                           data-id-ct='{"category":"ActionBox", "action":"Facebook like clicked"}'
                           title="Auf Facebook teilen"
                           href="https://www.facebook.com/sharer/sharer.php?u=https://www.da-imnetz.de/boulevard/inas-nacht-ard-ina-mueller-margot-kaessmann-hamburg-beichte-religion-prosecco-theologie-zr-90019491.html&t=Inas%20Nacht%20(ARD):%20Ina%20M%C3%BCller%20in%20Prosecco-Laune%20%E2%80%93%20Hamburger%20Moderatorin%20nimmt%20Theologin%20die%20Beichte%20ab"
                           target="_blank" rel="nofollow"><span class="id-Actionbox-items-el-text">Facebook</span>
                        </a></li><li class="id-Actionbox-items-el id-Actionbox-items-el--twitter"><a class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--twitter"
                           title="Auf Twitter empfehlen"
                           data-id-module="popup"
                           data-id-ct='{"category":"ActionBox", "action":"Twitter clicked"}'
                           href="https://twitter.com/share?url=https://www.da-imnetz.de/boulevard/inas-nacht-ard-ina-mueller-margot-kaessmann-hamburg-beichte-religion-prosecco-theologie-zr-90019491.html&text=Inas%20Nacht%20(ARD):%20Ina%20M%C3%BCller%20in%20Prosecco-Laune%20%E2%80%93%20Hamburger%20Moderatorin%20nimmt%20Theologin%20die%20Beichte%20ab"
                           target="_blank" rel="nofollow"><span
                                class="id-Actionbox-items-el-text">Twitter</span>
                        </a></li><li class="id-Actionbox-items-el id-Actionbox-items-el--recommend"><a class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--recommend"
                           title="Per Mail empfehlen"
                           data-id-ct='{"category":"ActionBox", "action":"Email recommend clicked"}'
                           href="mailto:?subject=Inas%20Nacht%20(ARD):%20Ina%20M%C3%BCller%20in%20Prosecco-Laune%20%E2%80%93%20Hamburger%20Moderatorin%20nimmt%20Theologin%20die%20Beichte%20ab - DA-imNetz.de&amp;body=Artikel auf DA-imNetz.de: https://www.da-imnetz.de/boulevard/inas-nacht-ard-ina-mueller-margot-kaessmann-hamburg-beichte-religion-prosecco-theologie-zr-90019491.html"><span
                                class="id-Actionbox-items-el-text">E-Mail</span>
                        </a></li><li class="id-Actionbox-items-el id-Actionbox-items-el--collapsedItems">
                        <span class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--collapsedItems idjs-simpletab-nav-item" title="Weitere"
                           data-id-simpletab-target="#id-js-social-76379700--top">
                            <span class="id-Actionbox-items-el-text">Weitere</span>
                        </span>
                    <div class="id-SimpleTab-content2 id-Actionbox-items-el-content" id="id-js-social-76379700--top"><span class="idjs-simpletab-content-close id-Actionbox-items-el-content-close"><span class="id-Icon-hideText">schließen</span></span><a class="id-Actionbox-items-el-collapsedItem id-Actionbox-items-el-collapsedItem--facebook"
                                   title="Auf Facebook teilen"
                                   href="https://www.facebook.com/sharer/sharer.php?u=https://www.da-imnetz.de/boulevard/inas-nacht-ard-ina-mueller-margot-kaessmann-hamburg-beichte-religion-prosecco-theologie-zr-90019491.html&t=Inas%20Nacht%20(ARD):%20Ina%20M%C3%BCller%20in%20Prosecco-Laune%20%E2%80%93%20Hamburger%20Moderatorin%20nimmt%20Theologin%20die%20Beichte%20ab"
                                   data-id-ct='{"category":"ActionBox", "action":"Facebook like sub clicked"}'
                                   target="_blank" rel="nofollow"></a><a class="id-Actionbox-items-el-collapsedItem id-Actionbox-items-el-collapsedItem--twitter"
                                   title="Auf Twitter empfehlen"
                                   href="https://twitter.com/share?url=https://www.da-imnetz.de/boulevard/inas-nacht-ard-ina-mueller-margot-kaessmann-hamburg-beichte-religion-prosecco-theologie-zr-90019491.html&text=Inas%20Nacht%20(ARD):%20Ina%20M%C3%BCller%20in%20Prosecco-Laune%20%E2%80%93%20Hamburger%20Moderatorin%20nimmt%20Theologin%20die%20Beichte%20ab"
                                   data-id-ct='{"category":"ActionBox", "action":"Twitter sub clicked"}'
                                   target="_blank" rel="nofollow"></a><a class="id-Actionbox-items-el-collapsedItem id-Actionbox-items-el-collapsedItem--recommend"
                                   title="Per Mail empfehlen"
                                   data-id-ct='{"category":"ActionBox", "action":"Email recommend sub clicked"}'
                                   href="mailto:?subject=Inas%20Nacht%20(ARD):%20Ina%20M%C3%BCller%20in%20Prosecco-Laune%20%E2%80%93%20Hamburger%20Moderatorin%20nimmt%20Theologin%20die%20Beichte%20ab - DA-imNetz.de&amp;body=Artikel auf DA-imNetz.de: https://www.da-imnetz.de/boulevard/inas-nacht-ard-ina-mueller-margot-kaessmann-hamburg-beichte-religion-prosecco-theologie-zr-90019491.html"></a></div></li></ul></div></div></div>
</div></div><div data-id-container-ct='{"containerId":"422023"}' id="id-Container-422023"  class="id-Container id-Container--divider  id-Container--hasHeadline"><h3 class="id-Container-headline id-Container-headline--divider "><span class="id-Container-headline-text id-Container-headline-text--divider">
                    DAS KÖNNTE SIE AUCH INTERESSIEREN</span></h3><div class="id-Container-content id-Container-content--divider"><div data-id-module="outbrain" data-ob-template="DE_Da-ImNetz" data-widget-id="AR_2" data-src="https://www.da-imnetz.de/boulevard/inas-nacht-ard-ina-mueller-margot-kaessmann-hamburg-beichte-religion-prosecco-theologie-zr-90019491.html" class="OUTBRAIN"></div>
</div></div></div></div><div class="id-g "><div class="id-g7-c1 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450"  data-id-module="col-width-watcher"><div data-id-container-ct='{"containerId":"410559"}' id="id-Container-410559"  class="id-Container  id-Container--hasNoHeadline"><div class="id-Container-content"><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}'
                                   ><div data-id-trfPlaceholder="" id="traffective-ad-58669213" class="Content_3" > </div></div>
</div></div></div><div class="id-g7-c2 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450"  data-id-module="col-width-watcher"><div data-id-container-ct='{"containerId":"378747"}' id="id-Container-378747"  class="id-Container  id-Container--hasHeadline"><h3 class="id-Container-headline "><span class="id-Container-headline-text">
                    Kommentare</span></h3><div class="id-Container-content"><section class="id-Comment"><span id="idAnchComments"></span><div class="  ">
                                    <div class="id-Comment-button-wrapper">
                                        <a href="#" class="id-Comment-button id-js-commentHideAfterLoad "
                                                    data-id-module="comment"
                                                    data-id-mconf='{"shortName" : "id-da-imnetz", "disqusIdentifier": "90019491", "numberOfComments": 3, "initialCommentCount" : 0, "openOnHashId": "idAnchComments"}'>
                                            Kommentar verfassen
                                        </a>
                                    </div>
                                    <div id="disqus_thread"></div><script type="text/javascript">
                                        var docOnlineId = "90019491",
                                            disqus_shortname = "id-da-imnetz",
                                            disqus_developer = "0",
                                            
                                            disqus_identifier = "90019491",
                                            disqus_url = "https://www.da-imnetz.de/boulevard/inas-nacht-ard-ina-mueller-margot-kaessmann-hamburg-beichte-religion-prosecco-theologie-zr-90019491.html",
                                            isUserLoggedIn = "false",
                                            api_key = "8BFwqFyQ4dKmRAUCGaS0k2WC0grEBtfXSU7Lw4mOT22L65DyEUvzAkZi5PMtuctR",
                                            disqus_id_requires_authentication = "false";
                                    </script><noscript>
                                        Um den vollen Funktionsumfang dieser Website nutzen zu können,
                                        müssen Sie JavaScript in Ihrem Browser aktivieren
                                    </noscript></div></section>
</div></div></div></div></div><footer class="id-SiteFooter id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450 id-col-gt550 id-col-gt750" data-id-module="col-width-watcher"><div class="id-SiteFooter-content"><div id="id-Container-426278" ><a href="https://www.op-online.de" class="id-AdditionalHeaderContent-el id-AdditionalHeaderContent-el--ivwLink  " target="_blank"rel="nofollow"title="OP-Online"
                    >OP-Online</a>
</div><div data-id-container-ct='{"containerId":"378767"}'   class="id-Container id-Container--divider  id-Container--hasHeadline"><h3 class="id-Container-headline id-Container-headline--divider "><span class="id-Container-headline-text id-Container-headline-text--divider">
                    &nbsp;</span></h3><div class="id-Container-content id-Container-content--divider"><div class="id-LB id-LB--INLINE id-Teaser-el--blockStyle--LB"><div class=""><div class="id-Teaser-el--blockStyle--stCnt--link  "><a href="//www.da-imnetz.de/ueber-uns/kontakt/" class="id-Link " 
                    >Kontakt</a></div></div><div class=""><div class="id-Teaser-el--blockStyle--stCnt--link  "><a href="//www.da-imnetz.de/ueber-uns/agb/" class="id-Link " 
                    >AGB</a></div></div><div class=""><div class="id-Teaser-el--blockStyle--stCnt--link  "><a href="//www.da-imnetz.de/ueber-uns/impressum/" class="id-Link " 
                    >Impressum</a></div></div><div class=""><div class="id-Teaser-el--blockStyle--stCnt--link  "><a href="//www.da-imnetz.de/ueber-uns/datenschutz/" class="id-Link " 
                    >Datenschutz</a></div></div><div class=""><div class="id-Teaser-el--blockStyle--stCnt--link  "><a href="//www.da-imnetz.de/ueber-uns/datenschutz-oba/" class="id-Link " 
                    >Nutzungsbasierte Online-Werbung</a></div></div><div class=""><div class="id-Teaser-el--blockStyle--stCnt--link  "><a href="//www.da-imnetz.de/anzeigen/mediadaten/" class="id-Link " 
                    >Mediadaten</a></div></div><div class=""><div class="id-Teaser-el--blockStyle--stCnt--link  "><a href="http://www.mediengruppe-op.de" class="id-Link " target="_blank"
                    >Unternehmen</a></div></div><div class=""><div class="id-Teaser-el--blockStyle--stCnt--link  "><a href="http://www.mediengruppe-op.de/karriere" class="id-Link " target="_blank"
                    >Karriere</a></div></div></div>
</div></div><div id="id-Container-378768" ><div id="idjs-fulltext-search" class="id-MainActionBar-subLayer id-MainActionBar-subLayer--bright id-MainActionBar-subLayer--search id-SimpleTab-content"><form role="search"
          class="id-FulltextSearch-form"
          action="//www.da-imnetz.de/suche/"
          method="get"
          accept-charset="UTF-8"
          data-id-module="form"
          data-id-mconf='{"enableAjaxSubmit": false}'><input value="1" name="tt" type="hidden"/><input value="" name="tx" type="hidden"/><input value="" name="sb" type="hidden"/><input value="" name="td" type="hidden"/><input value="" name="fd" type="hidden"/><fieldset class="id-FulltextSearch-textholder"><legend class="id-FulltextSearch-legend">Volltextsuche</legend><label class="id-FulltextSearch-label" for="qr">Suchbegriff:</label><input class="id-FulltextSearch-input id-js-FulltextSearch-input" value="" placeholder="Suchbegriff eingeben…" id="qr" name="qr" type="text"/></fieldset><div class="id-FulltextSearch-submitholder"><button class="id-FulltextSearch-submit" value="Suchen" type="submit">Suchen</button></div></form></div>
</div><div id="id-Container-378769" ><div id="idjs-user-settings" class="id-MainActionBar-subLayer id-MainActionBar-subLayer--bright id-MainActionBar-subLayer--user id-SimpleTab-content">
        <div id="anchor_378930" class="id-content-upload">
         <form action="//www.da-imnetz.de/defaults/dcupform.html" method="post" enctype="multipart/form-data"
                  class="id-Form"
                  id="id-form-16"
                  data-id-mconf='{"formTitle" : "Login",
                "trackingEnabled" : false
                ,"isImageVoting": false}'
                  data-id-formconfigid="16" data-id-module="form" novalidate="novalidate"> <input value="/www.da-imnetz.de/lightweight-ajax.html" name="currentURI" type="hidden"/><input value="16" name="formid" type="hidden"/><input value="50090960" name="ccid" type="hidden"/><input value="7cd8481c-3e31-495e-8377-fb480215f71f" class="id-js-dcup-token" name="tkn" type="hidden"/><input value="anchor_378930" name="anchorid" type="hidden"/><div class="id-Form-el-container  "><label for="281d7dd2263468b4655" class="id-Form-el-label">E-Mail-Adresse&nbsp;*</label><div class="id-Form-el-holder"><input id="281d7dd2263468b4655" name="d7dd2263468b4655" class="id-Form-el" type="email" autocapitalize="off" autocorrect="off" placeholder="" value="" maxlength="" data-id-mandatory="true" data-id-validator='[{"REQUIRED":{"message":"Bitte geben Sie Ihre E-Mail-Adresse an."}},{"EMAIL":{"message":null}}]'/></div><p class="id-Form-el-status idjs-errd7dd2263468b4655"></p></div><div class="id-Form-el-container  "><label for="185d28a1a194df4911" class="id-Form-el-label">Passwort&nbsp;*</label><div class="id-Form-el-holder"><input id="185d28a1a194df4911" name="5d28a1a194df4911" class="id-Form-el" type="password" placeholder="" value="" maxlength="" data-id-mandatory="true" data-id-validator='[{"REQUIRED":{"message":"Geben Sie ein Passwort ein."}}]'/></div><p class="id-Form-el-status idjs-err5d28a1a194df4911"></p></div><div class="id-Form-el-container "><fieldset class="id-Form-fieldgroup"><div class="id-Form-el-holder"><div class="id-Form-el-labelBehind"><input id="946e22bd6a2674d44e5" class="id-Form-el" type="checkbox" name="e22bd6a2674d44e5" value="true"  data-id-mandatory="false" data-id-validator='[]'/><label for="946e22bd6a2674d44e5">Angemeldet bleiben</label></div></div><p class="id-Form-el-status idjs-erre22bd6a2674d44e5"></p></fieldset></div><div class="id-Form-el-container"><p class="id-Form-el-holder"><span class="id-Form-el-container id-cb"><a href="/login/" class="id_link" style="margin:0px 20px 0px 0px;">Passwort vergessen?</a><a href="/login/registrierung/" class="id_link">Jetzt registrieren</a></span></p></div><p class="id-Form-el-container id-Form-el-validationHint">Die mit Stern (*) markierten Felder sind Pflichtfelder.</p><div class="id-Form-el-container "><div class="id-Form-el-holder"><input data-id-default-value="Anmelden" value="Anmelden" class="id-js-form-submit id-Form-el-button" type="submit"/></div></div> </form> 
    </div>
    
<div class="id-MainActionBar-subLayer--netid-separator"><span class="id-MainActionBar-subLayer--netid-separator--text">oder</span></div><a href="https://broker.netid.de/authorize?response_type=code&client_id=6fcc5688-7eae-4758-86bf-888309f748e0&redirect_uri=https://www.da-imnetz.de/login/netid-callback/&scope=openid&claims=%7B%22userinfo%22%3A%7B%22email_verified%22%3A%7B%22essential%22%3Atrue%7D%2C%22email%22%3A%7B%22essential%22%3Atrue%7D%2C%22birthdate%22%3A%7B%22essential%22%3Atrue%7D%7D%7D%0A" class="id-MainActionBar-subLayer--netid-button">Mit netID anmelden</a><a target="_blank" href="https://netid.de/" class="id-MainActionBar-subLayer--netid-aboutlink">Was ist netID?</a></div>
</div><div id="id-Container-378770" ><div data-id-advertDfpConf='{"dfpAdPosition": "OUTOFPAGE"}'
                                   ><div data-id-trfPlaceholder="" id="traffective-ad-44276484" class="OutOfPage" > </div><div class="OutOfPageOms" id="traffective-ad-44276484-2" data-id-trfPlaceholder=""></div></div>
</div><ul class="id-MainNav-subNav id-SimpleTab-content" id="id-subCat1136962"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.da-imnetz.de/lokales/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">Lokales</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.da-imnetz.de/lokales/babenhausen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Babenhausen</a></li><li class="id-MainNav-subNav-el"><a href="//www.da-imnetz.de/lokales/darmstadt-region/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Darmstadt &amp; Region</a></li><li class="id-MainNav-subNav-el"><a href="//www.da-imnetz.de/lokales/dieburg/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Dieburg</a></li><li class="id-MainNav-subNav-el"><a href="//www.da-imnetz.de/lokales/eppertshausen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Eppertshausen</a></li><li class="id-MainNav-subNav-el"><a href="//www.da-imnetz.de/lokales/gross-zimmern/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Gro&#223;-Zimmern</a></li><li class="id-MainNav-subNav-el"><a href="//www.da-imnetz.de/lokales/muenster/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">M&#252;nster</a></li><li class="id-MainNav-subNav-el"><a href="//www.da-imnetz.de/lokales/rodgau/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Rodgau</a></li><li class="id-MainNav-subNav-el"><a href="//www.da-imnetz.de/lokales/roedermark/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">R&#246;dermark</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser" id="id-js-NavMainTeaser1136962"><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul><ul class="id-MainNav-subNav id-SimpleTab-content" id="id-subCat1136971"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.da-imnetz.de/sport/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">Sport</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.da-imnetz.de/sport/lokalsport/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Lokalsport</a></li><li class="id-MainNav-subNav-el"><a href="//www.da-imnetz.de/sport/darmstadt-98/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">SV Darmstadt 98</a></li><li class="id-MainNav-subNav-el"><a href="//www.da-imnetz.de/sport/fussball/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Fu&#223;ball</a></li><li class="id-MainNav-subNav-el"><a href="//www.da-imnetz.de/sport/mehr-sport/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Mehr Sport</a></li><li class="id-MainNav-subNav-el"><a href="https://tabellen.op-online.de/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Tabellen</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser" id="id-js-NavMainTeaser1136971"><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul><ul class="id-MainNav-subNav id-SimpleTab-content" id="id-subCat1138394"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.da-imnetz.de/anzeigen/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">Anzeigen</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.da-imnetz.de/anzeigen/online-anzeigenaufgabe/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Anzeige aufgeben</a></li><li class="id-MainNav-subNav-el"><a href="http://www.rheinmain-stellenangebote.de/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Stellenanzeigen</a></li><li class="id-MainNav-subNav-el"><a href="http://immo.op-online.de/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Immobilien</a></li><li class="id-MainNav-subNav-el"><a href="http://auto.op-online.de/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Autoanzeigen</a></li><li class="id-MainNav-subNav-el"><a href="https://op-online.anzeigen-aufgabe.de/Basisdaten/Preselect/2529"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Familienanzeigen</a></li><li class="id-MainNav-subNav-el"><a href="http://trauer.op-online.de/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Traueranzeigen</a></li><li class="id-MainNav-subNav-el"><a href="https://markt.op-online.de/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Kleinanzeigen</a></li><li class="id-MainNav-subNav-el"><a href="//www.da-imnetz.de/anzeigen/prospekte-beilagen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Prospekte &amp; Beilagen</a></li><li class="id-MainNav-subNav-el"><a href="//www.da-imnetz.de/anzeigen/werben/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Werben</a></li><li class="id-MainNav-subNav-el"><a href="//www.da-imnetz.de/anzeigen/mediadaten/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Mediadaten</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser" id="id-js-NavMainTeaser1138394"><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul><ul class="id-MainNav-subNav id-SimpleTab-content" id="id-subCat1138412"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.da-imnetz.de/abo/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">Abo</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.da-imnetz.de/abo/abonnement/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Abonnement</a></li><li class="id-MainNav-subNav-el"><a href="//www.da-imnetz.de/abo/kostenlose-leseprobe/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Kostenlose Leseprobe</a></li><li class="id-MainNav-subNav-el"><a href="//www.da-imnetz.de/abo/testleser/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Testleser</a></li><li class="id-MainNav-subNav-el"><a href="//www.da-imnetz.de/abo/leser-werben-leser/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Leser werben Leser</a></li><li class="id-MainNav-subNav-el"><a href="//www.da-imnetz.de/abo/urlaubsservice/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Urlaubsservice</a></li><li class="id-MainNav-subNav-el"><a href="//www.da-imnetz.de/abo/abonnement-aenderung/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Abonnement-&#196;nderungen</a></li><li class="id-MainNav-subNav-el"><a href="//www.da-imnetz.de/abo/abo-plus/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Abo-Plus</a></li><li class="id-MainNav-subNav-el"><a href="//www.da-imnetz.de/abo/e-paper-bestellen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">ePaper bestellen</a></li><li class="id-MainNav-subNav-el"><a href="https://epaper.op-online.de"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">ePaper lesen</a></li><li class="id-MainNav-subNav-el"><a href="//www.da-imnetz.de/abo/geschaeftsstellen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Gesch&#228;ftsstellen</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser" id="id-js-NavMainTeaser1138412"><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul><ul class="id-MainNav-subNav id-SimpleTab-content" id="id-subCat1138428"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.da-imnetz.de/leben/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">Leben</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.da-imnetz.de/leben/auto/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Auto</a></li><li class="id-MainNav-subNav-el"><a href="//www.da-imnetz.de/leben/reise/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Reise</a></li><li class="id-MainNav-subNav-el"><a href="//www.da-imnetz.de/leben/tiere/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Tiere</a></li><li class="id-MainNav-subNav-el"><a href="//www.da-imnetz.de/leben/digital/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Digital</a></li><li class="id-MainNav-subNav-el"><a href="//www.da-imnetz.de/leben/gesundheit/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Gesundheit</a></li><li class="id-MainNav-subNav-el"><a href="//www.da-imnetz.de/leben/karriere/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Karriere</a></li><li class="id-MainNav-subNav-el"><a href="//www.da-imnetz.de/leben/wohnen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Wohnen</a></li><li class="id-MainNav-subNav-el"><a href="//www.da-imnetz.de/leben/geld/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Geld</a></li><li class="id-MainNav-subNav-el"><a href="//www.da-imnetz.de/leben/genuss/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Genuss</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser" id="id-js-NavMainTeaser1138428"><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul></div></footer><div id="id-SiteSkWrap" class="id-SiteSkWrap"><div data-id-advertDfpConf='{"dfpAdPosition": "SKYSCRAPER"}'
                                   ><div data-id-trfPlaceholder="" id="traffective-ad-44276487" class="Skyscraper" > </div><div class="WpSkyscraper" id="traffective-ad-44276487-2" data-id-trfPlaceholder=""></div></div>
</div></div></div><script type="text/javascript">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</script>
    </body>
  </html>
