<!doctype html>
<!--[if IE 7]><html class="id-no-js id-ie7 " lang="de"><![endif]-->
<!--[if IE 8]><html class="id-no-js id-ie8 " lang="de"><![endif]-->
<!--[if IE 9]><html class="id-no-js id-ie9 " lang="de"><![endif]-->
<!--[if gt IE 9]><!--><html class="id-no-js " lang="de"><!--<![endif]--><!-- __NODE__ A3 -->
<head><meta charset="utf-8"/><title>Royals on Tour: Darum brach Meghan auf Tonga plötzlich in tränenreiches Gelächter aus | Boulevard</title><meta content="Am elften Tag ihrer Pazifik-Reise kann Meghan nicht mehr an sich halten - die schwangere Herzogin am&#252;siert sich k&#246;stlich bei diesem Auftritt eines Knaben-Chors.&#160;" name="description"/><meta content="index,follow" name="robots"/><meta content="width=device-width, initial-scale=1" name="viewport"/><link href="//www.da-imnetz.de/apple-touch-icon-144x144-precomposed.png" sizes="144x144" rel="apple-touch-icon-precomposed"/><link href="//www.da-imnetz.de/apple-touch-icon-114x114-precomposed.png" sizes="114x114" rel="apple-touch-icon-precomposed"/><link href="//www.da-imnetz.de/apple-touch-icon-72x72-precomposed.png" sizes="72x72" rel="apple-touch-icon-precomposed"/><link href="//www.da-imnetz.de/apple-touch-icon-precomposed.png" rel="apple-touch-icon-precomposed"/><link href="//www.da-imnetz.de/favicon.ico" rel="shortcut icon"/><meta content="123819657629450,182263132296369,343467379109340,205911222856413,120275128098549,381029805254251,294090067327028,411047728909842,329446667101583,718336181636644,256153881138742,1076725782339470,1763785520570547,195621477205161,1503433863289489,1620930134835442,295897887150079" property="fb:pages"/><meta content="article" property="og:type"/><meta content="Royals on Tour: Darum brach Meghan auf Tonga pl&#246;tzlich in tr&#228;nenreiches Gel&#228;chter aus" property="og:title"/><meta content="Boulevard" property="article:section"/><meta content="Prinz Harry" property="article:tag"/><meta content="Meghan Markle" property="article:tag"/><meta content="https://www.da-imnetz.de/boulevard/royals-on-tour-darum-brach-meghan-auf-tonga-ploetzlich-in-traenenreiches-gelaechter-aus-zr-10350192.html" property="og:url"/><meta content="https://www.da-imnetz.de/bilder/2018/10/22/10350192/1669434187-prinz-harry-und-seine-frau-meghan-amuesierten-sich-koestlich-auf-suedpazifik-insel-tonga-MlxCIwvUVef.jpg" property="og:image"/><meta content="1200" property="og:image:width"/><meta content="675" property="og:image:height"/><meta content="https://www.da-imnetz.de" property="og:site_name"/><meta content="Am elften Tag ihrer Pazifik-Reise kann Meghan nicht mehr an sich halten - die schwangere Herzogin am&#252;siert sich k&#246;stlich bei diesem Auftritt eines Knaben-Chors.&#160;" property="og:description"/><meta content="2018-10-27T14:21" property="article:published_time"/><meta content="summary" name="twitter:card"/><link href="https://www.merkur.de/boulevard/royals-on-tour-darum-brach-meghan-auf-tonga-ploetzlich-in-traenenreiches-gelaechter-aus-zr-10350192.html" rel="canonical"/><link rel="alternate" href="/boulevard/rssfeed.rdf" type="application/rss+xml" title="Boulevard"/><link href="https://www.da-imnetz.de/boulevard/royals-on-tour-darum-brach-meghan-auf-tonga-ploetzlich-in-traenenreiches-gelaechter-aus-zr-10350192.amp.html" rel="amphtml"/><noscript><link href="https://fonts.googleapis.com/css?family=Roboto+Condensed:400,700" rel="stylesheet"/></noscript><link href="//www.da-imnetz.de/static/da-imnetz-de/id-css/32f85bc1569d64b08aa8ee0a74a6752b/prod_click.css" rel="stylesheet"/><link href="//www.da-imnetz.de/generated/css/96-3-grid.css" rel="stylesheet"/><script>if('querySelector' in document && 'localStorage' in window){document.documentElement.className = document.documentElement.className.replace('id-no-js','');}</script><!--[if lt IE 9]><script src="//idcdn.de/static/common/js/vendor/html5shiv-printshiv.min.js"></script>
        <script src="//idcdn.de/static/common/js/vendor/respond.min.js"></script><![endif]--><script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
        

            ga('create', {
                trackingId: 'UA-33421776-2',
                sampleRate: 100,
                siteSpeedSampleRate: 1,
                allowLinker: true,
                name: 'idTracker',
                cookieDomain: '.da-imnetz.de'
            });
            
            ga('idTracker.set', {
                anonymizeIp: true,
                page: '/boulevard/royals-on-tour-darum-brach-meghan-auf-tonga-ploetzlich-in-traenenreiches-gelaechter-aus-zr-10350192.html',
                title: 'Royals on Tour: Darum brach Meghan auf Tonga plötzlich in tränenreiches Gelächter aus | Boulevard',
                dimension1: 'Artikeldetailseite', 
                dimension2: 'CLICK_DESKTOP', 
                dimension3: 'da-imnetz-de|Boulevard', 
                dimension4: 'metis', 
                dimension5: '10350192', 
                dimension6: 'false', 
                dimension7: '', 
                dimension8: '', 
                dimension9: '201810271421', 
                dimension10: 'keine', 
                dimension11: 'Prinz Harry|Meghan Markle', 
                dimension12: '23769',
                dimension13: '[]'
            });
            ga('idTracker.require', 'linkid'); 
            ga('idTracker.send', 'pageview');

            </script><script async="async" src="//pp.lp4.io/app/58/c6/4d/58c64d04e45a1d2f02abc17b.js"></script><script>
            window.idLinkpulseGlobalTrackingParam = {
                "type":         "",
                "title":        "Royals on Tour: Darum brach Meghan auf Tonga plötzlich in tränenreiches Gelächter aus | Boulevard",
                "section":      "Boulevard"
            };
        </script><script>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</script><script id="trfAdSetup" type="text/javascript" async="async" src="https://cdntrf.com/trfAdSetup.js" data-traffectiveConf='{
                    "dfpOmsAdUrl": "/5766/oms.da-imnetz.de/",
                    "dfpAdUrl": "/5176/idan.da-imnetz.de",
                    "targeting": [{"key":"pagetype","values":null,"value":"article"},{"key":"zone","values":null,"value":""}],
                    "nativeZone": "",
                    "nativeAdvertising": false,
                    "pageLevelAdClientId": "pub-6028289858130678",
                    "googleAdChannelId": null,
                    "clientAlias": "da-imnetz-de"
                    }'></script></head>
    <body itemscope="" itemtype="http://schema.org/NewsArticle"
          class=" id-Page--detail  "
          id="id-top">
    <meta itemid="DA-imNetz.de" itemType="https://schema.org/WebPage" itemprop="mainEntityOfPage" itemscope=""/><div class="id-SiteBEEPWrap"><span class="id-SitePosHelperWrap"><span id="id-SitePosHelper" class="id-SitePosHelper"></span></span>
<div class="id-SiteWrap idjs-SiteWrap" data-id-module="jumpToWithOffset"><div class="id-CookieConsent" data-id-module="cookieConsent"><div class="id-CookieConsent-content"><span class="id-CookieConsent-button idjs-CookieConsent-button">Ok</span><p class="id-CookieConsent-text">
                Um Ihnen ein besseres Nutzererlebnis zu bieten, verwenden wir Cookies.
                Durch Nutzung unserer Dienste stimmen Sie unserer Verwendung von Cookies zu.
                <a title="Weitere Informationen" class="id-CookieConsent-text-moreLink" rel="nofollow" href="//www.da-imnetz.de/ueber-uns/datenschutz/">Weitere Informationen</a></p></div></div> <div class="id-SiteHeader-wrap  id-js-SiteHeader-wrap" data-id-module="stickyElement" data-id-mconf='{"scrollTriggerOffset":-84}'> <header class="id-SiteHeader" role="banner"><div itemtype="http://schema.org/Organization" itemscope="" itemprop="publisher" class="id-Logo-wrap"><a style="" itemprop="logo" itemtype="http://schema.org/ImageObject" itemscope="" title="zur Startseite" href="//www.da-imnetz.de" class="id-Logo"><span class="id-Logo-text">Nachrichten von DA-imNetz.de</span><i class="id-Logo-additional"></i><meta content="https://www.da-imnetz.de/static/da-imnetz-de/img/basis/responsive/logo.png" itemprop="url"/></a><meta content="DA-imNetz.de" itemprop="name"/></div>
<nav role="navigation" class="id-MainActionBar id-js-MainActionBar"
                          data-id-module="main-actionbar"
                          data-id-mconf=''><div class="id-MainActionBar-subLayer id-MainActionBar-subLayer--mainNav id-SimpleTab-content2" id="id-MainNav-wrap"><ul class="id-MainNav" id="id-js-MainNav"
                                 data-id-module="simpletab"
                                 data-id-mconf='{"CLOSE_OTHER_SELECTORS":["#id-js-AddNav"]}'><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.da-imnetz.de/lokales/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1136962,"targetSelector":"#id-js-NavMainTeaser1136962"}'
                               data-id-simpletab-dontclose='["#id-subCat1138428"]'
                               data-id-simpletab-target="#id-subCat1136962"><span class="id-MainNav-el-link-text">Lokales</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1136962"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1136962"><span class="id-HiddenVisually">Lokales</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.da-imnetz.de/hessen/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1136979,"targetSelector":"#id-js-NavMainTeaser1136979"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1136979"><span class="id-MainNav-el-link-text">Hessen</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.da-imnetz.de/sport/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1136971,"targetSelector":"#id-js-NavMainTeaser1136971"}'
                               data-id-simpletab-dontclose='["#id-subCat1138428"]'
                               data-id-simpletab-target="#id-subCat1136971"><span class="id-MainNav-el-link-text">Sport</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1136971"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1136971"><span class="id-HiddenVisually">Sport</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.da-imnetz.de/anzeigen/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1138394,"targetSelector":"#id-js-NavMainTeaser1138394"}'
                               data-id-simpletab-dontclose='["#id-subCat1138428"]'
                               data-id-simpletab-target="#id-subCat1138394"><span class="id-MainNav-el-link-text">Anzeigen</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1138394"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1138394"><span class="id-HiddenVisually">Anzeigen</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.da-imnetz.de/abo/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1138412,"targetSelector":"#id-js-NavMainTeaser1138412"}'
                               data-id-simpletab-dontclose='["#id-subCat1138428"]'
                               data-id-simpletab-target="#id-subCat1138412"><span class="id-MainNav-el-link-text">Abo</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1138412"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1138412"><span class="id-HiddenVisually">Abo</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz">
                                    <a href="#id-MainNav-moreSub"
                                       id="id-js-MainNav-el-link--more"
                                       class="id-is-current  idjs-simpletab-nav-item id-MainNav-el-link id-MainNav-el-link--hasSub id-MainNav-el-link--more"
                                       data-id-load-category-teaser='{"catId":1136549,"targetSelector":"#id-js-moreNavMainTeaser"}'
                                       data-id-simpletab-dontclose='["#id-subCat1138428"]'
                                       data-id-active-cat-id='#id-subCat1138425'><i class="id-MainNav-el-link--more-icon id-Icon id-Icon--list"></i><span class="id-MainNav-el-link-text id-MainNav-el-link--more-text">Mehr</span></a>
                            <ul id="id-MainNav-moreSub" class="id-SimpleTab-content id-MainNav-subNav--more"><li class="id-MainNav-el "><a href="//www.da-imnetz.de/deutschland/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1138423,"targetSelector":"#id-js-NavMainTeaser1138423"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1138423"><span class="id-MainNav-el-link-text">Deutschland</span></a></li><li class="id-MainNav-el "><a href="//www.da-imnetz.de/welt/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1138424,"targetSelector":"#id-js-NavMainTeaser1138424"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1138424"><span class="id-MainNav-el-link-text">Welt</span></a></li><li class="id-MainNav-el "><a href="//www.da-imnetz.de/boulevard/" 
                               target="_self"
                               class="id-MainNav-el-link id-is-current"
                               data-id-load-category-teaser='{"catId":1138425,"targetSelector":"#id-js-NavMainTeaser1138425"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1138425"><span class="id-MainNav-el-link-text">Boulevard</span></a></li><li class="id-MainNav-el "><a href="//www.da-imnetz.de/politik/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1138426,"targetSelector":"#id-js-NavMainTeaser1138426"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1138426"><span class="id-MainNav-el-link-text">Politik</span></a></li><li class="id-MainNav-el "><a href="//www.da-imnetz.de/wirtschaft/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1138427,"targetSelector":"#id-js-NavMainTeaser1138427"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1138427"><span class="id-MainNav-el-link-text">Wirtschaft</span></a></li><li class="id-MainNav-el "><a href="//www.da-imnetz.de/leben/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1138428,"targetSelector":"#id-js-NavMainTeaser1138428"}'
                               data-id-simpletab-dontclose='["#id-MainNav-moreSub"]'
                               data-id-simpletab-target="#id-subCat1138428"><span class="id-MainNav-el-link-text">Leben</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1138428"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1138428"><span class="id-HiddenVisually">Leben</span></a></li><li class="id-MainNav-el "><a href="//www.da-imnetz.de/gewinnspiele/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1138439,"targetSelector":"#id-js-NavMainTeaser1138439"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1138439"><span class="id-MainNav-el-link-text">Gewinnspiele</span></a></li><li class="id-MainNav-el "><a href="//www.da-imnetz.de/film-tv-musik/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1138440,"targetSelector":"#id-js-NavMainTeaser1138440"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1138440"><span class="id-MainNav-el-link-text">Film, TV &amp; Musik</span></a></li><li class="id-MainNav-el "><a href="//www.da-imnetz.de/bilder-videos/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1138441,"targetSelector":"#id-js-NavMainTeaser1138441"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1138441"><span class="id-MainNav-el-link-text">Bilder &amp; Videos</span></a></li><li class="id-MainNav-el "><a href="http://veranstaltungen.op-online.de/" 
                               target="_blank"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1138438,"targetSelector":"#id-js-NavMainTeaser1138438"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1138438"><span class="id-MainNav-el-link-text">Veranstaltungen</span></a></li><li class="id-MainNav-el "><a href="//www.da-imnetz.de/wetter/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1138442,"targetSelector":"#id-js-NavMainTeaser1138442"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1138442"><span class="id-MainNav-el-link-text">Wetter</span></a></li><li class="id-MainNav-el "><a href="//www.da-imnetz.de/thema/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1138443,"targetSelector":"#id-js-NavMainTeaser1138443"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1138443"><span class="id-MainNav-el-link-text">Thema</span></a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li id="id-js-moreNavMainTeaser"
                                         class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser id-MainNav-subNav-el--more">
                                         <span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul></li><li id="id-js-BurgerNavMainTeaser" class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser id-MainNav-subNav-el--burger">
                    <span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul></div><div id="id-js-AddNav" class="id-MainActionBar-addNav" data-id-module="simpletab" data-id-mconf='{"CLOSE_OTHER_SELECTORS":["#id-js-MainNav"]}'><a id="id-js-MainActionBar-el-burger" class="idjs-simpletab-nav-item id-js-simpletab-preventCloseFromOther id-js-simpletab-dontCloseOther id-MainActionBar-el id-MainActionBar-el--main"
                   href="#id-MainNav-wrap"
                   data-id-before-more-cat-with-sub='["#id-subCat1136962","#id-subCat1136971","#id-subCat1138394","#id-subCat1138412"]'
                   data-id-load-category-teaser='{"catId":1138425,"targetSelector":"#id-js-BurgerNavMainTeaser"}'>Menü</a><a href="#idjs-user-settings"
                       title="Login/Registrierung"
                       data-id-module="content-insert" data-id-mconf='{"src": "idjs-user-settings","action":"insertAfter"}'
                       data-id-simpletab-dontclose='["#id-subCat1138428"]'
                       data-id-mainnavv2-trigger-target="#idjs-user-settings"
                       class="id-MainActionBar-el id-MainActionBar-el--special id-MainActionBar-el--special--first id-MainActionBar-el--user  idjs-simpletab-nav-item idjs-MainNavV2-userSettingsTrigger"><span
                            class="id-Icon-hideText">☺</span></a><a href="#idjs-fulltext-search"
                       title="Suche"
                       data-id-module="content-insert" data-id-mconf='{"src": "idjs-fulltext-search","action":"insertAfter"}'
                       data-id-simpletab-dontclose='["#id-subCat1138428"]'
                       data-id-mainnavv2-trigger-target="#idjs-fulltext-search"
                       class="id-MainActionBar-el id-MainActionBar-el--special  id-MainActionBar-el--search idjs-simpletab-nav-item idjs-MainNavV2-searchTrigger"><span
                            class="id-Icon-hideText">?</span></a><a class="id-MainActionBar-el id-MainActionBar-el--special id-MainActionBar-el--bookmark  " title="zur Merkliste" href="//www.da-imnetz.de/profil/"><span class="id-Icon-hideText">Merkliste</span></a><a href="//www.da-imnetz.de/wetter/" title="Wetter" class="id-MainActionBar-el id-MainActionBar-el--confListElement id-MainActionBar-el--special  id-MainActionBar-el--confListElementFirst id-MainActionBar-el--weather"><span class="id-Icon-hideText">⛅</span></a><a href="//www.da-imnetz.de/bilder-videos/" title="Bilder & Videos" class="id-MainActionBar-el id-MainActionBar-el--confListElement id-MainActionBar-el--special   id-MainActionBar-el--foto"><span class="id-Icon-hideText">Bilder & Videos</span></a></div></nav><div class="id-AdditionalHeaderContent"
                              data-id-module="content-insert"
                              data-id-mconf='{
                              "src":"id-Container-426278",
                              "action":"appendTo"}'></div>
</header> </div> <nav class="id-Breadcrumb " role="navigation" ><div class="id-Breadcrumb-scrollWrap"><span id="id-Breadcrumb-label" class="id-Breadcrumb-label">Sie sind hier:</span><ol itemtype="http://schema.org/BreadcrumbList" itemscope="" aria-labelledby="id-Breadcrumb-label" class="id-Breadcrumb-list"><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"
                                 class="id-Breadcrumb-list-el">
                                        <i class="id-Breadcrumb-separator"></i><div class="id-Breadcrumb-element  id-Breadcrumb-element--home "><a class="id-Breadcrumb-element-link "
                                        title="zur DA-imNetz.de Startseite"
                                        href="//www.da-imnetz.de/"
                                        itemprop="item"><i class="id-Breadcrumb-element--home-icon"><span class="id-Icon-hideText"
                                                                                                         itemprop="name">DA-imNetz.de Startseite</span></i></a></div><meta content="1" itemprop="position"/></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"
                                 class="id-Breadcrumb-list-el">
                                        <i class="id-Breadcrumb-separator"></i><div class="id-Breadcrumb-element   "><a class="id-Breadcrumb-element-link "
                                        title="Boulevard"
                                        href="//www.da-imnetz.de/boulevard/"
                                        itemprop="item"><span itemprop="name">Boulevard</span></a> </div><meta content="2" itemprop="position"/></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"
                                 class="id-Breadcrumb-list-el">
                                        <i class="id-Breadcrumb-separator"></i><div class="id-Breadcrumb-element id-Breadcrumb-element--active  "><h1 class="id-Breadcrumb-element-link " itemprop="item"><span itemprop="name">Royals on Tour: Darum brach Meghan auf Tonga plötzlich in tränenreiches Gelächter aus</span></h1></div><meta content="3" itemprop="position"/></li></ol></div></nav>
<div class="id-SiteMain" role="main"><div class="id-g id-g--oneCol"><div class="id-g3-c1 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450 id-col-gt550 id-col-gt750"  data-id-module="col-width-watcher"><div id="id-Container-378652" ><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}'
                                   style="height: 113px; overflow: hidden;"><div data-id-trfPlaceholder="" id="traffective-ad-58669205" class="Billboard" ></div><div class="BillboardOms" id="traffective-ad-58669205-2" data-id-trfPlaceholder=''></div></div>
</div></div></div><div class="id-g id-g--oneCol"><div class="id-g4-c1 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450 id-col-gt550 id-col-gt750"  data-id-module="col-width-watcher"><div class="idjsExt-outbrainTopWidget"></div><div data-ob-template="DE_Da-ImNetz" data-widget-id="AR_3" data-src="https://www.da-imnetz.de/boulevard/royals-on-tour-darum-brach-meghan-auf-tonga-ploetzlich-in-traenenreiches-gelaechter-aus-zr-10350192.html" class="OUTBRAIN"></div><div data-id-container-ct='{"containerId":"378764"}'   class="id-Container  id-Container--hasNoHeadline"><div class="id-Container-content"><div class="id-Article id-Article--hasActionbox id-Article--layoutAdRight"><article id="id-js-DocumentDetail"><p class="id-Article-kicker">Entertainment auf s&#252;dpazifischer Insel&#160;</p><h2 itemprop="headline" class="id-Article-headline ">Royals on Tour: Darum brach Meghan auf Tonga pl&#246;tzlich in tr&#228;nenreiches Gel&#228;chter aus</h2><p class="id-Article-date "><time class="id-DateTime id-Article-date-time--published" datetime="2018-10-27T14:21" itemprop="datePublished"><span class="id-DateTime-date">27.10.18</span> <span class="id-DateTime-time">14:21</span></time></p><meta content="2018-10-27T14:23" itemprop="dateModified"/><div itemprop="articleBody" class="id-Article-body lp_article_content"><figure class="id-Article-mainMedia id-Article-mainMedia-image id-Mediabox"><div class="id-Mediabox-media"><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div itemtype="https://schema.org/ImageObject" itemscope="" itemprop="image" class="id-RatioWrap-content"><img srcset="//www.da-imnetz.de/bilder/2018/10/22/10350192/1669434187-prinz-harry-und-seine-frau-meghan-amuesierten-sich-koestlich-auf-suedpazifik-insel-tonga-MlxCIwvUVf9.jpg 2200w, //www.da-imnetz.de/bilder/2018/10/22/10350192/1669434187-prinz-harry-und-seine-frau-meghan-amuesierten-sich-koestlich-auf-suedpazifik-insel-tonga-MlxCIwvUVac.jpg 342w, //www.da-imnetz.de/bilder/2018/10/22/10350192/1669434187-prinz-harry-und-seine-frau-meghan-amuesierten-sich-koestlich-auf-suedpazifik-insel-tonga-MlxCIwvUVGI.jpg 467w, //www.da-imnetz.de/bilder/2018/10/22/10350192/1669434187-prinz-harry-und-seine-frau-meghan-amuesierten-sich-koestlich-auf-suedpazifik-insel-tonga-MlxCIwvUV75.jpg 512w, //www.da-imnetz.de/bilder/2018/10/22/10350192/1669434187-prinz-harry-und-seine-frau-meghan-amuesierten-sich-koestlich-auf-suedpazifik-insel-tonga-MlxCIwvUV8e.jpg 640w, //www.da-imnetz.de/bilder/2018/10/22/10350192/1669434187-prinz-harry-und-seine-frau-meghan-amuesierten-sich-koestlich-auf-suedpazifik-insel-tonga-MlxCIwvUVBI.jpg 700w, //www.da-imnetz.de/bilder/2018/10/22/10350192/1669434187-prinz-harry-und-seine-frau-meghan-amuesierten-sich-koestlich-auf-suedpazifik-insel-tonga-MlxCIwvUVNG.jpg 1000w, //www.da-imnetz.de/bilder/2018/10/22/10350192/1669434187-prinz-harry-und-seine-frau-meghan-amuesierten-sich-koestlich-auf-suedpazifik-insel-tonga-MlxCIwvUVa7.jpg 1024w, //www.da-imnetz.de/bilder/2018/10/22/10350192/1669434187-prinz-harry-und-seine-frau-meghan-amuesierten-sich-koestlich-auf-suedpazifik-insel-tonga-MlxCIwvUV6b.jpg 1536w" sizes="(min-width:900px) 1004px, (min-width:640px) 97vw, (min-width:480px) 96vw, 94vw " itemprop="url" src="//www.da-imnetz.de/bilder/2018/10/22/10350192/1669434187-prinz-harry-und-seine-frau-meghan-amuesierten-sich-koestlich-auf-suedpazifik-insel-tonga-MlxCIwvUVa7.jpg"><meta itemprop="width" content="1024" /><meta itemprop="height" content="576" /></div></div>
    <a href="#" title="Bilderzoom" class="id-Mediabox-zoom"
       data-id-module="lightbox"
       data-id-mconf='{"type":"CONTAINER", "width": 3640, "height": 2464, "copyright": "AFP \/ PETER PARKS" }'>
        <span data-id-module="lazyload"
              data-id-mconf='{"trigger": "lightbox.open", "invertLoadingState": true, "isFullscreen":true, "type": "MEDIA", "mediaId": 18931544, "calculateImageRatio" : true, "imageRatio": "RATIO_16_9", "formatAdjustment": "RETAIN", "image": {}}'
              class="id-Mediabox-zoom-icon"><span class="id-Icon-hideText">+</span></span>
    </a>
    <div class="id-Mediabox-media-copyright">&copy;&#160;AFP / PETER PARKS</div></div><figcaption class="id-Mediabox-info"><div class="id-Mediabox-info-el id-Mediabox-info-caption">Prinz Harry und seine Frau Meghan am&#252;sierten sich k&#246;stlich auf der S&#252;dpazifik-Insel Tonga.&#160;</div><div class="id-Mediabox-info-el id-Mediabox-info-copyright">&copy;&#160;AFP / PETER PARKS</div></figcaption></figure><div class="p402_hide"><div class="id-Article-advert id-Article-advert--ad2"><div id="id-Container-402957" ><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}'
                                   style="height: 625px; overflow: hidden;"><div data-id-trfPlaceholder="" id="traffective-ad-58669210-adpos2" class="HalfpageAdArticle" ></div></div>
</div></div></div><p class="id-Article-content-item id-Article-content-item-summary">Am elften Tag ihrer Pazifik-Reise kann Meghan nicht mehr an sich halten - die schwangere Herzogin am&#252;siert sich k&#246;stlich bei diesem Auftritt eines Knaben-Chors.&#160;</p><div class="p402_premium"></div><div class="p402_hide"><p class="id-Article-content-item id-Article-content-item--first"><strong><a class="id_link" href="/stars/royals-on-tour-darum-brach-meghan-auf-tonga-ploetzlich-in-traenenreiches-gelaechter-aus-zr-10350192.html"  target="_self" rel="follow" title=">>>AKTUALISIEREN<<<">&gt;&gt;&gt;AKTUALISIEREN&lt;&lt;&lt;</a></strong></p><div class="id-Article-content-item id-Article-advert id-Article-advert--ad3"><div id="id-Container-378643" ><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}'
                                   style="height: 275px; overflow: hidden;"><div data-id-trfPlaceholder="" id="traffective-ad-58669199-adpos3" class="Content_1" ></div></div>
</div></div><p class="id-Article-content-item"><strong>13.45 Uhr:</strong>&#160;</p><p class="id-Article-content-item">Wer k&#246;nnte da erst bleiben? Meghan jedenfalls nicht. Am zweiten Tag auf der S&#252;dpazifik-Insel Tonga besuchte die 37-J&#228;hrige gemeinsam mit ihrem Mann Harry das&#160;&#8222;Tupou College&#8220;, um dort zwei weitere Gebiete f&#252;r das Regenwald-Schutzprogramm der Queen freizugeben. Die beiden wurden vom blendend gelaunten und humorvollen College-Chor empfangen, der vor allem Meghan zu Lachtr&#228;nen r&#252;hrte. Die strahlenden Jungen des Knabenchors f&#252;hrten einen Anti-Moskito-Song vor, indem es darum ging, l&#228;stige M&#252;cken zu verscheuen - auch Prinz Harry konnte sich bei dieser ulkigen Darbietung das L&#228;cheln nicht verkneifen.&#160;</p><div class="id-Article-content-item id-Article-advert id-Article-advert--ad4"><div id="id-Container-410558" ><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}'
                                   style="height: 0px; overflow: hidden;"><div data-id-trfPlaceholder="" id="traffective-ad-58669212-adpos4" class="Content_2" ></div></div>
</div></div><div class="id-Article-content-item"><blockquote class="twitter-tweet" data-lang="de"><p lang="en" dir="ltr">Prince Harry and Meghan Markle were all smiles while watching a Tongan choir perform an anti-mosquito song at a ceremony on the island of Tongatapu. <a href="https://t.co/1Uh3qeChMV">pic.twitter.com/1Uh3qeChMV</a></p>&mdash; NBC News (@NBCNews) <a href="https://twitter.com/NBCNews/status/1055757296675024896?ref_src=twsrc%5Etfw">26. Oktober 2018</a></blockquote> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div><p class="id-Article-content-item"><strong>27. Oktober, 9.32 Uhr:&#160;</strong></p><p class="id-Article-content-item">Die Pazifik-Reise, die Meghan gemeinsam mit ihrem auserw&#228;hlten Prinzen antrat, erreichte erst vor wenigen Tagen einen neuerlichen H&#246;hepunkt: Die Herzogin hielt auf Fidschi ihre erste offizielle Rede der Tour. Da sie sich wie so oft vehement f&#252;r Frauenrechte stark machte, durfte sie sich anschlie&#223;end &#252;ber viel Zuspruch und positive Resonanz freuen - wenn da nicht ihre Halbschwester Samantha Markle w&#228;re.&#160;</p><p class="id-Article-content-item">Denn diese nahm Meghans Rede wie schon des &#214;fteren zum Anlass, um mal wieder ordentlich gegen ihre j&#252;ngere Schwester auszuteilen. Meghan hatte erz&#228;hlt, dass sie hart arbeiten musste, um sich ihr Studium zu finanzieren - zum gro&#223;en &#196;rger der 53-J&#228;hrigen. In Samanthas Augen ist diese Sicht der Dinge n&#228;mlich nichts anderes als eine dreiste L&#252;ge.&#160;</p><div class="id-Article-content-item"><script src="https://player.glomex.com/integration/1/glomex-player.js"></script><glomex-player data-player-id="2b9h6ryj2201rvm" data-playlist-id="v-bpd2156u0bxt-pe" data-width="588" data-height="330"></glomex-player></div><h3 class="id-Article-content-item id-Article-content-item-headline">Samantha Markle zettelt die n&#228;chste Hasstirade via Twitter an</h3><p class="id-Article-content-item">&quot;Dad bezahlte ihre Studiengeb&#252;hren!&quot;, twitterte die &#228;ltere Schwester w&#252;tend. &quot;Sie hat den wichtigsten Teil ihrer Rede vergessen und es gibt Belege, um es zu beweisen. Ich liebe meine Schwester, aber das ist l&#228;cherlich. Du kannst nicht so l&#252;gen, Meg! Wahnsinnig absurd.&quot;</p><div class="id-Article-content-item"><blockquote class="twitter-tweet" data-lang="de"><p lang="en" dir="ltr">Our father paid for all of her education! This speech is not true <a href="https://twitter.com/DukeCambridgeUK?ref_src=twsrc%5Etfw">@DukeCambridgeUK</a> <a href="https://twitter.com/KensingtonRoyal?ref_src=twsrc%5Etfw">@KensingtonRoyal</a> <a href="https://t.co/mhsCoam7pg">https://t.co/mhsCoam7pg</a></p>&mdash; Samantha  Markle (@SammyMarkle64) <a href="https://twitter.com/SammyMarkle64/status/1055108213383794688?ref_src=twsrc%5Etfw">24. Oktober 2018</a></blockquote> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div><p class="id-Article-content-item">Samantha wirft Meghan ihrer Meinung nach v&#246;llig zu Recht R&#252;ckgratlosigkeit, Ignoranz und fehlende Moral vor. Denn ihrer Behauptung nach hat der gemeinsame Vater Thomas Markle Meghan eine teure Hochschulausbildung inklusive Privatschulen und Universit&#228;t erm&#246;glicht:&#160;&quot;Es braucht viel Mut und T&#228;uschung, um &#252;ber etwas so Wichtiges wie die Finanzierung einer Hochschulausbildung zu l&#252;gen&quot;, tobt Samantha weiter.&#160;&quot;Diese W&#252;rde und Freude dem Vater wegzunehmen, ist moralisch unvern&#252;nftig. Er finanzierte ihre Ausbildung vom ersten Tag an bis zum Abschluss. Das ist ein Fakt.&#8220;&#160;</p><div class="id-Article-content-item"><blockquote class="twitter-tweet" data-lang="de"><p lang="en" dir="ltr">Our father paid for all of her education! This speech is not true <a href="https://twitter.com/DukeCambridgeUK?ref_src=twsrc%5Etfw">@DukeCambridgeUK</a> <a href="https://twitter.com/KensingtonRoyal?ref_src=twsrc%5Etfw">@KensingtonRoyal</a> <a href="https://t.co/mhsCoam7pg">https://t.co/mhsCoam7pg</a></p>&mdash; Samantha  Markle (@SammyMarkle64) <a href="https://twitter.com/SammyMarkle64/status/1055108213383794688?ref_src=twsrc%5Etfw">24. Oktober 2018</a></blockquote> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div><p class="id-Article-content-item">Doch in der Realit&#228;t scheinen die Fakten l&#228;ngst nicht so klar, wie Samantha behauptet - bislang ist nicht bekannt, ob Meghan nun tats&#228;chlich als L&#252;gnerin entlarvt wurde oder vielmehr Opfer einer famili&#228;ren Intrige ist. Nur eines ist sicher: Die schwangere Meghan scheint sich von nichts und niemandem unterkriegen zu lassen und gewinnt vor allem mit ihrem einnehmend sympathischen Auftreten auf ihrer Pazifik-Reise tagt&#228;glich neue Fans hinzu.&#160;</p><p class="id-Article-content-item"><strong>19.22 Uhr</strong>: Mittlerweile ist wohl der ganzen Welt bekannt, dass Meghan Markle (37) royalen Nachwuchs erwartet. Ihr B&#228;uchlein w&#228;chst. Doch warum gl&#228;nzten die Arme der Herzogin von Sussex beim Besuch in Tonga so auff&#228;llig? Die schimmernde nackte Haut von Meghan war kaum zu &#252;bersehen, als sie H&#228;ndchen haltend mit Prinz Harry &#252;ber den roten Teppich zum Staatsdinner schritt. Das britische Magazin <a class="id_link" href="https://people.com/royals/this-is-why-meghan-markles-arms-are-so-shiny-in-tonga/"  target="_blank" rel="nofollow" title="People.com">People.com</a> ist der Frage auf den Grund gegangen und hat einen Experten dazu befragt. Demnach hat die schwangere Herzogin Meghan ihre Arme mit M&#252;ckenschutz eingeschmiert, um sich vor Insektenstichen auf Tonga zu sch&#252;tzen. Denn Stechm&#252;cken k&#246;nnen das Zika-Virus &#252;bertragen. Die pazifische Insel gilt als Risikogebiet. An sich ist eine Infektion durch das Zika-Virus harmlos. F&#252;r Schwangere und Ungeborene kann sie gef&#228;hrlich werden.</p><div class="id-Article-content-item id-Article-content-item--boxCenter"><div class="id-Article-content-item-box id-Article-content-item-box--mediabox"><figure class="id-Mediabox"><div class="id-Mediabox-media"><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div class="id-RatioWrap-content"><img srcset="//www.da-imnetz.de/bilder/2018/10/22/10350192/822845219-herzogin-meghan-wfWK2vNSRf9.jpg 2200w, //www.da-imnetz.de/bilder/2018/10/22/10350192/822845219-herzogin-meghan-wfWK2vNSRac.jpg 342w, //www.da-imnetz.de/bilder/2018/10/22/10350192/822845219-herzogin-meghan-wfWK2vNSRGI.jpg 467w, //www.da-imnetz.de/bilder/2018/10/22/10350192/822845219-herzogin-meghan-wfWK2vNSR75.jpg 512w, //www.da-imnetz.de/bilder/2018/10/22/10350192/822845219-herzogin-meghan-wfWK2vNSR8e.jpg 640w, //www.da-imnetz.de/bilder/2018/10/22/10350192/822845219-herzogin-meghan-wfWK2vNSRBI.jpg 700w, //www.da-imnetz.de/bilder/2018/10/22/10350192/822845219-herzogin-meghan-wfWK2vNSRNG.jpg 1000w, //www.da-imnetz.de/bilder/2018/10/22/10350192/822845219-herzogin-meghan-wfWK2vNSRa7.jpg 1024w, //www.da-imnetz.de/bilder/2018/10/22/10350192/822845219-herzogin-meghan-wfWK2vNSR6b.jpg 1536w" sizes="(min-width:900px) 1004px, (min-width:640px) 97vw, (min-width:480px) 96vw, 94vw " alt="Warum hat Herzogin Meghan so feuchte Haut? Prinz Harry und seine schwangere Frau Meghan gegen H&amp;#228;ndchen haltend zum Staatsdinner." title="Warum hat Herzogin Meghan so feuchte Haut? Prinz Harry und seine schwangere Frau Meghan gegen H&amp;#228;ndchen haltend zum Staatsdinner." src="//www.da-imnetz.de/bilder/2018/10/22/10350192/822845219-herzogin-meghan-wfWK2vNSRa7.jpg"></div></div>
    <a href="#" title="Bilderzoom" class="id-Mediabox-zoom"
       data-id-module="lightbox"
       data-id-mconf='{"type":"CONTAINER", "width": 1600, "height": 1200, "copyright": "Paul Edwards\/The Sun POOL\/AP\/dpa" }'>
        <span data-id-module="lazyload"
              data-id-mconf='{"trigger": "lightbox.open", "invertLoadingState": true, "isFullscreen":true, "type": "MEDIA", "mediaId": 18931445, "calculateImageRatio" : true, "imageRatio": "RATIO_16_9", "formatAdjustment": "RETAIN", "image": {}}'
              class="id-Mediabox-zoom-icon"><span class="id-Icon-hideText">+</span></span>
    </a>
    </div><figcaption class="id-Mediabox-info"><div class="id-Mediabox-info-el id-Mediabox-info-caption">Warum hat Herzogin Meghan so feuchte Haut? Prinz Harry und seine schwangere Frau Meghan gegen H&#228;ndchen haltend zum Staatsdinner.&#160;</div><div class="id-Mediabox-info-el id-Mediabox-info-copyright">&copy;&nbsp;Paul Edwards/The Sun POOL/AP/dpa</div></figcaption></figure></div><p class="id-Article-content-item-box-text">&#160;&#160;</p></div><h3 class="id-Article-content-item id-Article-content-item-headline">Schwangere Herzogin Meghan und Prinz Harry: Schrecksekunde im Flugzeug</h3><p class="id-Article-content-item"><strong>11.17 Uhr:</strong>&#160;Schrecksekunde f&#252;r Harry und Meghan auf dem Weg nach Sydney! Wie die&#160;<em><a class="id_link" href="https://www.thesun.co.uk/news/7586835/meghan-markle-prince-harry-plane-abort-landing-sydney-airport/"  target="_blank" rel="follow" title="Sun">Sun</a></em> berichtet, soll es zu Problemen bei der Landung am Flughafen der australischen Gro&#223;stadt gekommen sein.</p><p class="id-Article-content-item">Kurz vor der Landung soll der Kapit&#228;n gemerkt haben, dass die Landebahn von einem anderen Flugzeug besetzt war. Er entschied also schnell, die Maschine wieder nach oben in die Luft zu ziehen. Das soll er den Passagieren gesagt haben:&#160;&#8222;Es gab ein Flugzeug auf der Rollbahn, das ein wenig langsam war und leider die Startbahn nicht ger&#228;umt hatte.&#160;Wir waren zu nahe und es wurde die Entscheidung getroffen, die Landung abzubrechen.&#160;So erhalten Sie heute zum zweiten Mal einen herrlichen Blick auf den Hafen.&#8220;</p><p class="id-Article-content-item">Im Flugzeug der australischen Fluggesellschaft Qantas sollen sich ungef&#228;hr 100 Passagiere befunden haben, unter anderem Mitarbeiter des royalen Paares, Polizisten und 60 Journalisten. Viele davon posteten den Vorfall live auf Twitter:</p><div class="id-Article-content-item"><blockquote class="twitter-tweet" data-lang="de"><p lang="en" dir="ltr">Missed approach for the Royal Charter back into Sydney. Another plane on the runway getting in the way. So we’re coming around again ✈️ <br><br>A chance to see this spectacular view twice ✅ <a href="https://twitter.com/hashtag/MeghanandHarry?src=hash&amp;ref_src=twsrc%5Etfw">#MeghanandHarry</a> <a href="https://t.co/kmFOVl1MR4">pic.twitter.com/kmFOVl1MR4</a></p>&mdash; James Longman (@JamesAALongman) <a href="https://twitter.com/JamesAALongman/status/1055714491835523073?ref_src=twsrc%5Etfw">26. Oktober 2018</a></blockquote> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div><div class="id-Article-content-item"><blockquote class="twitter-tweet" data-lang="de"><p lang="en" dir="ltr">The pilots on <a href="https://twitter.com/Qantas?ref_src=twsrc%5Etfw">@Qantas</a> who flew Harry and Meghan and all of us on the Royal charter had to abort the landing because of another plane on the runway. Amazing landing by pilots Nigel Rosser and Ann Cole <a href="https://twitter.com/hashtag/RoyalTourAustralia?src=hash&amp;ref_src=twsrc%5Etfw">#RoyalTourAustralia</a> <a href="https://t.co/LxvlxL7psJ">pic.twitter.com/LxvlxL7psJ</a></p>&mdash; Carolyn Durand (@CarolynDurand) <a href="https://twitter.com/CarolynDurand/status/1055727152266690560?ref_src=twsrc%5Etfw">26. Oktober 2018</a></blockquote> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div><p class="id-Article-content-item">Der Flieger konnte wenige Minuten sp&#228;ter sicher in Sydney landen. Harry und Meghan werden jedoch nur einen Tag in der australischen Gro&#223;stadt bleiben. Morgen wird das Paar bei der Abschlusszeremonie der Invictus Games sein, dann geht es direkt nach Neuseeland weiter, Abschlussziel ihrer Pazifik-Reise.</p><h3 class="id-Article-content-item id-Article-content-item-headline">Schwangere Herzogin Meghan: Ups! Was baumelt denn da an ihrem Kleid?</h3><p class="id-Article-content-item"><strong>11.47 Uhr:</strong> In Sachen Mode ist Herzogin Meghan eigentlich &#252;ber jede Kritik erhaben. Die Herzogin von Sussex gilt als Stil-Ikone. Auch bei der Pazifik-Reise von Prinz Harry und Meghan gibt es allenthalben Lob f&#252;r ihre Outfits. Insbesondere ein blaues Kleid, das sie auf den Fidschi-Inseln trug, um das Gastgeberland zu ehren, erntete in den auf Fashion-Fragen fokussierten Medien ein gro&#223;es Lob. Jetzt ist ihr aber ein Missgeschick passiert, das wohl die meisten Frauen nur allzu gut kennen.</p><p class="id-Article-content-item">Als Meghan und Harry im K&#246;ngreich Tonga eintrafen, sah die Herzogin wie gewohnt umwerfend aus. Wie auf Fidschi so w&#228;hlte sie auch in Tonga ein Kleid in den Nationalfarben des Landes - in diesem Fall ein rotes. Aber hoppla! Sofort entdeckten aufmerksame Beobachter ein kleines Detail: Am Saum des Kleides baumelte noch das Etikett.&#160;&#160;</p><div class="id-Article-content-item"><blockquote class="instagram-media" data-instgrm-captioned data-instgrm-permalink="https://www.instagram.com/p/BpWaXDEl_Bk/?utm_source=ig_embed&amp;utm_medium=loading" data-instgrm-version="12" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:540px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"><div style="padding:16px;"> <a href="https://www.instagram.com/p/BpWaXDEl_Bk/?utm_source=ig_embed&amp;utm_medium=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank"> <div style=" display: flex; flex-direction: row; align-items: center;"> <div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div> <div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;"> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div></div></div><div style="padding: 19% 0;"></div><div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><svg width="50px" height="50px" viewBox="0 0 60 60" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-511.000000, -20.000000)" fill="#000000"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></div><div style="padding-top: 8px;"> <div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;"> Sieh dir diesen Beitrag auf Instagram an</div></div><div style="padding: 12.5% 0;"></div> <div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;"><div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div> <div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div></div><div style="margin-left: 8px;"> <div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div> <div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)"></div></div><div style="margin-left: auto;"> <div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div> <div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div> <div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div></div></div></a> <p style=" margin:8px 0 0 0; padding:0 4px;"> <a href="https://www.instagram.com/p/BpWaXDEl_Bk/?utm_source=ig_embed&amp;utm_medium=loading" style=" color:#000; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none; word-wrap:break-word;" target="_blank">Whoops! The Duchess of Sussex made a rare fashion mistake on her visit to Tonga.  Meghan left a label hanging on the inside of her designer dress as she arrived on the small Pacific island. The Duchess amazed onlookers in a vivid red dress as she exited the plane with her husband Prince Harry   #MeghanMarkle #RoyalBaby #Royals #HarryAndMeghan</a></p> <p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;">Ein Beitrag geteilt von <a href="https://www.instagram.com/skynews/?utm_source=ig_embed&amp;utm_medium=loading" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px;" target="_blank"> Sky News</a> (@skynews) am <time style=" font-family:Arial,sans-serif; font-size:14px; line-height:17px;" datetime="2018-10-25T08:57:02+00:00">Okt 25, 2018 um 1:57 PDT</time></p></div></blockquote> <script async src="//www.instagram.com/embed.js"></script></div><p class="id-Article-content-item">Anhand des Etiketts konnte man deutlich erkennen, dass Meghan ein Kleid der Marke Self Portrait trug.&#160;<a class="id_link" href="https://www.dailymail.co.uk/femail/article-6314441/Meghan-Markle-swaps-2-400-Jason-Wu-shift-dress-Self-Portrait-design-lands-Tonga.html"  target="_blank" rel="follow" title="Hair today, gone tomorrow! Meghan battles VERY blustery conditions as she touches down in Tonga with Harry for the next leg of the royal tour">Wie die Daily Mail berichtet</a>, kostet Meghans Kleid 345 britische Pfund, also umgerechnet rund 390 Euro.&#160;Auf Twitter meinte die australische Reporterin <a class="id_link" href="https://twitter.com/sophie_walsh9/status/1055309032695549952/photo/1?ref_src=twsrc%5Etfw%7Ctwcamp%5Etweetembed%7Ctwterm%5E1055309032695549952&ref_url=https%3A%2F%2Fwww.cnn.com%2Fstyle%2Farticle%2Froyal-tour-tonga-meghan-dress-label-intl%2Findex.html"  target="_blank" rel="nofollow" title="Sophie Walsh Twitter">Sophie Walsh</a> zu diesem kleinen Fashion-Fauxpas mit dem baumelnden Etikett: &#8222;Wenn man sich so oft umzieht wie sie, kann man der Herzogin das schon verzeihen...&#8220;&#160;</p><p class="id-Article-content-item">&#220;brigens: Zu dem roten, lang&#228;rmligen Kleid von Self Portrait trug Herzogin Meghan schwarze Pumps von Manolo Blahnik und eine schwarze Tasche von Christian Dior.</p><p class="id-Article-content-item">Am Flughafen&#160;Fua&#39;amotu wurden Prinz Harry und die vierten Monat schwangere Herzogin Meghan von Prinzessin Angelika Latufuipeka von Tonga begr&#252;&#223;t. Nach dem K&#246;nigreich Tonga besuchen Harry und Meghan zum Abschluss ihrer Pazifik-Reise noch Neuseeland.</p><div class="id-Article-content-item"><script src="https://player.glomex.com/integration/1/glomex-player.js"></script><glomex-player data-player-id="2b9h6ryj2201rvm" data-playlist-id="v-bpbygg12njrl-pe" data-width="588" data-height="330"></glomex-player></div><h3 class="id-Article-content-item id-Article-content-item-headline">Sicherheitsrisiko! Schwangere Meghan Markle wird von Fidschi-Markt evakuiert</h3><p class="id-Article-content-item"><strong>16.50 Uhr:</strong> Zwischenfall beim royalen Besuch der Fidschi-Inseln. Die schwangere Herzogin Meghan musste nach nur sechs Minuten ihren Besuch auf einem Markt&#160;in Suva, der Hauptstadt von Fidschi, abbrechen. Sie wurde von der neuen Sicherheitschefin an ihrer Seite nahezu fluchtartig evakuiert.&#160; &#160;</p><p class="id-Article-content-item">Die britische Boulevardzeitung <a class="id_link" href="https://www.dailymail.co.uk/news/article-6309809/Pregnant-Meghan-Markle-rushed-market-Fiji-security-scare.html"  target="_blank" rel="follow" title="Pregnant Meghan's new bodyguard rushes her out of engagement at sweltering Fiji market after just SIX minutes due to 'security risk' - as worried duchess is seen whispering to aides seconds earlier">Daily Mail berichtet</a> am Mittwoch:&#160;&#8222;Die Herzogin von Sussex wurde heute aufgrund von Sicherheitsbedenken und Problemen der &#8218;Massenkontrolle&#8218; aus einem schw&#252;len Markt in Fidschi evakuiert.&#8220; Was war passiert? Die im vierten Monat schwangere Herzogin sollte f&#252;r 20 Minuten Marktfrauen treffen, die am UN-Frauenprojekt &#8222;Markets for Change&#8220;(dt. &#8222;M&#228;rkte f&#252;r Ver&#228;nderung&#8220;) teilnehmen.</p><p class="id-Article-content-item">Nach nur sechs Minuten nahm der Besuch ein abruptes Ende. Meghan f&#252;hlte sich inmitten der Menschenmassen offenbar sichtlich unwohl. Laut Daily Mail fl&#252;sterte sie ihren Begleitern mit besorgtem Blick etwas zu. Die Sicherheitsleute entschieden umgehend: Abbruch!</p><p class="id-Article-content-item">Wie der Kensignton Palast mitteilt, habe es ein&#160;&#8222;Sicherheitsrisiko&#8220; gegeben.&#160;</p><p class="id-Article-content-item">Die schnelle &#196;nderung des Zeitplans wurde auf ein &quot;Sicherheitsrisiko&quot; zur&#252;ckgef&#252;hrt. Die Menschenmassen h&#228;tten Meghan bedr&#228;ngt, zudem sei der Markt &quot;hei&#223;, feucht und unbehaglich &#252;berlaufen&quot; gewesen. Die Daily Mail schildert die Szenen so:&#160;&#8222;Dramatische Aufnahmen zeigen den Moment, als ihre Leibw&#228;chterin und andere Sicherheitsleute merkten, dass etwas nicht in Ordnung war, und sie schnell durch die Menge begleiteten.&#8220;</p><p class="id-Article-content-item">Die Marktleute zeigten sich entt&#228;uscht &#252;ber den vorzeitigen Abbruch des royalen Besuches. Eine Standbesitzerin sagt der <em>Daily Mail</em>:&#160; &#8222;Es ist ein Jammer, wir haben uns alle total darauf gefreut, sie zu treffen. Wir haben uns drei Wochen lang auf Meghans Besuch vorbereitet und nun ist sie gegangen, ohne uns zu begr&#252;&#223;en.&#8220;</p><p class="id-Article-content-item">F&#252;r Meghans Sicherheitsleute hatte in diesem Moment einfach die Gesundheit der werdenden Mutter und ihres Babys Vorrang. Immerhin: Meghan behielt ihr freundliches L&#228;cheln auch bei, als sie aus dem Markt evakuiert wurde.&#160;</p><div class="id-Article-content-item id-Article-content-item--boxCenter"><div class="id-Article-content-item-box id-Article-content-item-box--mediabox"><figure class="id-Mediabox"><div class="id-Mediabox-media"><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div class="id-RatioWrap-content"><img srcset="//www.da-imnetz.de/bilder/2018/10/22/10350192/597098774-herzogin-meghan-markle-besuch-fidschi-Lf9.jpg 2200w, //www.da-imnetz.de/bilder/2018/10/22/10350192/597098774-herzogin-meghan-markle-besuch-fidschi-Lac.jpg 342w, //www.da-imnetz.de/bilder/2018/10/22/10350192/597098774-herzogin-meghan-markle-besuch-fidschi-LGI.jpg 467w, //www.da-imnetz.de/bilder/2018/10/22/10350192/597098774-herzogin-meghan-markle-besuch-fidschi-L75.jpg 512w, //www.da-imnetz.de/bilder/2018/10/22/10350192/597098774-herzogin-meghan-markle-besuch-fidschi-L8e.jpg 640w, //www.da-imnetz.de/bilder/2018/10/22/10350192/597098774-herzogin-meghan-markle-besuch-fidschi-LBI.jpg 700w, //www.da-imnetz.de/bilder/2018/10/22/10350192/597098774-herzogin-meghan-markle-besuch-fidschi-LNG.jpg 1000w, //www.da-imnetz.de/bilder/2018/10/22/10350192/597098774-herzogin-meghan-markle-besuch-fidschi-La7.jpg 1024w, //www.da-imnetz.de/bilder/2018/10/22/10350192/597098774-herzogin-meghan-markle-besuch-fidschi-L6b.jpg 1536w" sizes="(min-width:900px) 1004px, (min-width:640px) 97vw, (min-width:480px) 96vw, 94vw " alt="Aus der Bahn! Meghans Sicherheitschefin macht ihr den Weg frei." title="Aus der Bahn! Meghans Sicherheitschefin macht ihr den Weg frei." src="//www.da-imnetz.de/bilder/2018/10/22/10350192/597098774-herzogin-meghan-markle-besuch-fidschi-La7.jpg"></div></div>
    <a href="#" title="Bilderzoom" class="id-Mediabox-zoom"
       data-id-module="lightbox"
       data-id-mconf='{"type":"CONTAINER", "width": 1600, "height": 1200, "copyright": "AFP \/ HANDOUT" }'>
        <span data-id-module="lazyload"
              data-id-mconf='{"trigger": "lightbox.open", "invertLoadingState": true, "isFullscreen":true, "type": "MEDIA", "mediaId": 18931446, "calculateImageRatio" : true, "imageRatio": "RATIO_16_9", "formatAdjustment": "RETAIN", "image": {}}'
              class="id-Mediabox-zoom-icon"><span class="id-Icon-hideText">+</span></span>
    </a>
    </div><figcaption class="id-Mediabox-info"><div class="id-Mediabox-info-el id-Mediabox-info-caption">Aus der Bahn! Meghans Sicherheitschefin macht ihr den Weg frei.</div><div class="id-Mediabox-info-el id-Mediabox-info-copyright">&copy;&nbsp;AFP / HANDOUT</div></figcaption></figure></div></div><h3 id="idVAnk0" class="id-Article-content-item id-Article-content-item-headline">Video: Meghan wird aus Fidschi-Markt evakuiert</h3><div class="id-Article-content-item"><div class="id-RatioWrap" style="padding-bottom:56.25%"><div id="idVAnk0" class="id-RatioWrap-content id-RatioWrap-content--fluid"><iframe allow="autoplay; encrypted-media" allowfullscreen="true" frameborder="0" height="315" src="https://www.youtube.com/embed/3i3IbkFl7_c" width="560"></iframe></div></div></div><h3 class="id-Article-content-item id-Article-content-item-headline">Schwangere Meghan Markle: Das ist die Botschaft hinter ihrem blauen Kleid</h3><p class="id-Article-content-item"><strong>9.19 Uhr:</strong> Nicht nur mit dem Baby-Bauch unter ihrem langen blauen Kleid sorgt Meghan f&#252;r Diskussionen. Auch ihre Farbwahl beim Abendempfang des Pr&#228;sidenten der Fidschi-Inseln wird in den Medien hinterfragt. Meghan selbst hat sich noch nicht dazu ge&#228;u&#223;ert, warum sie den himmelblauen Farbton w&#228;hlte. Mittlerweile wird in den Medien spekuliert, ob eine geheime Botschaft hinter dem Kleid der Herzogin von Sussex steckt.</p><p class="id-Article-content-item"><a class="id_link" href="https://www.elle.com/uk/fashion/celebrity-style/a24095618/meghan-markle-gown-fiji-state-dinner/"  target="_blank" rel="follow" title="Meghan Markle Wears Stunning Fijian Blue Floor-Length Cape Gown For Her First State Dinner">Die britische Elle</a> geht davon aus, dass das helle Blau bewusst gew&#228;hlt war, handelt es sich doch um die Farbe der Fidschi-Flagge. Das Blau auf der Flagge steht f&#252;r den Himmel und das Meer. Die <em>Elle</em> schreibt: &#8222;Indem sie die Tradition der k&#246;niglichen Familie fortsetzte, sich diplomatisch zu kleiden, war es die Art der werdenden Mutter, das Land zu ehren, das sie besucht.&#8220; Auch <a class="id_link" href="https://www.dailymail.co.uk/femail/article-6306541/Meghan-wows-floor-length-caped-gown-Fijian-blue.html"  target="_blank" rel="follow" title="Dazzling AND diplomatic! Meghan wows in a £1,095 caped gown by a London-based designer in the blue of Fiji's flag for her first black tie event of the royal tour - teamed with glittering diamonds">die Daily Mail</a> geht davon aus, dass Meghan die Farbe Blau wegen der Nationalfarbe des Gastlandes w&#228;hlte.</p><p class="id-Article-content-item">Andere spekulieren indes, dass uns Meghan mit der Farbwahl einen Hinweis auf das Geschlecht ihres Kindes geben m&#246;chte. So schreibt <a class="id_link" href="https://www.elitedaily.com/p/meghan-markles-dress-in-fiji-may-hint-a-baby-boy-is-coming-12798690"  target="_blank" rel="follow" title="Meghan Markle's Dress In Fiji May Hint A Baby Boy Is Coming">das Portal Elite Daily</a>:&#160;&#8222;Fans k&#246;nnen nicht anders, als sich zu fragen, ob Meghan Markles Kleid in Fidschi ihre Art ist, uns zu sagen, dass ein kleiner Junge auf dem Weg ist, dank des &quot;baby-blauen&quot; Farbtons.&#8220; Allerdings r&#228;umt das Portal auch ein:&#160;&#8222;Zugegeben, diese Theorie ist ein wenig weit hergeholt.&#8220;</p><p class="id-Article-content-item">Wer das Kleid selbst einmal besitzen m&#246;chte:&#160;Wie die <em>Daily Mail</em> berichtet, kommt es <a class="id_link" href="https://www.safiyaa.com/pages/about"  target="_blank" rel="follow" title="Safiyaa">vom&#160;Londoner Modelabel Safiyaa</a>, das von der deutschen Designerin Daniela Karnuts gegr&#252;ndet wurde. Preis: 1.095 britische Pfund (umgerechnet etwa 1.240 Euro). Aber gl&#228;nzender Stil ist bekanntlich nicht billig.&#160;</p><p class="id-Article-content-item">Nicht nur f&#252;r Meghan, auch f&#252;r Prinz Harry gab es beim Fidschi-Besuch lobende Worte. Und zwar von Pr&#228;sident&#160;Jioji Konrote. Der meinte <a class="id_link" href="https://www.express.co.uk/news/royal/1035304/Meghan-Markle-Prince-Harry-Princess-Diana-royal-tour-Fiji"  target="_blank" rel="follow" title="‘Princess Diana would be proud’ Fiji President pays tribute to Harry’s late mother on tour">laut Express</a>, dass Harrys Mutter, die 1997 ums Leben gekommene Lady Diana, sicher stolz w&#228;re, zu was f&#252;r einem Mann er sich entwickelt hat.</p><p class="id-Article-content-item"><strong>Lesen Sie hier:</strong>&#160;<a class="id_link" href="/stars/prinzessin-mette-marit-unheilbar-krank-ueberraschender-gala-auftritt-nach-schock-befund-zr-10363149.html"  target="_self" rel="follow" title="Schock-Diagnose: Prinzessin Mette-Marit von Norwegen unheilbar krank">Schock-Diagnose: Prinzessin Mette-Marit von Norwegen unheilbar krank</a></p><h3 class="id-Article-content-item id-Article-content-item-headline">Video: Was verr&#228;t das Blaue Kleid von Meghan Markle?</h3><div class="id-Article-content-item"><!-- TAG START { player: "Mouse-Over-Player/Mobil Scroll-To-View", owner: "Ippen Digital GmbH & Co. KG", for: "Ippen Digital GmbH & Co. KG" } -->        <div itemprop="video" itemscope itemtype="http://schema.org/VideoObject">             <div id="5adf319a9aa7fa7e70e7864e" class="vdb_player vdb_5adf319a9aa7fa7e70e7864e5a563b9928fd90172a0bdc15" >                <script type="text/javascript" src="//delivery.vidible.tv/jsonp/pid=5adf319a9aa7fa7e70e7864e/vid=5bc5e03afa1b31515996c25d/5a563b9928fd90172a0bdc15.js"></script>            </div>                <meta itemprop="name"content="Meghan Markle & Prinz Harry: Dieses Geschlecht hat das Royal-Baby - vermuten britische Medien" />        <meta itemprop="duration" content="T36S" />        <meta itemprop="thumbnailUrl" content="https://cdn.vidible.tv/prod/2018-10/16/5bc5e03afa1b31515996c25d/5bc5e1137b7a995af2159137_o_A_v2.jpg" />        <meta itemprop="embedUrl" content="https://delivery.vidible.tv/htmlembed/pid=5adf319a9aa7fa7e70e7864e/5a563b9928fd90172a0bdc15.html?vid=5bc5e03afa1b31515996c25d" />        <meta itemprop="uploadDate" content="2018-10-16T12:57:30Z" />        <meta itemprop="expires" content="" />        <meta itemprop="description" content="London - Meghan Markle und Prinz Harry erwarten ihr erstes Baby. Eigentlich wird das Geschlecht traditionell erst nach der Geburt bekannt gegeben. Doch britische Medien glauben jetzt schon zu wissen, ob es ein Mädchen oder Junge wird. Ein Detail könnte das große Geheimnis lüften." />                    <meta itemprop="height" content="360" />            <meta itemprop="width" content="640" />            </div>    <!-- TAG END { date: 10/24/18 } --></div><p class="id-Article-content-item"><strong>22.19 Uhr:&#160;</strong>Geben Sie es zu: Bei all dem Meghan-Hype schwingt doch auch bei Ihnen ein wenig Neid mit. Die Angebetete von Prinz Harry scheint doch fast schon zu perfekt. Doch fiese Boulevard-Journalisten jetzt doch ein Markle-Makel festgestellt: Ihre F&#252;&#223;e! Die sind n&#228;mlich alles andere als perfekt.</p><p class="id-Article-content-item">Als die Suits-Darstellerin k&#252;rzlich Sandalen trug, er&#246;ffneten Neider ein Feuerwerk an fiesen Kommentaren: Die F&#252;&#223;e wirkten knochig, ein Zeh sei gr&#246;&#223;er als er sein sollte, alles wirkt angeblich etwas krumm. Manch einer nennt das&#160;&#8222;spinnenartig&#8220;. Was meinen Sie?</p><div class="id-Article-content-item id-Article-content-item--boxCenter"><div class="id-Article-content-item-box id-Article-content-item-box--mediabox"><figure class="id-Mediabox"><div class="id-Mediabox-media"><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div class="id-RatioWrap-content"><img srcset="//www.da-imnetz.de/bilder/2018/10/22/10350192/707303960-meghan-markles-einziger-markel-tMJ4VgRMDf9.jpg 2200w, //www.da-imnetz.de/bilder/2018/10/22/10350192/707303960-meghan-markles-einziger-markel-tMJ4VgRMDac.jpg 342w, //www.da-imnetz.de/bilder/2018/10/22/10350192/707303960-meghan-markles-einziger-markel-tMJ4VgRMDGI.jpg 467w, //www.da-imnetz.de/bilder/2018/10/22/10350192/707303960-meghan-markles-einziger-markel-tMJ4VgRMD75.jpg 512w, //www.da-imnetz.de/bilder/2018/10/22/10350192/707303960-meghan-markles-einziger-markel-tMJ4VgRMD8e.jpg 640w, //www.da-imnetz.de/bilder/2018/10/22/10350192/707303960-meghan-markles-einziger-markel-tMJ4VgRMDBI.jpg 700w, //www.da-imnetz.de/bilder/2018/10/22/10350192/707303960-meghan-markles-einziger-markel-tMJ4VgRMDNG.jpg 1000w, //www.da-imnetz.de/bilder/2018/10/22/10350192/707303960-meghan-markles-einziger-markel-tMJ4VgRMDa7.jpg 1024w, //www.da-imnetz.de/bilder/2018/10/22/10350192/707303960-meghan-markles-einziger-markel-tMJ4VgRMD6b.jpg 1536w" sizes="(min-width:900px) 1004px, (min-width:640px) 97vw, (min-width:480px) 96vw, 94vw " alt="Meghan Markles einziger Markel?" title="Meghan Markles einziger Markel?" src="//www.da-imnetz.de/bilder/2018/10/22/10350192/707303960-meghan-markles-einziger-markel-tMJ4VgRMDa7.jpg"></div></div>
    <a href="#" title="Bilderzoom" class="id-Mediabox-zoom"
       data-id-module="lightbox"
       data-id-mconf='{"type":"CONTAINER", "width": 246, "height": 259, "copyright": "AFP \/ DARREN ENGLAND" }'>
        <span data-id-module="lazyload"
              data-id-mconf='{"trigger": "lightbox.open", "invertLoadingState": true, "isFullscreen":true, "type": "MEDIA", "mediaId": 18931447, "calculateImageRatio" : true, "imageRatio": "RATIO_16_9", "formatAdjustment": "RETAIN", "image": {}}'
              class="id-Mediabox-zoom-icon"><span class="id-Icon-hideText">+</span></span>
    </a>
    </div><figcaption class="id-Mediabox-info"><div class="id-Mediabox-info-el id-Mediabox-info-caption">Meghan Markles einziger Markel?</div><div class="id-Mediabox-info-el id-Mediabox-info-copyright">&copy;&nbsp;AFP / DARREN ENGLAND</div></figcaption></figure></div></div><p class="id-Article-content-item"><strong>15.00 Uhr:</strong> Hui, was f&#252;r ein B&#228;uchlein. Am Dienstag hat Herzogin Meghan bei der royalen Pazifik-Reise in Fidschi erstmals einen richtigen Baby-Bauch pr&#228;sentiert.&#160;Bei einem Staatsbankett im Grand Pacific Hotel in Suva (der Hauptstadt von Fidschi) trug Meghan ein langes, himmelblaues Kleid mit langen Diamant-Ohrringen.</p><p class="id-Article-content-item">Unter dem Kleid, das nach Informationen der Daily Mail vom Label&#160;Safiyaa sein soll, w&#246;lbte sich un&#252;bersehbar ein Baby-Bauch. Drei Tage zuvor war der Bauch bei einem Besuch in Sydney noch nicht so deutlich zu erkennen. Meghan streichelte ihren Bauch bei dem Empfang in festlicher Abendgarderobe, zu dem der Pr&#228;sident von Fidschi, Jioji Konrote, das royale Paar geladen hatte.</p><h3 class="id-Article-content-item id-Article-content-item-headline">Meghan Markle schwanger: Was f&#252;r ein Baby-Bauch! Gibt&#8216;s Zwillinge?</h3><p class="id-Article-content-item">Meghan ist&#160;&#8222;erst&#8220; im vierten Monat schwanger. Der Umfang ihres Baby-Bauches k&#246;nnte aber Spekulationen befeuern, wonach sie und Harry m&#246;glicherweise Zwillinge bekommen.</p><p class="id-Article-content-item">&#220;brigens:&#160;Bei der Ankunft in der Hauptstadt Suva trug Meghan ein hochgeschlossenes, lang&#228;rmeliges wei&#223;es Midi-Kleid. Und zwar aus medizinischen Gr&#252;nden: Die 37-j&#228;hrige schwangere Herzogin von Sussex folgte damit dem Rat ihrer &#196;rzte, sich auf diese Weise vor einer Ansteckung mit dem Zika-Virus zu sch&#252;tzen.</p><p class="id-Article-content-item">Nach Australien und den Fidschi-Inseln besuchen Harry und Meghan am Donnerstag noch das K&#246;nigreich Tonga. Abschluss ihrer Reise bildet dann Neuseeland.</p><div class="id-Article-content-item id-Article-content-item--boxCenter"><div class="id-Article-content-item-box id-Article-content-item-box--mediabox"><figure class="id-Mediabox"><div class="id-Mediabox-media"><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div class="id-RatioWrap-content"><img srcset="//www.da-imnetz.de/bilder/2018/10/22/10350192/1158620536-meghan-markle-schwanger-baby-bauch-1of9.jpg 2200w, //www.da-imnetz.de/bilder/2018/10/22/10350192/1158620536-meghan-markle-schwanger-baby-bauch-1oac.jpg 342w, //www.da-imnetz.de/bilder/2018/10/22/10350192/1158620536-meghan-markle-schwanger-baby-bauch-1oGI.jpg 467w, //www.da-imnetz.de/bilder/2018/10/22/10350192/1158620536-meghan-markle-schwanger-baby-bauch-1o75.jpg 512w, //www.da-imnetz.de/bilder/2018/10/22/10350192/1158620536-meghan-markle-schwanger-baby-bauch-1o8e.jpg 640w, //www.da-imnetz.de/bilder/2018/10/22/10350192/1158620536-meghan-markle-schwanger-baby-bauch-1oBI.jpg 700w, //www.da-imnetz.de/bilder/2018/10/22/10350192/1158620536-meghan-markle-schwanger-baby-bauch-1oNG.jpg 1000w, //www.da-imnetz.de/bilder/2018/10/22/10350192/1158620536-meghan-markle-schwanger-baby-bauch-1oa7.jpg 1024w, //www.da-imnetz.de/bilder/2018/10/22/10350192/1158620536-meghan-markle-schwanger-baby-bauch-1o6b.jpg 1536w" sizes="(min-width:900px) 1004px, (min-width:640px) 97vw, (min-width:480px) 96vw, 94vw " alt="Meghan bei&amp;#160;einem Staatsbankett im Grand Pacific Hotel in Suva (der Hauptstadt von Fidschi)." title="Meghan bei&amp;#160;einem Staatsbankett im Grand Pacific Hotel in Suva (der Hauptstadt von Fidschi)." src="//www.da-imnetz.de/bilder/2018/10/22/10350192/1158620536-meghan-markle-schwanger-baby-bauch-1oa7.jpg"></div></div>
    <a href="#" title="Bilderzoom" class="id-Mediabox-zoom"
       data-id-module="lightbox"
       data-id-mconf='{"type":"CONTAINER", "width": 1600, "height": 1200, "copyright": "picture alliance\/dpa \/ Ian Vogler\/Daily Mirror" }'>
        <span data-id-module="lazyload"
              data-id-mconf='{"trigger": "lightbox.open", "invertLoadingState": true, "isFullscreen":true, "type": "MEDIA", "mediaId": 18931448, "calculateImageRatio" : true, "imageRatio": "RATIO_16_9", "formatAdjustment": "RETAIN", "image": {}}'
              class="id-Mediabox-zoom-icon"><span class="id-Icon-hideText">+</span></span>
    </a>
    </div><figcaption class="id-Mediabox-info"><div class="id-Mediabox-info-el id-Mediabox-info-caption">Meghan bei&#160;einem Staatsbankett im Grand Pacific Hotel in Suva (der Hauptstadt von Fidschi).</div><div class="id-Mediabox-info-el id-Mediabox-info-copyright">&copy;&nbsp;picture alliance/dpa / Ian Vogler/Daily Mirror</div></figcaption></figure></div></div><h3 class="id-Article-content-item id-Article-content-item-headline">Herzogin Meghan: Ihre 10 Regeln f&#252;r die Schwangerschaft</h3><p class="id-Article-content-item">Das US-Promi-Portal <em>TheTalko</em> will erfahren haben, dass Herzogin Meghan vom Palast 10 Regeln f&#252;r die Schwangerschaft auferlegt wurden. Diese sollen nat&#252;rlich vor allem sicherstellen, dass sich das Royal Baby in ihrem Bauch bestens entwickeln kann.</p><p class="id-Article-content-item"><strong>1. M&#246;glichst wenige Reisen:</strong> So soll Stress f&#252;r die werdende Mutter minimiert werden. Zudem soll sichergestellt werden, dass Meghan im Fall von Komplikationen m&#246;glichst schnell Hilfe von Spezialisten in Gro&#223;britannien bekommen kann. Die im Ausland nat&#252;rlich nicht so schnell erreichbar sind. Nun hat Meghan gegen die erste Regel bereits versto&#223;en, indem sie parallel zur Bekanntgabe ihrer Schwangerschaft zu einem Besuch der Commonwealth-Staaten in der Pazifik-Region aufbrach. Nun vermutet TheTalko: Zu Beginn ihrer Schwangerschaft ist Meghan (im vierten Monat) das Reisen noch erlaubt. Sie muss allerdings Ruhepausen einhalten. Sobald der Geburtstermin n&#228;her r&#252;ckt, wird man sie wohl nicht mehr im Ausland sehen.</p><p class="id-Article-content-item"><strong>2. Keine Hausgeburt:</strong> Fr&#252;her kamen die Royals traditionell im Palast zur Welt. Heute nat&#252;rlich im Krankenhaus, wo die bestm&#246;gliche Versorgung der werdenden Mutter gegeben ist. Harrys Vater Prinz Charles kam noch im Buckingham Palace zur Welt. Dessen Schwester Anne brach mit der Tradition der Hausgeburten. Sie gebar ihre Kinder im St Mary&#39;s Hospital im Londoner Stadtteil Paddington. Dort wird wohl auch Meghan ihr Royal Baby zur Welt bringen.</p><div class="id-Article-content-item id-Article-content-item--boxCenter"><div class="id-Article-content-item-box id-Article-content-item-box--mediabox"><figure class="id-Mediabox"><div class="id-Mediabox-media"><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div class="id-RatioWrap-content"><img srcset="//www.da-imnetz.de/bilder/2018/10/22/10350192/411940277-meghan-markle-schwanger-baby-bauch-Mljbv44Ozf9.jpg 2200w, //www.da-imnetz.de/bilder/2018/10/22/10350192/411940277-meghan-markle-schwanger-baby-bauch-Mljbv44Ozac.jpg 342w, //www.da-imnetz.de/bilder/2018/10/22/10350192/411940277-meghan-markle-schwanger-baby-bauch-Mljbv44OzGI.jpg 467w, //www.da-imnetz.de/bilder/2018/10/22/10350192/411940277-meghan-markle-schwanger-baby-bauch-Mljbv44Oz75.jpg 512w, //www.da-imnetz.de/bilder/2018/10/22/10350192/411940277-meghan-markle-schwanger-baby-bauch-Mljbv44Oz8e.jpg 640w, //www.da-imnetz.de/bilder/2018/10/22/10350192/411940277-meghan-markle-schwanger-baby-bauch-Mljbv44OzBI.jpg 700w, //www.da-imnetz.de/bilder/2018/10/22/10350192/411940277-meghan-markle-schwanger-baby-bauch-Mljbv44OzNG.jpg 1000w, //www.da-imnetz.de/bilder/2018/10/22/10350192/411940277-meghan-markle-schwanger-baby-bauch-Mljbv44Oza7.jpg 1024w, //www.da-imnetz.de/bilder/2018/10/22/10350192/411940277-meghan-markle-schwanger-baby-bauch-Mljbv44Oz6b.jpg 1536w" sizes="(min-width:900px) 1004px, (min-width:640px) 97vw, (min-width:480px) 96vw, 94vw " alt="Herzogin Meghan (links) mit Baby-Bauch in Suva (Fidschi). Drei Tage zuvor war der Bauch in Sydney (Australien) noch nicht so zu sehen (rechtes Bild)." title="Herzogin Meghan (links) mit Baby-Bauch in Suva (Fidschi). Drei Tage zuvor war der Bauch in Sydney (Australien) noch nicht so zu sehen (rechtes Bild)." src="//www.da-imnetz.de/bilder/2018/10/22/10350192/411940277-meghan-markle-schwanger-baby-bauch-Mljbv44Oza7.jpg"></div></div>
    <a href="#" title="Bilderzoom" class="id-Mediabox-zoom"
       data-id-module="lightbox"
       data-id-mconf='{"type":"CONTAINER", "width": 1600, "height": 1200, "copyright": "picture alliance\/Ian Vogler\/Daily Mirror\/PA Wire\/dpa \/ picture alliance\/Brendon Thorne\/AAP\/dpa" }'>
        <span data-id-module="lazyload"
              data-id-mconf='{"trigger": "lightbox.open", "invertLoadingState": true, "isFullscreen":true, "type": "MEDIA", "mediaId": 18931529, "calculateImageRatio" : true, "imageRatio": "RATIO_16_9", "formatAdjustment": "RETAIN", "image": {}}'
              class="id-Mediabox-zoom-icon"><span class="id-Icon-hideText">+</span></span>
    </a>
    </div><figcaption class="id-Mediabox-info"><div class="id-Mediabox-info-el id-Mediabox-info-caption">Herzogin Meghan (links) mit Baby-Bauch in Suva (Fidschi). Drei Tage zuvor war der Bauch in Sydney (Australien) noch nicht so zu sehen (rechtes Bild).</div><div class="id-Mediabox-info-el id-Mediabox-info-copyright">&copy;&nbsp;picture alliance/Ian Vogler/Daily Mirror/PA Wire/dpa / picture alliance/Brendon Thorne/AAP/dpa</div></figcaption></figure></div></div><p class="id-Article-content-item"><strong>3. Keine Babyparty:</strong> In den USA, wo Meghan herkommt, sind&#160;Babypartys (&#8220;Baby Shower&#8220;), bei denen die werdende Mutter&#160;kleine Geschenke bekommt, Tradition. Nicht so in der k&#246;niglichen Familie.</p><p class="id-Article-content-item"><strong>4. Kein wirklicher Mutterschutz:</strong> Ein royales Amt ist ein Vollzeit-Job. Deswegen ist f&#252;r Meghan nach der Geburt auch kein wirklicher Mutterschutz vorgesehen. Prinzessin Kate bekam nach der Geburt von Sohn Louis eine Auszeit von f&#252;nf Monaten von ihren royalen Pflichten. Diese Ruhezeit wird vermutlich auch Meghan zugestanden.</p><p class="id-Article-content-item"><strong>5. Strenge Namens-Regeln:</strong> Die Kinder der Kardashians m&#246;gen Stormi, Saint oder Chicago hei&#223;en. F&#252;r Meghans Baby gelten aber royale Regeln. So wird das Kind mehrere Vornamen bekommen. Papa Harry etwa hat vier: Henry Charles Albert David. Zudem wird das Royal Baby - wie bei US-Promis durchaus &#252;blich - keine extravaganten Namen wie Dakota oder LeBron bekommen. Ach ja: Und die Queen muss dem Namen zustimmen.</p><div class="id-Article-content-item"><!-- TAG START { player: "Mouse-Over-Player/Mobil Scroll-To-View", owner: "Ippen Digital GmbH & Co. KG", for: "Ippen Digital GmbH & Co. KG" } -->        <div itemprop="video" itemscope itemtype="http://schema.org/VideoObject">             <div id="5adf319a9aa7fa7e70e7864e" class="vdb_player vdb_5adf319a9aa7fa7e70e7864e5a563b9928fd90172a0bdc15" >                <script type="text/javascript" src="//delivery.vidible.tv/jsonp/pid=5adf319a9aa7fa7e70e7864e/vid=5bcf041c1c2e650807cb7227/5a563b9928fd90172a0bdc15.js"></script>            </div>                <meta itemprop="name"content="Kletten-Alarm: Bei Harry wird Meghan zum Klammeräffchen" />        <meta itemprop="duration" content="T50S" />        <meta itemprop="thumbnailUrl" content="https://cdn.vidible.tv/prod/2018-10/23/5bcf041c1c2e650807cb7227/5bcf041c1306e1291d1fbe93_o_F_v0.jpg" />        <meta itemprop="embedUrl" content="https://delivery.vidible.tv/htmlembed/pid=5adf319a9aa7fa7e70e7864e/5a563b9928fd90172a0bdc15.html?vid=5bcf041c1c2e650807cb7227" />        <meta itemprop="uploadDate" content="2018-10-23T10:42:00Z" />        <meta itemprop="expires" content="" />        <meta itemprop="description" content="Herzogin Meghan will ihren Prinz Harry bei öffentlichen Auftritten gar nicht loslassen" />                    <meta itemprop="height" content="360" />            <meta itemprop="width" content="640" />            </div>    <!-- TAG END { date: 10/23/18 } --></div><h3 class="id-Article-content-item id-Article-content-item-headline">Meghan Markle schwanger: Auch diese 5 Regeln gilt es zu beachten</h3><p class="id-Article-content-item"><strong>6. Keine Trainingsanz&#252;ge oder Jogginghosen f&#252;r die werdende Mama:</strong> Solche bequemen Outfits m&#246;gen f&#252;r b&#252;rgerliche Schwangere durchaus &#252;blich sein. Nicht aber f&#252;r die M&#252;tter des Royal Baby.&#160; &#160;</p><p class="id-Article-content-item"><strong>7. Keine allzu legeren Schuhe:</strong> Ugg Boots oder Birkenstock-Sandalen m&#246;gen bequemes Schuhwerk f&#252;r werdende M&#252;tter sein. F&#252;r eine Royal-Mama sind sie aber nicht vorgesehen.</p><p class="id-Article-content-item"><strong>8. Die Queen erf&#228;hrt zuerst von der Geburt!</strong> Queen Elizabeth II. hat zuerst von der Geburt des Royal Baby zu erfahren. Erst dann d&#252;rfen Harry und Meghan dem Rest der Welt verraten, dass sie Eltern geworden sind. Vermutlich wird Harry seine Gro&#223;mutter per Handy-Anruf informieren.</p><p class="id-Article-content-item"><strong>9. Das Geschlecht wird erst nach der Geburt bekanntgegeben:</strong> Traditionell wird das Geschlecht eines Royal Baby nicht verraten, bevor es auf der Welt ist.</p><p class="id-Article-content-item"><strong>10. Mehrsprachige Erziehung:</strong> Ist f&#252;r Royals traditionell vorgesehen, um sie auf ihre repr&#228;sentative Rolle im mehrsprachigen Commonwealth vorzubereiten.</p><p class="id-Article-content-item">Vermutlich hat&#160;<em><a class="id_link" href="https://www.youtube.com/watch?v=18KowfbIQwo"  target="" rel="nofollow" title="TheTalko">TheTalko</a></em> keinen Einblick in das royale Protokoll bekommen. Sondern sich einfach an dem orientiert, was bei anderen Royal Babys &#252;blich war.</p><h3 class="id-Article-content-item id-Article-content-item-headline">So hat Meghans Vater Thomas Markle von der Schwangerschaft erfahren</h3><p class="id-Article-content-item"><strong>19.37 Uhr:</strong> Nicht nur f&#252;r Herzogin Meghan und ihren Harry ist das erste Kind etwas ganz Besonderes. F&#252;r ihren Vater Thomas Markle bedeutet die Geburt des kleinen Windsor, Gro&#223;vater zu werden. Ihn machte der Moment, als er &#252;ber das Radio von der Schwangerschaft seiner Tochter erfahren hatte, stolz: &#8222;Das Erste, an das ich dachte, war, wie ich Meghan vor 37 Jahren als Neugeborene in meinen Armen gehalten habe&quot;, so der 74-J&#228;hrige gegen&#252;ber der <em>Daily Mail</em>. Dann habe er sich gedacht: &#8222;Mein Baby bekommt ein Baby.&#8220;</p><p class="id-Article-content-item">Dass ihn seine Tochter nicht pers&#246;nlich &#252;ber die Schwangerschaft informierte, kann Thomas Markle au&#223;erdem verstehen:&#160;Vor der Hochzeit kam es wegen inszenierten Paprazzi-Bildern zu Streit zwischen ihm und dem Kensington Palast.</p><h3 class="id-Article-content-item id-Article-content-item-headline">Harry &#228;u&#223;ert sich zum Geschlecht des Kindes</h3><p class="id-Article-content-item">+++ Erwarten Harry und Meghan ein M&#228;dchen oder einen Jungen? Oder kommen gar Zwillinge auf die Welt? Dar&#252;ber kann momentan nur spekuliert werden. Zum Geschlecht des Royal Baby gibt es noch keine offiziellen Informationen. M&#246;glicherweise wollen Meghan und Harry das selbst noch gar nicht wissen.</p><p class="id-Article-content-item">Klar ist allerdings: Prinz Harry w&#252;nscht sich eine Tochter. Das wurde bei den &#8222;Invictus Games&#8220; in Sydney klar, die der&#160;Herzog und die Herzogin von Sussex im Rahmen ihres Australien-Trips besuchten. <strong>Als eine Frau Harry zurief, sie hoffe dass Meghan ein M&#228;dchen bekommt, antwortete der werdende Vater: &quot;Ich auch!&quot; Dieses Instagram-Video dokumentiert die Szene.</strong></p><div class="id-Article-content-item"><blockquote class="instagram-media" data-instgrm-captioned data-instgrm-permalink="https://www.instagram.com/p/BpMjkErCur-/?utm_source=ig_embed&amp;utm_medium=loading" data-instgrm-version="12" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:540px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"><div style="padding:16px;"> <a href="https://www.instagram.com/p/BpMjkErCur-/?utm_source=ig_embed&amp;utm_medium=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank"> <div style=" display: flex; flex-direction: row; align-items: center;"> <div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div> <div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;"> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div></div></div><div style="padding: 19% 0;"></div><div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><svg width="50px" height="50px" viewBox="0 0 60 60" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-511.000000, -20.000000)" fill="#000000"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></div><div style="padding-top: 8px;"> <div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;"> Sieh dir diesen Beitrag auf Instagram an</div></div><div style="padding: 12.5% 0;"></div> <div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;"><div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div> <div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div></div><div style="margin-left: 8px;"> <div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div> <div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)"></div></div><div style="margin-left: auto;"> <div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div> <div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div> <div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div></div></div></a> <p style=" margin:8px 0 0 0; padding:0 4px;"> <a href="https://www.instagram.com/p/BpMjkErCur-/?utm_source=ig_embed&amp;utm_medium=loading" style=" color:#000; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none; word-wrap:break-word;" target="_blank">Woman: ”I hope is a girl!“ The Duke Of Sussex: ”So do I“ Does he knows something we don’t?!  But if is a boy, you guys better make this video disappear  (Rightful owner pls contact, so far unknown)</a></p> <p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;">Ein Beitrag geteilt von <a href="https://www.instagram.com/harry_meghan_updates/?utm_source=ig_embed&amp;utm_medium=loading" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px;" target="_blank"> Meghan &amp; Harry  supporters</a> (@harry_meghan_updates) am <time style=" font-family:Arial,sans-serif; font-size:14px; line-height:17px;" datetime="2018-10-21T13:06:25+00:00">Okt 21, 2018 um 6:06 PDT</time></p></div></blockquote> <script async src="//www.instagram.com/embed.js"></script></div><h3 class="id-Article-content-item id-Article-content-item-headline">Meghan Markle: Das ist bisher &#252;ber ihre Schwangerschaft bekannt</h3><p class="id-Article-content-item">+++ F&#252;nf Monate nach der Traumhochzeit in London verk&#252;ndet Herzogin Meghan ihre Schwangerschaft. Am 19. Mai gaben sich Meghan Markle und Prinz Harry in Windsor das&#160;&#8222;Ja-Wort,&#160;am 15. Oktober teilte der Kensington Palast via Twitter mit:&#160; &quot;Ihre K&#246;niglichen Hoheiten, der Herzog und die Herzogin von Sussex sind hocherfreut anzuk&#252;ndigen, dass sie im Fr&#252;hjahr 2019 ein Baby erwarten.&#8220;&#160;An diesem Tag traf Harry und Meghan zum Auftakt einer zweiw&#246;chigen Reise durch die Pazifikregion in Australien ein.</p><div class="id-Article-content-item"><blockquote class="twitter-tweet" data-lang="de"><p lang="en" dir="ltr">Their Royal Highnesses The Duke and Duchess of Sussex are very pleased to announce that The Duchess of Sussex is expecting a baby in the Spring of 2019. <a href="https://t.co/Ut9C0RagLk">pic.twitter.com/Ut9C0RagLk</a></p>&mdash; Kensington Palace (@KensingtonRoyal) <a href="https://twitter.com/KensingtonRoyal/status/1051739344887848960?ref_src=twsrc%5Etfw">15. Oktober 2018</a></blockquote> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div><p class="id-Article-content-item">+++ Zwei Tage nach der Mitteilung des Kensington Palastes &#228;u&#223;erte Harry sich erstmals <a class="id_link" href="/stars/schwangere-meghan-markle-tv-moderator-laestert-ueber-herzogin-zr-10328660.html"  target="_self" rel="follow" title="zum Royal Baby">zum Royal Baby</a>. Bei einer Rede in Sydney erw&#228;hnte er - quasi nebenbei:&#160;&#8222;Wir h&#228;tten uns keinen besseren Ort vorstellen k&#246;nnen, um die Baby-News &#8211; egal ob Junge oder M&#228;dchen &#8211; zu verk&#252;nden.&quot;</p><p class="id-Article-content-item">+++ Wie der Kensington-Palast mitteilt, ist Meghan im vierten Schwangerschaftsmonat. Ein Babybauch ist bei ihr jedenfalls nicht mehr zu &#252;bersehen.&#160;</p><div class="id-Article-content-item id-Article-content-item--boxCenter"><div class="id-Article-content-item-box id-Article-content-item-box--mediabox"><figure class="id-Mediabox"><div class="id-Mediabox-media"><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div class="id-RatioWrap-content"><img srcset="//www.da-imnetz.de/bilder/2018/10/22/10350192/912737675-meghan-markle-schwanger-prinz-harry-royal-baby-12spiTjO94f9.jpg 2200w, //www.da-imnetz.de/bilder/2018/10/22/10350192/912737675-meghan-markle-schwanger-prinz-harry-royal-baby-12spiTjO94ac.jpg 342w, //www.da-imnetz.de/bilder/2018/10/22/10350192/912737675-meghan-markle-schwanger-prinz-harry-royal-baby-12spiTjO94GI.jpg 467w, //www.da-imnetz.de/bilder/2018/10/22/10350192/912737675-meghan-markle-schwanger-prinz-harry-royal-baby-12spiTjO9475.jpg 512w, //www.da-imnetz.de/bilder/2018/10/22/10350192/912737675-meghan-markle-schwanger-prinz-harry-royal-baby-12spiTjO948e.jpg 640w, //www.da-imnetz.de/bilder/2018/10/22/10350192/912737675-meghan-markle-schwanger-prinz-harry-royal-baby-12spiTjO94BI.jpg 700w, //www.da-imnetz.de/bilder/2018/10/22/10350192/912737675-meghan-markle-schwanger-prinz-harry-royal-baby-12spiTjO94NG.jpg 1000w, //www.da-imnetz.de/bilder/2018/10/22/10350192/912737675-meghan-markle-schwanger-prinz-harry-royal-baby-12spiTjO94a7.jpg 1024w, //www.da-imnetz.de/bilder/2018/10/22/10350192/912737675-meghan-markle-schwanger-prinz-harry-royal-baby-12spiTjO946b.jpg 1536w" sizes="(min-width:900px) 1004px, (min-width:640px) 97vw, (min-width:480px) 96vw, 94vw " alt="Prinz Harry und Meghan sind derzeit auf einem Besuch in Australien." title="Prinz Harry und Meghan sind derzeit auf einem Besuch in Australien." src="//www.da-imnetz.de/bilder/2018/10/22/10350192/912737675-meghan-markle-schwanger-prinz-harry-royal-baby-12spiTjO94a7.jpg"></div></div>
    <a href="#" title="Bilderzoom" class="id-Mediabox-zoom"
       data-id-module="lightbox"
       data-id-mconf='{"type":"CONTAINER", "width": 1600, "height": 1200, "copyright": "picture alliance\/dpa \/ Paul Edwards" }'>
        <span data-id-module="lazyload"
              data-id-mconf='{"trigger": "lightbox.open", "invertLoadingState": true, "isFullscreen":true, "type": "MEDIA", "mediaId": 18931450, "calculateImageRatio" : true, "imageRatio": "RATIO_16_9", "formatAdjustment": "RETAIN", "image": {}}'
              class="id-Mediabox-zoom-icon"><span class="id-Icon-hideText">+</span></span>
    </a>
    </div><figcaption class="id-Mediabox-info"><div class="id-Mediabox-info-el id-Mediabox-info-caption">Prinz Harry und Meghan sind derzeit auf einem Besuch in Australien.</div><div class="id-Mediabox-info-el id-Mediabox-info-copyright">&copy;&nbsp;picture alliance/dpa / Paul Edwards</div></figcaption></figure></div></div><h3 class="id-Article-content-item id-Article-content-item-headline">Wie soll das Baby von Harry und Meghan hei&#223;en? Die Favoriten der Wettanbieter</h3><p class="id-Article-content-item">+++ Schon Monate vor der Geburt des ersten Babys von Prinz Harry und seiner Meghan, st&#252;rmen die Fans des britischen K&#246;nigshauses die Wettb&#252;ros. Wie soll das Kind hei&#223;en? Wird es ein Junge oder ein M&#228;dchen? Sogar auf den Wochentag der Geburt lassen sich Wetten platzieren.</p><p class="id-Article-content-item">Bei den Tipps auf einen Namen stehen derzeit bei den Buchmachern Diana, Victoria, Alice und Elizabeth f&#252;r den Fall, dass es ein M&#228;dchen wird, hoch im Kurs. Bei den Jungennamen werden Arthur, James, Edward und Philip als Favoriten gehandelt.</p><p class="id-Article-content-item">+++ Paul Burrell, der&#160;ehemaliger Butler von Harrys verstorbener Mutter Diana forderte auf Twitter, das Kind nach ihr zu benennen: &#8222;Wenn euer Baby ein M&#228;dchen wird, seid mutig und nennt es Diana. Das w&#252;rde deine Mutter so stolz machen.&#8220;</p><div class="id-Article-content-item"><blockquote class="twitter-tweet" data-lang="de"><p lang="en" dir="ltr">Dear Meghan and Harry, Many Congratulations to you both on your wonderful news. Australia has taken you to their hearts and have seen at first hand the inspirational people you are. If your baby is a girl, be brave and call her Diana which would make your Mother so proud. ❤️</p>&mdash; Paul Burrell (@PaulBurrell_RVM) <a href="https://twitter.com/PaulBurrell_RVM/status/1052444438260264960?ref_src=twsrc%5Etfw">17. Oktober 2018</a></blockquote> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div><p class="id-Article-content-item">+++&#160;Harrys &#228;lterer Bruder William und seine Frau Kate haben bereits drei Kinder. Sie werden in der Thronfolge das Vorrecht vor den Kindern von Harry und Meghan haben.</p><p class="id-Article-content-item">+++ Mutet die schwangere Meghan sich mit der Pazifik-Reise zu viel zu? Das Protokoll sieht f&#252;r die Herzogin von Sussex ausgedehnte Ruhepausen vor. So gingen Prinz Harry und Meghan am Montag eigene Wege. Kurz nach ihrer Landung auf dem Flughafen von Hervey Bay im australischen Bundesstaat Queensland eilte der Prinz zu einem wartenden Boot, das ihn zu einem Treffen mit Ureinwohnern auf der Sandinsel Fraser Island bringen sollte. Seine im vierten Monat schwangere Frau fuhr derweil zum Ausspannen in ein Luxus-Resort auf der gleichen Insel. Der Kensington Palast in London hatte schon am Sonntag mitgeteilt, dass die Herzogin von Sussex nun etwas k&#252;rzer treten werde. Meghan schien wohlauf, als sie die auf sie wartende Motorjacht bestieg. Sie trug ein Kleid in Kastanienbraun, der Farbe Queenslands. Harry (34) und Meghan (37) wollen am Dienstag zu den Fidschi-Inseln weiterfliegen, am Donnerstag dann nach Tonga. Danach stehen ein erneuter Besuch in Sydney zum Abschluss der Invictus Games und ein Abstecher nach Neuseeland auf dem Plan.</p><h3 class="id-Article-content-item id-Article-content-item-headline">Pazifik-Reise von Harry und Meghan: Das sind ihre Ziele</h3><div class="id-Article-content-item"><ul class="idDotList idList"><li>Australien</li>
                <li>Neuseeland</li>
                <li>Fidschi-Inseln</li>
                <li>K&#246;nigreich Tonga</li></ul></div><p class="id-Article-content-item"><em>fro/dpa/afp</em></p></div></div></article><div class="id-Article-actionbox id-Article-actionbox--bottom id-js-Article-actionBox"><div class="id-Actionbox " data-id-module="actionbox" data-id-mconf='{"isSticky":true, "elementIdForWatchScroll": "#id-js-DocumentDetail","scrollTriggerOffset":120}'><ul class="id-Actionbox-items" data-id-module='simpletab'><li class="id-Actionbox-items-el id-Actionbox-items-el--comments"><a class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--comments id-js-actionbox-comment-el"
           title="0Kommentare" href="#idAnchComments"
           data-id-ct='{"category":"ActionBox", "action":"Jump to comments clicked"}'>
            <span class="id-Actionbox-items-el-nav-count id-Actionbox-items-el-nav-count--comments id-js-actionbox-comment-count">0</span>
            <span class="id-Actionbox-items-el-text id-Actionbox-items-el-text--comments">Kommentare</span>
        </a></li><li class="id-Actionbox-items-el id-Actionbox-items-el--facebook"><a class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--facebook"
                           data-id-module="popup"
                           data-id-ct='{"category":"ActionBox", "action":"Facebook like clicked"}'
                           title="Auf Facebook teilen"
                           href="https://www.facebook.com/sharer/sharer.php?u=https://www.da-imnetz.de/boulevard/royals-on-tour-darum-brach-meghan-auf-tonga-ploetzlich-in-traenenreiches-gelaechter-aus-zr-10350192.html&t=Royals%20on%20Tour:%20Darum%20brach%20Meghan%20auf%20Tonga%20pl%C3%B6tzlich%20in%20tr%C3%A4nenreiches%20Gel%C3%A4chter%20aus"
                           target="_blank" rel="nofollow"><span class="id-Actionbox-items-el-text">Facebook</span>
                        </a></li><li class="id-Actionbox-items-el id-Actionbox-items-el--recommend"><a class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--recommend"
                           title="Per Mail empfehlen"
                           data-id-ct='{"category":"ActionBox", "action":"Email recommend clicked"}'
                           href="mailto:?subject=Royals%20on%20Tour:%20Darum%20brach%20Meghan%20auf%20Tonga%20pl%C3%B6tzlich%20in%20tr%C3%A4nenreiches%20Gel%C3%A4chter%20aus - DA-imNetz.de&amp;body=Artikel auf DA-imNetz.de: https://www.da-imnetz.de/boulevard/royals-on-tour-darum-brach-meghan-auf-tonga-ploetzlich-in-traenenreiches-gelaechter-aus-zr-10350192.html"><span
                                class="id-Actionbox-items-el-text">E-Mail</span>
                        </a></li><li class="id-Actionbox-items-el id-Actionbox-items-el--twitter"><a class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--twitter"
                           title="Auf Twitter empfehlen"
                           data-id-module="popup"
                           data-id-ct='{"category":"ActionBox", "action":"Twitter clicked"}'
                           href="https://twitter.com/share?url=https://www.da-imnetz.de/boulevard/royals-on-tour-darum-brach-meghan-auf-tonga-ploetzlich-in-traenenreiches-gelaechter-aus-zr-10350192.html&text=Royals%20on%20Tour:%20Darum%20brach%20Meghan%20auf%20Tonga%20pl%C3%B6tzlich%20in%20tr%C3%A4nenreiches%20Gel%C3%A4chter%20aus"
                           target="_blank" rel="nofollow"><span
                                class="id-Actionbox-items-el-text">Twitter</span>
                        </a></li><li class="id-Actionbox-items-el id-Actionbox-items-el--googleplus"><a class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--googleplus"
                           title="Auf Google+ teilen"
                           data-id-module="popup"
                           data-id-ct='{"category":"ActionBox", "action":"Google+ clicked"}'
                           href="https://plus.google.com/share?url=https://www.da-imnetz.de/boulevard/royals-on-tour-darum-brach-meghan-auf-tonga-ploetzlich-in-traenenreiches-gelaechter-aus-zr-10350192.html" target="_blank" rel="nofollow"><span
                                class="id-Actionbox-items-el-text">Google+</span>
                        </a></li><li class="id-Actionbox-items-el id-Actionbox-items-el--bookmark">
                                <span class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--bookmark idjs-simpletab-nav-item"
                                    title="In Merkliste aufnehmen"
                                    data-id-ct='{"category":"ActionBox", "action":"Bookmark on detail-page clicked"}'data-id-module="lazyload"
                                      data-id-mconf='{"trigger": "simpletab.open",
                                                      "type" : "CONTAINER",
                                                      "categoryId": 1138425,
                                                      "referer": "/boulevard/schwangere-meghan-markle-prinz-harry-wuenscht-sich-eine-tochter-als-royal-baby-zr-10350192.html",
                                                      "referenceName" : "merkliste-login-form",
                                                      "targetId" : "#id-js-bookmark-58669525--bottom"}'
                                    data-id-simpletab-target="#id-js-bookmark-58669525--bottom">
                                        <span class="id-Actionbox-items-el-text">Merkliste</span>
                                </span>
                            <div class="id-SimpleTab-content2 id-Actionbox-items-el-content" id="id-js-bookmark-58669525--bottom"><span class="idjs-simpletab-content-close id-Actionbox-items-el-content-close"><span class="id-Icon-hideText">schließen</span></span></div></li><li class="id-Actionbox-items-el id-Actionbox-items-el--collapsedItems">
                            <span class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--collapsedItems idjs-simpletab-nav-item" title="Weitere"
                               data-id-simpletab-target="#id-js-social-58669525--bottom">
                                <span class="id-Actionbox-items-el-text">Weitere</span>
                            </span>
                        <div class="id-SimpleTab-content2 id-Actionbox-items-el-content" id="id-js-social-58669525--bottom"><span class="idjs-simpletab-content-close id-Actionbox-items-el-content-close"><span class="id-Icon-hideText">schließen</span></span><a class="id-Actionbox-items-el-collapsedItem id-Actionbox-items-el-collapsedItem--facebook"
                                   title="Auf Facebook teilen"
                                   href="https://www.facebook.com/sharer/sharer.php?u=https://www.da-imnetz.de/boulevard/royals-on-tour-darum-brach-meghan-auf-tonga-ploetzlich-in-traenenreiches-gelaechter-aus-zr-10350192.html&t=Royals%20on%20Tour:%20Darum%20brach%20Meghan%20auf%20Tonga%20pl%C3%B6tzlich%20in%20tr%C3%A4nenreiches%20Gel%C3%A4chter%20aus"
                                   data-id-ct='{"category":"ActionBox", "action":"Facebook like sub clicked"}'
                                   target="_blank" rel="nofollow"></a><a class="id-Actionbox-items-el-collapsedItem id-Actionbox-items-el-collapsedItem--recommend"
                                   title="Per Mail empfehlen"
                                   data-id-ct='{"category":"ActionBox", "action":"Email recommend sub clicked"}'
                                   href="mailto:?subject=Royals%20on%20Tour:%20Darum%20brach%20Meghan%20auf%20Tonga%20pl%C3%B6tzlich%20in%20tr%C3%A4nenreiches%20Gel%C3%A4chter%20aus - DA-imNetz.de&amp;body=Artikel auf DA-imNetz.de: https://www.da-imnetz.de/boulevard/royals-on-tour-darum-brach-meghan-auf-tonga-ploetzlich-in-traenenreiches-gelaechter-aus-zr-10350192.html"></a><a class="id-Actionbox-items-el-collapsedItem id-Actionbox-items-el-collapsedItem--twitter"
                                   title="Auf Twitter empfehlen"
                                   href="https://twitter.com/share?url=https://www.da-imnetz.de/boulevard/royals-on-tour-darum-brach-meghan-auf-tonga-ploetzlich-in-traenenreiches-gelaechter-aus-zr-10350192.html&text=Royals%20on%20Tour:%20Darum%20brach%20Meghan%20auf%20Tonga%20pl%C3%B6tzlich%20in%20tr%C3%A4nenreiches%20Gel%C3%A4chter%20aus"
                                   data-id-ct='{"category":"ActionBox", "action":"Twitter sub clicked"}'
                                   target="_blank" rel="nofollow"></a><a class="id-Actionbox-items-el-collapsedItem id-Actionbox-items-el-collapsedItem--googleplus"
                                   title="Auf Google+ teilen"
                                   href="https://plus.google.com/share?url=https://www.da-imnetz.de/boulevard/royals-on-tour-darum-brach-meghan-auf-tonga-ploetzlich-in-traenenreiches-gelaechter-aus-zr-10350192.html"
                                   data-id-ct='{"category":"ActionBox", "action":"Google+ sub clicked"}'
                                   target="_blank" rel="nofollow"></a><div id="id-js-collapsedItemBookmarkLazyElem58669525--bottom"
                                              class="id-Actionbox-items-el-collapsedItem id-Actionbox-items-el-collapsedItem--bookmark"
                                              title="In Merkliste aufnehmen"
                                              data-id-ct='{"category":"ActionBox", "action":"Bookmark sub on detail-page clicked"}'
                                              data-id-module="lazyloadTrigger"
                                              data-id-mconf='{"type" : "CONTAINER",
                                                              "categoryId": 1138425,
                                                              "referenceName": "merkliste-login-form",
                                                              "referer": "/boulevard/schwangere-meghan-markle-prinz-harry-wuenscht-sich-eine-tochter-als-royal-baby-zr-10350192.html",
                                                              "targetId" : "#id-js-collapsedItemBookmarkLazyElem58669525--bottom"}'></div></div></li></ul></div></div></div>
</div></div><div data-id-container-ct='{"containerId":"422023"}' id="id-Container-422023"  class="id-Container id-Container--divider  id-Container--hasHeadline"><h3 class="id-Container-headline id-Container-headline--divider "><span class="id-Container-headline-text id-Container-headline-text--divider">
                    DAS KÖNNTE SIE AUCH INTERESSIEREN</span></h3><div class="id-Container-content id-Container-content--divider"><div data-id-module='outbrain' data-ob-template="DE_Da-ImNetz" data-widget-id="AR_2" data-src="https://www.da-imnetz.de/boulevard/royals-on-tour-darum-brach-meghan-auf-tonga-ploetzlich-in-traenenreiches-gelaechter-aus-zr-10350192.html" class="OUTBRAIN"></div>
</div></div><div data-id-container-ct='{"containerId":"378765"}' id="id-Container-378765"  class="id-Container  id-Container--hasHeadline"><h3 class="id-Container-headline "><span class="id-Container-headline-text">
                    Mehr zum Thema</span></h3><div class="id-Container-content"><div class="id-LB id-LB--INLINE "><div class=""><a href="//www.da-imnetz.de/thema/prinz-harry-per40270/" class="id-TopicList-item id-TopicList-item--tag">Prinz Harry</a></div><div class=""><a href="//www.da-imnetz.de/thema/meghan-markle-per736432/" class="id-TopicList-item id-TopicList-item--tag">Meghan Markle</a></div></div>
</div></div></div></div><div class="id-g "><div class="id-g7-c1 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450"  data-id-module="col-width-watcher"><div data-id-container-ct='{"containerId":"410559"}' id="id-Container-410559"  class="id-Container  id-Container--hasNoHeadline"><div class="id-Container-content"><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}'
                                   ><div data-id-trfPlaceholder="" id="traffective-ad-58669213" class="Content_3" ></div></div>
</div></div></div><div class="id-g7-c2 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450"  data-id-module="col-width-watcher"><div data-id-container-ct='{"containerId":"378747"}' id="id-Container-378747"  class="id-Container  id-Container--hasHeadline"><h3 class="id-Container-headline "><span class="id-Container-headline-text">
                    Kommentare</span></h3><div class="id-Container-content"><section class="id-Comment"><span id="idAnchComments"></span><div class="  ">
                                    <div class="id-Comment-button-wrapper">
                                        <a href="#" class="id-Comment-button id-js-commentHideAfterLoad "
                                                    data-id-module="comment"
                                                    data-id-mconf='{"shortName" : "id-da-imnetz", "disqusIdentifier": "10350192", "numberOfComments": 3, "initialCommentCount" : 0, "openOnHashId": "idAnchComments"}'>
                                            Kommentar verfassen
                                        </a>
                                    </div>
                                    <div id="disqus_thread"></div><script type="text/javascript">
                                        var docOnlineId = "10350192",
                                            disqus_shortname = "id-da-imnetz",
                                            disqus_developer = "0",
                                            
                                            disqus_identifier = "10350192",
                                            disqus_url = "https://www.da-imnetz.de/boulevard/royals-on-tour-darum-brach-meghan-auf-tonga-ploetzlich-in-traenenreiches-gelaechter-aus-zr-10350192.html",
                                            isUserLoggedIn = "false",
                                            api_key = "8BFwqFyQ4dKmRAUCGaS0k2WC0grEBtfXSU7Lw4mOT22L65DyEUvzAkZi5PMtuctR",
                                            disqus_id_requires_authentication = "false";
                                    </script><noscript>
                                        Um den vollen Funktionsumfang dieser Website nutzen zu können,
                                        müssen Sie JavaScript in Ihrem Browser aktivieren
                                    </noscript></div></section>
</div></div></div></div></div><footer class="id-SiteFooter id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450 id-col-gt550 id-col-gt750" data-id-module='col-width-watcher'><div class="id-SiteFooter-content"><div id="id-Container-426278" ><a href="https://www.op-online.de" class="id-AdditionalHeaderContent-el id-AdditionalHeaderContent-el--ivwLink  " target="_blank"rel="nofollow"title="OP-Online"
                    >OP-Online</a>
</div><div data-id-container-ct='{"containerId":"378767"}'   class="id-Container id-Container--divider  id-Container--hasHeadline"><h3 class="id-Container-headline id-Container-headline--divider "><span class="id-Container-headline-text id-Container-headline-text--divider">
                    &nbsp;</span></h3><div class="id-Container-content id-Container-content--divider"><div class="id-LB id-LB--INLINE id-Teaser-el--blockStyle--LB"><div class=""><div class="id-Teaser-el--blockStyle--stCnt--link  "><a href="//www.da-imnetz.de/ueber-uns/kontakt/" class="id-Link " 
                    >Kontakt</a></div></div><div class=""><div class="id-Teaser-el--blockStyle--stCnt--link  "><a href="//www.da-imnetz.de/ueber-uns/agb/" class="id-Link " 
                    >AGB</a></div></div><div class=""><div class="id-Teaser-el--blockStyle--stCnt--link  "><a href="//www.da-imnetz.de/ueber-uns/impressum/" class="id-Link " 
                    >Impressum</a></div></div><div class=""><div class="id-Teaser-el--blockStyle--stCnt--link  "><a href="//www.da-imnetz.de/ueber-uns/datenschutz/" class="id-Link " 
                    >Datenschutz</a></div></div><div class=""><div class="id-Teaser-el--blockStyle--stCnt--link  "><a href="//www.da-imnetz.de/ueber-uns/datenschutz-oba/" class="id-Link " 
                    >Nutzungsbasierte Online-Werbung</a></div></div><div class=""><div class="id-Teaser-el--blockStyle--stCnt--link  "><a href="//www.da-imnetz.de/anzeigen/mediadaten/" class="id-Link " 
                    >Mediadaten</a></div></div><div class=""><div class="id-Teaser-el--blockStyle--stCnt--link  "><a href="http://www.mediengruppe-op.de" class="id-Link " target="_blank"
                    >Unternehmen</a></div></div><div class=""><div class="id-Teaser-el--blockStyle--stCnt--link  "><a href="http://www.mediengruppe-op.de/karriere" class="id-Link " target="_blank"
                    >Karriere</a></div></div></div>
</div></div><div id="id-Container-378768" ><div id="idjs-fulltext-search" class="id-MainActionBar-subLayer id-MainActionBar-subLayer--bright id-MainActionBar-subLayer--search id-SimpleTab-content"><form data-id-mconf='{"enableAjaxSubmit": false}' data-id-module='form' accept-charset="UTF-8" method="get" action="//www.da-imnetz.de/suche/" class="id-FulltextSearch-form" role="search"><input value="1" name="tt" type="hidden"/><input value="" name="tx" type="hidden"/><input value="" name="sb" type="hidden"/><input value="" name="td" type="hidden"/><input value="" name="fd" type="hidden"/><fieldset class="id-FulltextSearch-textholder"><legend class="id-FulltextSearch-legend">Volltextsuche</legend><label class="id-FulltextSearch-label" for="qr">Suchbegriff:</label><input class="id-FulltextSearch-input id-js-FulltextSearch-input" value="" placeholder="Suchbegriff eingeben…" id="qr" name="qr" type="text"/></fieldset><div class="id-FulltextSearch-submitholder"><button class="id-FulltextSearch-submit" value="Suchen" type="submit">Suchen</button></div></form></div>
</div><div id="id-Container-378769" ><div id="idjs-user-settings" class="id-MainActionBar-subLayer id-MainActionBar-subLayer--bright id-MainActionBar-subLayer--user id-SimpleTab-content">
        <div id="anchor_378930" class="id-content-upload">
         <form action="//www.da-imnetz.de/defaults/dcupform.html" method="post" enctype="multipart/form-data"
                  class="id-Form"
                  id="id-form-16"
                  data-id-mconf='{"formTitle" : "Login",
                "trackingEnabled" : false
                ,"isImageVoting": false}'
                  data-id-formconfigid="16" data-id-module="form" novalidate="novalidate"> <input value="https://www.da-imnetz.de/boulevard/royals-on-tour-darum-brach-meghan-auf-tonga-ploetzlich-in-traenenreiches-gelaechter-aus-zr-10350192.html" name="currentURI" type="hidden"/><input value="16" name="formid" type="hidden"/><input value="50090960" name="ccid" type="hidden"/><input value="8cc82d01-2fda-4948-aaf7-be0f0f287321" class="id-js-dcup-token" name="tkn" type="hidden"/><input value="anchor_378930" name="anchorid" type="hidden"/><div class="id-Form-el-container  "><label for="602d7dd2263468b4655" class="id-Form-el-label">E-Mail-Adresse&nbsp;*</label><div class="id-Form-el-holder"><input id="602d7dd2263468b4655" name="d7dd2263468b4655" class="id-Form-el" type="email" autocapitalize="off" autocorrect="off" placeholder="" value="" maxlength="" data-id-mandatory="true" data-id-validator='[{"REQUIRED":{"message":"Bitte geben Sie Ihre E-Mail-Adresse an."}},{"EMAIL":{"message":null}}]'/></div><p class="id-Form-el-status idjs-errd7dd2263468b4655"></p></div><div class="id-Form-el-container  "><label for="9345d28a1a194df4911" class="id-Form-el-label">Passwort&nbsp;*</label><div class="id-Form-el-holder"><input id="9345d28a1a194df4911" name="5d28a1a194df4911" class="id-Form-el" type="password" placeholder="" value="" maxlength="" data-id-mandatory="true" data-id-validator='[{"REQUIRED":{"message":"Geben Sie ein Passwort ein."}}]'/></div><p class="id-Form-el-status idjs-err5d28a1a194df4911"></p></div><div class="id-Form-el-container "><fieldset class="id-Form-fieldgroup"><div class="id-Form-el-holder"><div class="id-Form-el-labelBehind"><input id="843e22bd6a2674d44e5" class="id-Form-el" type="checkbox" name="e22bd6a2674d44e5" value="true"  data-id-mandatory="false" data-id-validator='[]'/><label for="843e22bd6a2674d44e5">Angemeldet bleiben</label></div></div><p class="id-Form-el-status idjs-erre22bd6a2674d44e5"></p></fieldset></div><div class="id-Form-el-container"><p class="id-Form-el-holder"><span class="id-Form-el-container id-cb"><a href="/login/" class="id_link" style="margin:0px 20px 0px 0px;">Passwort vergessen?</a><a href="/login/registrierung/" class="id_link">Jetzt registrieren</a></span></p></div><p class="id-Form-el-container id-Form-el-validationHint">Die mit Stern (*) markierten Felder sind Pflichtfelder.</p><div class="id-Form-el-container "><div class="id-Form-el-holder"><input data-id-default-value='Anmelden' value="Anmelden" class="id-js-form-submit id-Form-el-button" type="submit"/></div></div> </form> 
    </div>
    
<div class="id-MainActionBar-subLayer--netid-separator"><span class="id-MainActionBar-subLayer--netid-separator--text">oder</span></div><a href="https://broker.netid.de/authorize?response_type=code&client_id=6fcc5688-7eae-4758-86bf-888309f748e0&redirect_uri=https://www.da-imnetz.de/login/netid-callback/&scope=openid&claims=%7B%22userinfo%22%3A%7B%22email_verified%22%3A%7B%22essential%22%3Atrue%7D%2C%22email%22%3A%7B%22essential%22%3Atrue%7D%2C%22birthdate%22%3A%7B%22essential%22%3Atrue%7D%7D%7D%0A" class="id-MainActionBar-subLayer--netid-button">Mit netID anmelden</a><a target="_blank" href="https://netid.de/" class="id-MainActionBar-subLayer--netid-aboutlink">Was ist netID?</a></div>
</div><div id="id-Container-378770" ><div data-id-advertDfpConf='{"dfpAdPosition": "OUTOFPAGE"}'
                                   ><div data-id-trfPlaceholder="" id="traffective-ad-44276484" class="OutOfPage" ></div><div class="OutOfPageOms" id="traffective-ad-44276484-2" data-id-trfPlaceholder=''></div></div>
</div><ul class="id-MainNav-subNav id-SimpleTab-content" id="id-subCat1136962"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.da-imnetz.de/lokales/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">Lokales</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.da-imnetz.de/lokales/babenhausen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Babenhausen</a></li><li class="id-MainNav-subNav-el"><a href="//www.da-imnetz.de/lokales/darmstadt-region/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Darmstadt &amp; Region</a></li><li class="id-MainNav-subNav-el"><a href="//www.da-imnetz.de/lokales/dieburg/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Dieburg</a></li><li class="id-MainNav-subNav-el"><a href="//www.da-imnetz.de/lokales/eppertshausen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Eppertshausen</a></li><li class="id-MainNav-subNav-el"><a href="//www.da-imnetz.de/lokales/gross-zimmern/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Gro&#223;-Zimmern</a></li><li class="id-MainNav-subNav-el"><a href="//www.da-imnetz.de/lokales/muenster/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">M&#252;nster</a></li><li class="id-MainNav-subNav-el"><a href="//www.da-imnetz.de/lokales/rodgau/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Rodgau</a></li><li class="id-MainNav-subNav-el"><a href="//www.da-imnetz.de/lokales/roedermark/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">R&#246;dermark</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser" id="id-js-NavMainTeaser1136962"><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul><ul class="id-MainNav-subNav id-SimpleTab-content" id="id-subCat1136971"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.da-imnetz.de/sport/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">Sport</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.da-imnetz.de/sport/lokalsport/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Lokalsport</a></li><li class="id-MainNav-subNav-el"><a href="//www.da-imnetz.de/sport/darmstadt-98/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">SV Darmstadt 98</a></li><li class="id-MainNav-subNav-el"><a href="//www.da-imnetz.de/sport/fussball/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Fu&#223;ball</a></li><li class="id-MainNav-subNav-el"><a href="//www.da-imnetz.de/sport/handball/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Handball</a></li><li class="id-MainNav-subNav-el"><a href="//www.da-imnetz.de/sport/mehr-sport/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Mehr Sport</a></li><li class="id-MainNav-subNav-el"><a href="https://tabellen.op-online.de/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Tabellen</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser" id="id-js-NavMainTeaser1136971"><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul><ul class="id-MainNav-subNav id-SimpleTab-content" id="id-subCat1138394"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.da-imnetz.de/anzeigen/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">Anzeigen</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.da-imnetz.de/anzeigen/online-anzeigenaufgabe/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Anzeige aufgeben</a></li><li class="id-MainNav-subNav-el"><a href="http://www.rheinmain-stellenangebote.de/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Stellenanzeigen</a></li><li class="id-MainNav-subNav-el"><a href="http://immo.op-online.de/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Immobilien</a></li><li class="id-MainNav-subNav-el"><a href="http://auto.op-online.de/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Autoanzeigen</a></li><li class="id-MainNav-subNav-el"><a href="https://op-online.anzeigen-aufgabe.de/Basisdaten/Preselect/2529"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Familienanzeigen</a></li><li class="id-MainNav-subNav-el"><a href="http://trauer.op-online.de/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Traueranzeigen</a></li><li class="id-MainNav-subNav-el"><a href="https://markt.op-online.de/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Kleinanzeigen</a></li><li class="id-MainNav-subNav-el"><a href="http://www.rheinmain-a-z.de/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Rhein-Main A-Z</a></li><li class="id-MainNav-subNav-el"><a href="//www.da-imnetz.de/anzeigen/prospekte-beilagen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Prospekte &amp; Beilagen</a></li><li class="id-MainNav-subNav-el"><a href="//www.da-imnetz.de/anzeigen/werben/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Werben</a></li><li class="id-MainNav-subNav-el"><a href="//www.da-imnetz.de/anzeigen/mediadaten/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Mediadaten</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser" id="id-js-NavMainTeaser1138394"><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul><ul class="id-MainNav-subNav id-SimpleTab-content" id="id-subCat1138412"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.da-imnetz.de/abo/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">Abo</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.da-imnetz.de/abo/abonnement/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Abonnement</a></li><li class="id-MainNav-subNav-el"><a href="//www.da-imnetz.de/abo/kostenlose-leseprobe/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Kostenlose Leseprobe</a></li><li class="id-MainNav-subNav-el"><a href="//www.da-imnetz.de/abo/testleser/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Testleser</a></li><li class="id-MainNav-subNav-el"><a href="http://www.e-lationshop.de/shop/start.do?se=DA"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Leser werben Leser</a></li><li class="id-MainNav-subNav-el"><a href="//www.da-imnetz.de/abo/urlaubsservice/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Urlaubsservice</a></li><li class="id-MainNav-subNav-el"><a href="//www.da-imnetz.de/abo/abonnement-aenderung/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Abonnement-&#196;nderungen</a></li><li class="id-MainNav-subNav-el"><a href="//www.da-imnetz.de/abo/abo-plus/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Abo-Plus</a></li><li class="id-MainNav-subNav-el"><a href="//www.da-imnetz.de/abo/e-paper-bestellen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">ePaper bestellen</a></li><li class="id-MainNav-subNav-el"><a href="https://epaper.op-online.de"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">ePaper lesen</a></li><li class="id-MainNav-subNav-el"><a href="//www.da-imnetz.de/abo/geschaeftsstellen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Gesch&#228;ftsstellen</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser" id="id-js-NavMainTeaser1138412"><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul><ul class="id-MainNav-subNav id-SimpleTab-content" id="id-subCat1138428"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.da-imnetz.de/leben/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">Leben</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.da-imnetz.de/leben/auto/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Auto</a></li><li class="id-MainNav-subNav-el"><a href="//www.da-imnetz.de/leben/reise/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Reise</a></li><li class="id-MainNav-subNav-el"><a href="//www.da-imnetz.de/leben/tiere/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Tiere</a></li><li class="id-MainNav-subNav-el"><a href="//www.da-imnetz.de/leben/digital/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Digital</a></li><li class="id-MainNav-subNav-el"><a href="//www.da-imnetz.de/leben/gastro-guide/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Gastro Guide</a></li><li class="id-MainNav-subNav-el"><a href="//www.da-imnetz.de/leben/gesundheit/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Gesundheit</a></li><li class="id-MainNav-subNav-el"><a href="//www.da-imnetz.de/leben/karriere/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Karriere</a></li><li class="id-MainNav-subNav-el"><a href="//www.da-imnetz.de/leben/wohnen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Wohnen</a></li><li class="id-MainNav-subNav-el"><a href="//www.da-imnetz.de/leben/geld/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Geld</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser" id="id-js-NavMainTeaser1138428"><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul></div></footer>
                                <!-- metis -->
                                <img style="position:absolute;" alt="" height="1" width="1" src="https://ssl-vg03.met.vgwort.de/na/15ab3848f5c34112bf6337fd08091efb"/>
                            <noscript>
                                <iframe src="//www.googletagmanager.com/ns.html?id=GTM-P6P2CSR" height="0" width="0" style="display:none;visibility:hidden">
                                </iframe>
                            </noscript>
                            <script>
                                (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                                '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
                                })(window,document,'script','dataLayer','GTM-P6P2CSR');
                            </script>
                        <div id="id-SiteSkWrap" class="id-SiteSkWrap"><div data-id-advertDfpConf='{"dfpAdPosition": "SKYSCRAPER"}'
                                   ><div data-id-trfPlaceholder="" id="traffective-ad-44276487" class="Skyscraper" ></div><div class="WpSkyscraper" id="traffective-ad-44276487-2" data-id-trfPlaceholder=''></div></div>
</div></div></div>
    </body>
  </html>
