<!doctype html>
<!--[if IE 7]><html class="id-no-js id-ie7 " lang="de"><![endif]-->
<!--[if IE 8]><html class="id-no-js id-ie8 " lang="de"><![endif]-->
<!--[if IE 9]><html class="id-no-js id-ie9 " lang="de"><![endif]-->
<!--[if gt IE 9]><!--><html class="id-no-js " lang="de"><!--<![endif]--><!-- __NODE__ A3 -->
<head><meta charset="utf-8"/><title>DSDS 2020: Dieter Bohlen mit drastischer Aussage - „Das sah brutal aus...“ | Film, TV & Musik</title><meta content="DSDS 2020 startet am 4. Januar Dieter Bohlen k&#252;ndigt eine krasse Folge an: &#8222;Das sah auch brutal aus...&#8220; Alle Infos zu Sendeterminen, Jury und Castings." name="description"/><meta content="index,follow" name="robots"/><meta content="width=device-width, initial-scale=1" name="viewport"/><link href="//www.da-imnetz.de/apple-touch-icon-144x144-precomposed.png" sizes="144x144" rel="apple-touch-icon-precomposed"/><link href="//www.da-imnetz.de/apple-touch-icon-114x114-precomposed.png" sizes="114x114" rel="apple-touch-icon-precomposed"/><link href="//www.da-imnetz.de/apple-touch-icon-72x72-precomposed.png" sizes="72x72" rel="apple-touch-icon-precomposed"/><link href="//www.da-imnetz.de/apple-touch-icon-precomposed.png" rel="apple-touch-icon-precomposed"/><link href="//www.da-imnetz.de/favicon.ico" rel="shortcut icon"/><meta content="123819657629450,182263132296369,343467379109340,205911222856413,120275128098549,381029805254251,294090067327028,411047728909842,329446667101583,718336181636644,256153881138742,1076725782339470,1763785520570547,195621477205161,1503433863289489,1620930134835442,295897887150079" property="fb:pages"/><meta content="article" property="og:type"/><meta content="DSDS 2020:&#160;Dieter Bohlen mit drastischer Ank&#252;ndigung:&#160;&#8222;Das sah auch brutal aus ...&#8220;" property="og:title"/><meta content="Film, TV & Musik" property="article:section"/><meta content="DSDS" property="article:tag"/><meta content="https://www.da-imnetz.de/film-tv-musik/dsds-2020-rtl-start-sendetermine-jury-tv-live-stream-castings-recall-folgen-zr-12993303.html" property="og:url"/><meta content="https://www.da-imnetz.de/bilder/2019/09/09/12993303/2009469682-dsds-2020-dieter-bohlen-Mljbv44J8ef.jpg" property="og:image"/><meta content="1200" property="og:image:width"/><meta content="675" property="og:image:height"/><meta content="https://www.da-imnetz.de" property="og:site_name"/><meta content="DSDS 2020 startet am 4. Januar Dieter Bohlen k&#252;ndigt eine krasse Folge an: &#8222;Das sah auch brutal aus...&#8220; Alle Infos zu Sendeterminen, Jury und Castings." property="og:description"/><meta content="2019-12-30T16:52:07+01:00" property="article:published_time"/><meta content="Franz Rohleder" property="lp.article:author"/><meta content="Franziska Konrad" property="lp.article:author"/><meta content="summary" name="twitter:card"/><link href="https://www.tz.de/tv/dsds-2020-rtl-start-sendetermine-jury-tv-live-stream-castings-recall-folgen-zr-12993303.html" rel="canonical"/><link rel="alternate" href="/film-tv-musik/rssfeed.rdf" type="application/rss+xml" title="Film, TV & Musik"/><link href="https://www.da-imnetz.de/film-tv-musik/dsds-2020-rtl-start-sendetermine-jury-tv-live-stream-castings-recall-folgen-zr-12993303.amp.html" rel="amphtml"/><noscript><link href="https://fonts.googleapis.com/css?family=Roboto+Condensed:400,700" rel="stylesheet"/></noscript><link href="//www.da-imnetz.de/static/da-imnetz-de/id-css/0183b39154b86de789598f0371b05cda/prod_click.css" rel="stylesheet"/><link href="//www.da-imnetz.de/generated/css/96-3-grid.css" rel="stylesheet"/><script>if('querySelector' in document && 'localStorage' in window){document.documentElement.className = document.documentElement.className.replace('id-no-js','');}</script><!--[if lt IE 9]><script src="//idcdn.de/static/common/js/vendor/html5shiv-printshiv.min.js"></script>
        <script src="//idcdn.de/static/common/js/vendor/respond.min.js"></script><![endif]--><script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
        

            ga('create', {
                trackingId: 'UA-33421776-2',
                sampleRate: 100,
                siteSpeedSampleRate: 1,
                allowLinker: true,
                name: 'idTracker',
                cookieDomain: '.da-imnetz.de'
            });
            
            ga('idTracker.set', {
                anonymizeIp: true,
                page: '/film-tv-musik/dsds-2020-rtl-start-sendetermine-jury-tv-live-stream-castings-recall-folgen-zr-12993303.html',
                title: 'DSDS 2020: Dieter Bohlen mit drastischer Aussage - \u201EDas sah brutal aus...\u201C | Film, TV & Musik',
                dimension1: 'Artikeldetailseite', 
                dimension2: 'CLICK_DESKTOP', 
                dimension3: 'da-imnetz-de|Film, TV & Musik', 
                dimension4: 'metis', 
                dimension5: '12993303', 
                dimension6: 'false', 
                dimension7: '', 
                dimension8: '', 
                dimension9: '202012301652', 
                dimension10: 'keine', 
                dimension11: 'DSDS', 
                dimension12: '9237',
                dimension13: '[Franz Rohleder, Franziska Konrad]'
            });
            ga('idTracker.require', 'linkid'); 
            ga('idTracker.send', 'pageview');

            </script>
                            <script>
                                (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                                '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
                                })(window,document,'script','dataLayer','GTM-P6P2CSR');
                            </script>
                        <script async="async" src="//pp.lp4.io/app/58/c6/4d/58c64d04e45a1d2f02abc17b.js"></script><script>
            window.idLinkpulseGlobalTrackingParam = {
                "type":         "",
                "title":        "DSDS 2020: Dieter Bohlen mit drastischer Aussage - \u201EDas sah brutal aus...\u201C | Film, TV & Musik",
                "section":      "Film, TV & Musik"
            };
        </script><script>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</script><script id="trfAdSetup" type="text/javascript" async="async" src="https://cdntrf.com/trfAdSetup.js" data-traffectiveConf='{
                    "dfpOmsAdUrl": "/5766/oms.da-imnetz.de/cinema",
                    "dfpAdUrl": "/5176/idan.da-imnetz.de/cinema",
                    "targeting": [{"key":"pagetype","values":null,"value":"article"},{"key":"channel","values":null,"value":"DESKTOP"},{"key":"zone","values":null,"value":"cinema"},{"key":"uid","values":null,"value":"dce17d33-ae2b-f503-7e2e-e6fdb0671ec5"}],
                    "nativeZone": "cinema",
                    "nativeAdvertising": false,
                    "pageLevelAdClientId": "pub-6028289858130678",
                    "googleAdChannelId": null,
                    "clientAlias": "da-imnetz-de"
                    }'></script></head>
    <body itemscope="" itemtype="http://schema.org/NewsArticle" itemid="https://www.tz.de/tv/dsds-2020-rtl-start-sendetermine-jury-tv-live-stream-castings-recall-folgen-zr-12993303.html#id"
          class=" id-Page--detail  "
          id="id-top"><meta itemid="DA-imNetz.de" itemType="https://schema.org/WebPage" itemprop="mainEntityOfPage" itemscope=""/><meta content="DSDS 2020 startet am 4. Januar Dieter Bohlen k&#252;ndigt eine krasse Folge an: &#8222;Das sah auch brutal aus...&#8220; Alle Infos zu Sendeterminen, Jury und Castings." itemprop="description"/><div class="id-SiteBEEPWrap"><span class="id-SitePosHelperWrap"><span id="id-SitePosHelper" class="id-SitePosHelper"></span></span>
<div class="id-SiteWrap idjs-SiteWrap" data-id-module="jumpToWithOffset"><div class="id-CookieConsent" data-id-module="cookieConsent"><div class="id-CookieConsent-content"><span class="id-CookieConsent-button idjs-CookieConsent-button">Ok</span><p class="id-CookieConsent-text">
                Um Ihnen ein besseres Nutzererlebnis zu bieten, verwenden wir Cookies.
                Durch Nutzung unserer Dienste stimmen Sie unserer Verwendung von Cookies zu.
                <a title="Weitere Informationen" class="id-CookieConsent-text-moreLink" rel="nofollow" href="//www.da-imnetz.de/ueber-uns/datenschutz/">Weitere Informationen</a></p></div></div>
                            <noscript>
                                <iframe src="//www.googletagmanager.com/ns.html?id=GTM-P6P2CSR" height="0" width="0" style="display:none;visibility:hidden">
                                </iframe>
                            </noscript>
                         <div class="id-SiteHeader-wrap  id-js-SiteHeader-wrap" data-id-module="stickyElement" data-id-mconf='{"scrollTriggerOffset":-84}'> <header class="id-SiteHeader" role="banner"><div itemtype="http://schema.org/Organization" itemscope="" itemprop="publisher" class="id-Logo-wrap"><a style="" itemprop="logo" itemtype="http://schema.org/ImageObject" itemscope="" title="zur Startseite" href="//www.da-imnetz.de" class="id-Logo"><span class="id-Logo-text">Nachrichten von DA-imNetz.de</span><i class="id-Logo-additional"></i><meta content="https://www.da-imnetz.de/static/da-imnetz-de/img/basis/responsive/logo.png" itemprop="url"/></a><meta content="DA-imNetz.de" itemprop="name"/></div>
<nav role="navigation" class="id-MainActionBar id-js-MainActionBar"
                          data-id-module="main-actionbar"
                          data-id-mconf=''><div class="id-MainActionBar-subLayer id-MainActionBar-subLayer--mainNav id-SimpleTab-content2" id="id-MainNav-wrap"><ul class="id-MainNav" id="id-js-MainNav"
                                 data-id-module="simpletab"
                                 data-id-mconf='{"CLOSE_OTHER_SELECTORS":["#id-js-AddNav"]}'><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.da-imnetz.de/lokales/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1136962,"targetSelector":"#id-js-NavMainTeaser1136962"}'
                               data-id-simpletab-dontclose='["#id-subCat1138428"]'
                               data-id-simpletab-target="#id-subCat1136962"><span class="id-MainNav-el-link-text">Lokales</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1136962"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1136962"><span class="id-HiddenVisually">Lokales</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.da-imnetz.de/hessen/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1136979,"targetSelector":"#id-js-NavMainTeaser1136979"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1136979"><span class="id-MainNav-el-link-text">Hessen</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.da-imnetz.de/sport/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1136971,"targetSelector":"#id-js-NavMainTeaser1136971"}'
                               data-id-simpletab-dontclose='["#id-subCat1138428"]'
                               data-id-simpletab-target="#id-subCat1136971"><span class="id-MainNav-el-link-text">Sport</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1136971"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1136971"><span class="id-HiddenVisually">Sport</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.da-imnetz.de/anzeigen/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1138394,"targetSelector":"#id-js-NavMainTeaser1138394"}'
                               data-id-simpletab-dontclose='["#id-subCat1138428"]'
                               data-id-simpletab-target="#id-subCat1138394"><span class="id-MainNav-el-link-text">Anzeigen</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1138394"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1138394"><span class="id-HiddenVisually">Anzeigen</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.da-imnetz.de/abo/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1138412,"targetSelector":"#id-js-NavMainTeaser1138412"}'
                               data-id-simpletab-dontclose='["#id-subCat1138428"]'
                               data-id-simpletab-target="#id-subCat1138412"><span class="id-MainNav-el-link-text">Abo</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1138412"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1138412"><span class="id-HiddenVisually">Abo</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz">
                                    <a href="#id-MainNav-moreSub"
                                       id="id-js-MainNav-el-link--more"
                                       class="id-is-current  idjs-simpletab-nav-item id-MainNav-el-link id-MainNav-el-link--hasSub id-MainNav-el-link--more"
                                       data-id-load-category-teaser='{"catId":1136549,"targetSelector":"#id-js-moreNavMainTeaser"}'
                                       data-id-simpletab-dontclose='["#id-subCat1138428"]'
                                       data-id-active-cat-id='#id-subCat1138440'><i class="id-MainNav-el-link--more-icon id-Icon id-Icon--list"></i><span class="id-MainNav-el-link-text id-MainNav-el-link--more-text">Mehr</span></a>
                            <ul id="id-MainNav-moreSub" class="id-SimpleTab-content id-MainNav-subNav--more"><li class="id-MainNav-el "><a href="//www.da-imnetz.de/deutschland/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1138423,"targetSelector":"#id-js-NavMainTeaser1138423"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1138423"><span class="id-MainNav-el-link-text">Deutschland</span></a></li><li class="id-MainNav-el "><a href="//www.da-imnetz.de/welt/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1138424,"targetSelector":"#id-js-NavMainTeaser1138424"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1138424"><span class="id-MainNav-el-link-text">Welt</span></a></li><li class="id-MainNav-el "><a href="//www.da-imnetz.de/boulevard/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1138425,"targetSelector":"#id-js-NavMainTeaser1138425"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1138425"><span class="id-MainNav-el-link-text">Boulevard</span></a></li><li class="id-MainNav-el "><a href="//www.da-imnetz.de/politik/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1138426,"targetSelector":"#id-js-NavMainTeaser1138426"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1138426"><span class="id-MainNav-el-link-text">Politik</span></a></li><li class="id-MainNav-el "><a href="//www.da-imnetz.de/wirtschaft/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1138427,"targetSelector":"#id-js-NavMainTeaser1138427"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1138427"><span class="id-MainNav-el-link-text">Wirtschaft</span></a></li><li class="id-MainNav-el "><a href="//www.da-imnetz.de/verbraucher/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1158028,"targetSelector":"#id-js-NavMainTeaser1158028"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1158028"><span class="id-MainNav-el-link-text">Verbraucher</span></a></li><li class="id-MainNav-el "><a href="//www.da-imnetz.de/leben/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1138428,"targetSelector":"#id-js-NavMainTeaser1138428"}'
                               data-id-simpletab-dontclose='["#id-MainNav-moreSub"]'
                               data-id-simpletab-target="#id-subCat1138428"><span class="id-MainNav-el-link-text">Leben</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1138428"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1138428"><span class="id-HiddenVisually">Leben</span></a></li><li class="id-MainNav-el "><a href="//www.da-imnetz.de/gewinnspiele/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1138439,"targetSelector":"#id-js-NavMainTeaser1138439"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1138439"><span class="id-MainNav-el-link-text">Gewinnspiele</span></a></li><li class="id-MainNav-el "><a href="//www.da-imnetz.de/film-tv-musik/" 
                               target="_self"
                               class="id-MainNav-el-link id-is-current"
                               data-id-load-category-teaser='{"catId":1138440,"targetSelector":"#id-js-NavMainTeaser1138440"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1138440"><span class="id-MainNav-el-link-text">Film, TV &amp; Musik</span></a></li><li class="id-MainNav-el "><a href="//www.da-imnetz.de/bilder-videos/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1138441,"targetSelector":"#id-js-NavMainTeaser1138441"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1138441"><span class="id-MainNav-el-link-text">Bilder &amp; Videos</span></a></li><li class="id-MainNav-el "><a href="http://veranstaltungen.op-online.de/" 
                               target="_blank"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1138438,"targetSelector":"#id-js-NavMainTeaser1138438"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1138438"><span class="id-MainNav-el-link-text">Veranstaltungen</span></a></li><li class="id-MainNav-el "><a href="//www.da-imnetz.de/wetter/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1138442,"targetSelector":"#id-js-NavMainTeaser1138442"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1138442"><span class="id-MainNav-el-link-text">Wetter</span></a></li><li class="id-MainNav-el "><a href="//www.da-imnetz.de/thema/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1138443,"targetSelector":"#id-js-NavMainTeaser1138443"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1138443"><span class="id-MainNav-el-link-text">Thema</span></a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li id="id-js-moreNavMainTeaser"
                                         class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser id-MainNav-subNav-el--more">
                                         <span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul></li><li id="id-js-BurgerNavMainTeaser" class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser id-MainNav-subNav-el--burger">
                    <span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul></div><div id="id-js-AddNav" class="id-MainActionBar-addNav" data-id-module="simpletab" data-id-mconf='{"CLOSE_OTHER_SELECTORS":["#id-js-MainNav"]}'><a id="id-js-MainActionBar-el-burger" class="idjs-simpletab-nav-item id-js-simpletab-preventCloseFromOther id-js-simpletab-dontCloseOther id-MainActionBar-el id-MainActionBar-el--main"
                   href="#id-MainNav-wrap"
                   data-id-before-more-cat-with-sub='["#id-subCat1136962","#id-subCat1136971","#id-subCat1138394","#id-subCat1138412"]'
                   data-id-load-category-teaser='{"catId":1138440,"targetSelector":"#id-js-BurgerNavMainTeaser"}'>Menü</a><a href="#idjs-user-settings"
                       title="Login/Registrierung"
                       data-id-module="content-insert" data-id-mconf='{"src": "idjs-user-settings","action":"insertAfter"}'
                       data-id-simpletab-dontclose='["#id-subCat1138428"]'
                       data-id-mainnavv2-trigger-target="#idjs-user-settings"
                       class="id-MainActionBar-el id-MainActionBar-el--special id-MainActionBar-el--special--first id-MainActionBar-el--user  idjs-simpletab-nav-item idjs-MainNavV2-userSettingsTrigger"><span
                            class="id-Icon-hideText">☺</span></a><a href="#idjs-fulltext-search"
                       title="Suche"
                       data-id-module="content-insert" data-id-mconf='{"src": "idjs-fulltext-search","action":"insertAfter"}'
                       data-id-simpletab-dontclose='["#id-subCat1138428"]'
                       data-id-mainnavv2-trigger-target="#idjs-fulltext-search"
                       class="id-MainActionBar-el id-MainActionBar-el--special  id-MainActionBar-el--search idjs-simpletab-nav-item idjs-MainNavV2-searchTrigger"><span
                            class="id-Icon-hideText">?</span></a><a class="id-MainActionBar-el id-MainActionBar-el--special id-MainActionBar-el--bookmark  " title="zur Merkliste" href="//www.da-imnetz.de/profil/"><span class="id-Icon-hideText">Merkliste</span></a><a href="//www.da-imnetz.de/wetter/" title="Wetter" class="id-MainActionBar-el id-MainActionBar-el--confListElement id-MainActionBar-el--special  id-MainActionBar-el--confListElementFirst id-MainActionBar-el--weather"><span class="id-Icon-hideText">⛅</span></a><a href="//www.da-imnetz.de/bilder-videos/" title="Bilder & Videos" class="id-MainActionBar-el id-MainActionBar-el--confListElement id-MainActionBar-el--special   id-MainActionBar-el--foto"><span class="id-Icon-hideText">Bilder & Videos</span></a></div></nav><div class="id-AdditionalHeaderContent"
                              data-id-module="content-insert"
                              data-id-mconf='{
                              "src":"id-Container-426278",
                              "action":"appendTo"}'></div>
</header> </div> <nav class="id-Breadcrumb  " role="navigation" ><div class="id-Breadcrumb-scrollWrap "><span id="id-Breadcrumb-label" class="id-Breadcrumb-label">Sie sind hier:</span><ol itemtype="http://schema.org/BreadcrumbList" itemscope="" aria-labelledby="id-Breadcrumb-label" class="id-Breadcrumb-list"><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"
                                 class="id-Breadcrumb-list-el">
                                        <i class="id-Breadcrumb-separator"></i><div class="id-Breadcrumb-element  id-Breadcrumb-element--home "><a class="id-Breadcrumb-element-link "
                                        title="zur DA-imNetz.de Startseite"
                                        href="//www.da-imnetz.de/"
                                        itemprop="item"><i class="id-Breadcrumb-element--home-icon"><span class="id-Icon-hideText"
                                                                                                         itemprop="name">DA-imNetz.de Startseite</span></i></a></div><meta content="1" itemprop="position"/></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"
                                 class="id-Breadcrumb-list-el">
                                        <i class="id-Breadcrumb-separator"></i><div class="id-Breadcrumb-element   "><a class="id-Breadcrumb-element-link "
                                        title="Film, TV & Musik"
                                        href="//www.da-imnetz.de/film-tv-musik/"
                                        itemprop="item"><span itemprop="name">Film, TV & Musik</span></a> </div><meta content="2" itemprop="position"/></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"
                                 class="id-Breadcrumb-list-el">
                                        <i class="id-Breadcrumb-separator"></i><div class="id-Breadcrumb-element id-Breadcrumb-element--active  "><h1 class="id-Breadcrumb-element-link ">
                                        <span itemprop="name">DSDS 2020: Dieter Bohlen mit drastischer Aussage - „Das sah brutal aus...“</span>
                                        <link itemprop="item" href="//www.da-imnetz.de/film-tv-musik/dsds-2020-rtl-start-sendetermine-jury-tv-live-stream-castings-recall-folgen-zr-12993303.html"/>
                                     </h1></div><meta content="3" itemprop="position"/></li></ol></div></nav>
<div class="id-SiteMain" role="main"><div class="id-g id-g--oneCol"><div class="id-g3-c1 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450 id-col-gt550 id-col-gt750"  data-id-module="col-width-watcher"><div id="id-Container-378652" ><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}'
                                   style="height: 250px; overflow: hidden;"><div data-id-trfPlaceholder="" id="traffective-ad-68747844" class="Billboard" > </div><div class="BillboardOms" id="traffective-ad-68747844-2" data-id-trfPlaceholder=""></div></div>
</div></div></div><div class="id-g id-g--oneCol"><div class="id-g4-c1 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450 id-col-gt550 id-col-gt750"  data-id-module="col-width-watcher"><div class="idjsExt-outbrainTopWidget"></div><div data-ob-template="DE_Da-ImNetz" data-widget-id="AR_3" data-src="https://www.da-imnetz.de/film-tv-musik/dsds-2020-rtl-start-sendetermine-jury-tv-live-stream-castings-recall-folgen-zr-12993303.html" class="OUTBRAIN"></div><div data-id-container-ct='{"containerId":"378764"}'   class="id-Container  id-Container--hasNoHeadline"><div class="id-Container-content"><div class="id-Article id-Article--hasActionbox id-Article--layoutAdRight"><article id="id-js-DocumentDetail"><p class="id-Article-kicker">&#8222;Deutschland sucht den Superstar&#8220;</p><h2 itemprop="headline" class="id-Article-headline ">DSDS 2020:&#160;Dieter Bohlen mit drastischer Ank&#252;ndigung:&#160;&#8222;Das sah auch brutal aus ...&#8220;</h2><p class="id-Article-date "><time class="id-DateTime id-Article-date-time--published" datetime="2019-12-30T16:52:07+01:00" itemprop="datePublished"><span class="id-DateTime-date">30.12.19</span> <span class="id-DateTime-time">16:52</span></time></p><meta content="2019-12-30T16:52:09+01:00" itemprop="dateModified"/><div itemprop="articleBody" class="id-Article-body lp_article_content"><div class="p402_hide"><div class="id-Article-advert id-Article-advert--ad2"><div id="id-Container-402957" ><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}'
                                   style="height: 625px; overflow: hidden;"><div data-id-trfPlaceholder="" id="traffective-ad-58669210-adpos2" class="HalfpageAdArticle" > </div></div>
</div></div></div><p class="id-Article-content-item id-Article-content-item-summary">DSDS 2020 startet am 4. Januar Dieter Bohlen k&#252;ndigt eine krasse Folge an: &#8222;Das sah auch brutal aus...&#8220; Alle Infos zu Sendeterminen, Jury und Castings.</p><div class="p402_premium"></div><div class="p402_hide"><div class="id-Article-content-item"><!-- TAG START { player: "Mouse-Over-Player/Mobil Scroll-To-View", owner: "Ippen Digital GmbH & Co. KG", for: "Ippen Digital GmbH & Co. KG" } --><div itemprop="video" itemscope itemtype="http://schema.org/VideoObject"><div id="5adf319a9aa7fa7e70e7864e" class="vdb_player vdb_5adf319a9aa7fa7e70e7864e5a563b9928fd90172a0bdc15"  >    <script type="text/javascript" src="https://delivery.vidible.tv/jsonp/pid=5adf319a9aa7fa7e70e7864e/vid=5db011ba7a51ca2de32b3c3e/5a563b9928fd90172a0bdc15.js?"></script></div>    <meta itemprop="name"content="Xavier & Pietro: Turbulente Anreise zu den DSDS-Recalls" />    <meta itemprop="duration" content="T36S" />    <meta itemprop="thumbnailUrl" content="https://img.vidible.tv/prod/2019-10/23/5db011ba7a51ca2de32b3c3e/5db011ba9fdf0800012cf565_o_F_v1.jpg" />    <meta itemprop="embedUrl" content="https://delivery.vidible.tv/htmlembed/pid=5adf319a9aa7fa7e70e7864e/5a563b9928fd90172a0bdc15.html?vid=5db011ba7a51ca2de32b3c3e" />    <meta itemprop="uploadDate" content="2019-10-23T08:39:20Z" />    <meta itemprop="expires" content="2020-01-21T09:45:00Z" />    <meta itemprop="description" content="Xavier & Pietro: Turbulente Anreise zu den DSDS-Recalls" /></div><!-- TAG END { date: 11/22/19 } --></div><div class="id-Article-content-item"><ul class="idDotList idList"><li>Ab Samstag, 4. Januar 2020, zeigt RTL die neue Staffel von DSDS.</li>
                <li>Castings und Recall f&#252;r DSDS 2020 sind bereits abgeschlossen.<br/></li>
                <li>Die Recalls fanden in S&#246;lden (&#214;sterreich) und bei Kapstadt (S&#252;dafrika) statt.</li>
                <li>Die Jurycastings im Studio und die Recalls in S&#246;lden sind im Januar/Februar 2020 zu sehen.</li>
                <li>Die Recalls in Kapstadt werden im Februar/M&#228;rz 2020 ausgestrahlt.&#160;</li></ul></div><h3 class="id-Article-content-item id-Article-content-item-headline">DSDS 2020 startet am 4. Januar 2020</h3><p class="id-Article-content-item">Die DSDS-Jury sucht wieder einen neuen &#8222;Superstar&#8220;. Bei der Auswahl der Kandidaten f&#252;r die Live-Shows f&#252;r DSDS 2020 wurde bereits die Spreu vom Weizen getrennt: Noch bevor RTL die erste Folge der neuen Staffel am Samstag, 4. Januar 2020, ausgestrahlt hat, sind Castings und der Recall schon durch.</p><div class="id-Article-content-item id-Article-advert id-Article-advert--ad3"><div id="id-Container-378643" ><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}'
                                   style="height: 275px; overflow: hidden;"><div data-id-trfPlaceholder="" id="traffective-ad-58669199-adpos3" class="Content_1" > </div></div>
</div></div><p class="id-Article-content-item">Nach dem Start folgt RTL wieder dem gewohnten Sendeschema f&#252;r &quot;Deutschland sucht den Superstar&quot;: Die neuen Folgen werden die Folgen immer dienstags und samstags jeweils um 20.15 Uhr im Wechsel gezeigt.</p><h3 class="id-Article-content-item id-Article-content-item-headline">Alles &#252;ber Castings und Recall von DSDS 2020</h3><p class="id-Article-content-item">Die Castings f&#252;r die 17. Staffel von &#8222;Deutschland sucht den Superstar&#8220; starteten am 4. September im Festspielhaus in F&#252;ssen (Bayern). Chefjuror <strong>Dieter Bohlen</strong>, <strong>Oana Nechiti</strong>, <strong>Xavier Naidoo</strong> und <strong>Pietro Lombardi</strong> entschieden zun&#228;chst in zahlreichen deutschen St&#228;dten, wer einen der begehrten Zettel f&#252;r den Recall bekommt.</p><div class="id-Article-content-item id-Article-advert id-Article-advert--ad4"><div id="id-Container-410558" ><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}'
                                   style="height: 0px; overflow: hidden;"><div data-id-trfPlaceholder="" id="traffective-ad-58669212-adpos4" class="Content_2" > </div></div>
</div></div><p class="id-Article-content-item">Die Jury-Castings fanden 2019 in K&#246;nigswinter bei Bonn auf dem Drachenfels, im Ludwigs Festspielhaus in F&#252;ssen und im Hanse Gate Hamburg statt.&#160;</p><p class="id-Article-content-item">126 talentierte S&#228;ngerinnen und S&#228;nger erhielten ein Ticket zum <strong>Recall, der in S&#246;lden (&#214;sterreich) in 3.000 Metern H&#246;he stattfand</strong>. F&#252;r manche der Teilnehmer war das bereits eine echte Nervenprobe.</p><p class="id-Article-content-item">Am Ende der ersten Recall-Runde wurde die Zahl der Kandidaten auf 26 reduziert. Wer eines der begehrten Tickets bekam, durfte <strong>zu den letzten Recalls nach Kapstadt in S&#252;dafrika</strong> fliegen. Vor einer traumhaften Kulisse im Nature&#39;s Valley im Tsitsikamma Nationalpark durften die DSDS-Juroren im ersten Recall entscheiden, wer in die Liveshows einziehen darf.</p><p class="id-Article-content-item">F&#252;r die Jury-Mitglieder&#160;Pietro Lombardi und Xavier Naidoo war die Anreise nach S&#252;dafrika ziemlich abenteuerlich. Erst gibt es Probleme mit dem Flugzeug und danach auch noch st&#252;rmisches Wetter beim Anflug. Mit-Jurorin Oana Nechiti w&#228;re wegen eines Flug-Streiks ebefalls beinahe zu sp&#228;t gekommen.&#160;</p><p class="id-Article-content-item">Der Recall in S&#252;dafrika dauerte bis zum Bis zum 30. Oktober 2019. Mittlerweile ist &quot;alles im Kasten&quot; schrieb Dieter Bohlen zu einem Foto mit seinen Jury-Kollegen auf Instagram. Die Vorauswahl der Kandidaten f&#252;r DSDS 2020 ist somit abgeschlossen.</p><div class="id-Article-content-item"><blockquote class="instagram-media" data-instgrm-captioned data-instgrm-permalink="https://www.instagram.com/p/B4SnmS2qZFW/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="12" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:540px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"><div style="padding:16px;"> <a href="https://www.instagram.com/p/B4SnmS2qZFW/?utm_source=ig_embed&amp;utm_campaign=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank"> <div style=" display: flex; flex-direction: row; align-items: center;"> <div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div> <div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;"> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div></div></div><div style="padding: 19% 0;"></div> <div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><svg width="50px" height="50px" viewBox="0 0 60 60" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-511.000000, -20.000000)" fill="#000000"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></div><div style="padding-top: 8px;"> <div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;"> Sieh dir diesen Beitrag auf Instagram an</div></div><div style="padding: 12.5% 0;"></div> <div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;"><div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div> <div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div></div><div style="margin-left: 8px;"> <div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div> <div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)"></div></div><div style="margin-left: auto;"> <div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div> <div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div> <div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div></div></div></a> <p style=" margin:8px 0 0 0; padding:0 4px;"> <a href="https://www.instagram.com/p/B4SnmS2qZFW/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#000; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none; word-wrap:break-word;" target="_blank">Alles im Kasten !!!! #dsds2020 #anzeige</a></p> <p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;">Ein Beitrag geteilt von <a href="https://www.instagram.com/dieterbohlen/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px;" target="_blank"> Dieter Bohlen mit Carina</a> (@dieterbohlen) am <time style=" font-family:Arial,sans-serif; font-size:14px; line-height:17px;" datetime="2019-10-31T17:26:40+00:00">Okt 31, 2019 um 10:26 PDT</time></p></div></blockquote> <script async src="//www.instagram.com/embed.js"></script></div><p class="id-Article-content-item">Wie der DSDS Chefjuror gegen&#252;ber RTL verr&#228;t, k&#246;nnen die Zuschauer sich auf einen aufregenden Recall freuen:&#160;&#8222;Ich m&#246;chte gar nicht so viel verraten, aber der Recall in S&#252;dafrika war schon lustig. Das h&#228;tte man alles gar nicht so planen k&#246;nnen, was da passiert ist. <strong>Dass da Wellen kommen und auf einmal ist das Set weg, oder ich habe mich einmal &#252;berschlagen, das sah auch brutal aus.</strong> Auch die Castings waren lustig, da waren sehr viele skurrile, verr&#252;ckte Leute.&#8220;&#160;</p><h3 class="id-Article-content-item id-Article-content-item-headline">DSDS 2020: Jury-Castings starteten im September</h3><div class="id-Article-content-item id-Article-content-item--boxCenter"><div class="id-Article-content-item-box id-Article-content-item-box--mediabox"><figure class="id-Mediabox"><div class="id-Mediabox-media"><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div class="id-RatioWrap-content"><img srcset="//www.da-imnetz.de/bilder/2019/09/09/12993303/1572320438-dsds-2020-jury-castings-starten-xQAUa9Hf9.jpg 2200w, //www.da-imnetz.de/bilder/2019/09/09/12993303/1572320438-dsds-2020-jury-castings-starten-xQAUa9Hac.jpg 342w, //www.da-imnetz.de/bilder/2019/09/09/12993303/1572320438-dsds-2020-jury-castings-starten-xQAUa9HGI.jpg 467w, //www.da-imnetz.de/bilder/2019/09/09/12993303/1572320438-dsds-2020-jury-castings-starten-xQAUa9H75.jpg 512w, //www.da-imnetz.de/bilder/2019/09/09/12993303/1572320438-dsds-2020-jury-castings-starten-xQAUa9H8e.jpg 640w, //www.da-imnetz.de/bilder/2019/09/09/12993303/1572320438-dsds-2020-jury-castings-starten-xQAUa9HBI.jpg 700w, //www.da-imnetz.de/bilder/2019/09/09/12993303/1572320438-dsds-2020-jury-castings-starten-xQAUa9HNG.jpg 1000w, //www.da-imnetz.de/bilder/2019/09/09/12993303/1572320438-dsds-2020-jury-castings-starten-xQAUa9Ha7.jpg 1024w, //www.da-imnetz.de/bilder/2019/09/09/12993303/1572320438-dsds-2020-jury-castings-starten-xQAUa9H6b.jpg 1536w" sizes="(min-width:900px) 1004px, (min-width:640px) 97vw, (min-width:480px) 96vw, 94vw " alt="Suchen bei DSDS 2020 wieder gemeinsam Deutschlands Superstar: Dieter Bohlen, Pietro Lombardi, Xavier Naidoo und Oana Nechiti.&amp;#160;" title="Suchen bei DSDS 2020 wieder gemeinsam Deutschlands Superstar: Dieter Bohlen, Pietro Lombardi, Xavier Naidoo und Oana Nechiti.&amp;#160;" src="//www.da-imnetz.de/bilder/2019/09/09/12993303/1572320438-dsds-2020-jury-castings-starten-xQAUa9Ha7.jpg"></div></div>
    <a href="#" title="Bilderzoom" class="id-Mediabox-zoom"
       data-id-module="lightbox"
       data-id-mconf='{"type":"CONTAINER", "width": 2598, "height": 1732, "copyright": "DSDS" }'>
        <span data-id-module="lazyload"
              data-id-mconf='{"trigger": "lightbox.open", "invertLoadingState": true, "isFullscreen":true, "type": "MEDIA", "mediaId": 22521689, "calculateImageRatio" : true, "imageRatio": "RATIO_16_9", "formatAdjustment": "RETAIN", "image": {}}'
              class="id-Mediabox-zoom-icon"><span class="id-Icon-hideText">+</span></span>
    </a>
    </div><figcaption class="id-Mediabox-info"><div class="id-Mediabox-info-el id-Mediabox-info-caption">Suchen bei DSDS 2020 wieder gemeinsam Deutschlands Superstar: Dieter Bohlen, Pietro Lombardi, Xavier Naidoo und Oana Nechiti.&#160;</div><div class="id-Mediabox-info-el id-Mediabox-info-copyright">&copy;&nbsp;DSDS</div></figcaption></figure></div></div><p class="id-Article-content-item"><strong>Die ersten Auftritte der Kandidaten fanden bereits im September statt:&#160;</strong>&#8222;DSDS 2020, wir kommen&#8220;: Mit diesen Worten k&#252;ndigte&#160;<a class="id_link" href="https://www.rtl.de/cms/dsds-2020-jetzt-noch-schnell-bei-den-offenen-castings-fuer-die-neue-staffel-qualifizieren-2412516.html"  target="_blank" rel="follow" title="RTL.de">RTL.de</a>&#160;vor einigen Wochen an, dass die Castingshow &#8222;Deutschland sucht den Superstar&#8220; in eine neue Runde geht.&#160;&#160;</p><h3 class="id-Article-content-item id-Article-content-item-headline">DSDS 2020: Wer ist Teil der Jury bei&#160;&#8222;Deutschland sucht den Superstar?&#8220;</h3><p class="id-Article-content-item">Wie schon im vergangenen Jahr, sitzen auch dieses Mal wieder S&#228;nger Pietro Lombardi, T&#228;nzerin Oana Nechiti und S&#228;nger Xavier Naidoo neben Dieter Bohlen hinter dem Jurorenpult.&#160;</p><p class="id-Article-content-item">Die Jury-Mitglieder scheinen sich gut zu verstehen. Zum Start der Castings f&#252;r DSDS 2020 postete Nechiti ein Foto der versammelten Crew mit dem Titel:&#160;&#8222;Ein TEAM! DSDS 2020.&#8220; Bislang gab es auch noch keine Berichte &#252;ber Jury-Zoff.</p><div class="id-Article-content-item"><blockquote class="instagram-media" data-instgrm-captioned data-instgrm-permalink="https://www.instagram.com/p/B1_TyGxFh7n/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="12" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:540px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"><div style="padding:16px;"> <a href="https://www.instagram.com/p/B1_TyGxFh7n/?utm_source=ig_embed&amp;utm_campaign=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank"> <div style=" display: flex; flex-direction: row; align-items: center;"> <div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div> <div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;"> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div></div></div><div style="padding: 19% 0;"></div> <div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><svg width="50px" height="50px" viewBox="0 0 60 60" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-511.000000, -20.000000)" fill="#000000"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></div><div style="padding-top: 8px;"> <div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;"> Sieh dir diesen Beitrag auf Instagram an</div></div><div style="padding: 12.5% 0;"></div> <div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;"><div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div> <div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div></div><div style="margin-left: 8px;"> <div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div> <div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)"></div></div><div style="margin-left: auto;"> <div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div> <div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div> <div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div></div></div></a> <p style=" margin:8px 0 0 0; padding:0 4px;"> <a href="https://www.instagram.com/p/B1_TyGxFh7n/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#000; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none; word-wrap:break-word;" target="_blank">Ein TEAM!  DSDS 2020.  So happy und dankbar ein Teil davon sein zu dürfen!  @dieterbohlen @xaviernaidoo @_pietrolombardi_ @dsds #dsds #dsds2020 #ufashowfactual</a></p> <p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;">Ein Beitrag geteilt von <a href="https://www.instagram.com/oana_nechiti/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px;" target="_blank"> OANA NECHITI OFFICIAL</a> (@oana_nechiti) am <time style=" font-family:Arial,sans-serif; font-size:14px; line-height:17px;" datetime="2019-09-04T12:25:09+00:00">Sep 4, 2019 um 5:25 PDT</time></p></div></blockquote> <script async src="//www.instagram.com/embed.js"></script></div><p class="id-Article-content-item">&#8222;Gott sei Dank geht es ja mit dieser tollen Jury wieder weiter&#8220;, meint Dieter Bohlen im Interview mit RTL. Er sieht die Jury f&#252;r DSDS 2020 als Idealbesetzung:&#160;&#160;&#8222;Xavier ist echt kompetent und ein riesen S&#228;nger, Oana ist eine mega tolle T&#228;nzerin. Sie kann auch mal &#252;ber was anderes reden, als &#252;ber Musik. Ich finde es gut, wenn wir auch mal einen anderen Blickwinkel haben. Dieses Jahr hat sie gar nicht mehr &#252;ber Musik gesprochen, sondern &#252;ber Performance, Ausstrahlung, wie sich die Kandidaten bewegen usw. Und Pietro ist einfach ein ganz lustiger Kollege. Und er ist mein Bro hier - wie man so sch&#246;n auf Hochdeutsch sagt.&#8220;</p><h3 class="id-Article-content-item id-Article-content-item-headline">DSDS 2020: Wann startet die neue Staffel?</h3><p class="id-Article-content-item">Fans von &#8222;Deutschland sucht den Superstar&#8220; m&#252;ssen sich noch etwas gedulden: Am 4. Januar 2020 startet die 17. Staffel der Castingshow aus, wie <a class="id_link" href="https://www.rtl.de/cms/dsds-2020-jetzt-noch-schnell-bei-den-offenen-castings-fuer-die-neue-staffel-qualifizieren-2412516.html"  target="_blank" rel="follow" title="RTL.de">RTL.de</a> vermeldet. Zun&#228;chst zeigt der Sender die Castings in Deutschland und den Recall in &#214;sterreich. RTL k&#252;ndigt bereits an:&#160;&#8222;Bevor die Folgen aus S&#252;dafrika im Februar/M&#228;rz 2020 gesendet werden, startet DSDS im Januar mit den Jurycastings.&#8220;</p><h3 class="id-Article-content-item id-Article-content-item-headline">&#220;bertragung: DSDS 2020 live im TV und Stream</h3><p class="id-Article-content-item">Neben den neuen DSDS-Folgen, die RTL immer am Mittwoch und Samstag im TV ausstrahlt, ist&#160;&#8222;Deutschland sucht den Superstar&#8220; nat&#252;rlich wieder im Live-Stream zu sehen. Und zwar beim Streaming-Dienst TV Now Premium. Nach einer kostenlosen Testphase von 30 Tagen fallen daf&#252;r aber 4,99 Euro pro Monat an. Laut dem Sender ist der Service monatlich k&#252;ndbar.</p><p class="id-Article-content-item">Auf den Auftritt von Jury-Mitglied Pietro Lombardi d&#252;rfen die Zuschauer aber schon gespannt sein: Erst k&#252;rzlich irritierte <a class="id_link" href="/stars/pietro-lombardi-seltsamer-neuer-look-fans-reagieren-irritiert-ich-lach-mich-tot-zr-12948574.html"  target="_self" rel="follow" title="Lombardi mit einem neuem Look">Lombardi mit einem neuem Look</a>. Jury-Mitglied <a class="id_link" href="/stars/dieter-bohlen-helene-fischer-detail-geheimnis-zr-12609972.html"  target="_self" rel="follow" title="Dieter Bohlen">Dieter Bohlen</a> hingegen plauderte bei einem Interview k&#252;rzlich aus dem N&#228;hk&#228;sten. Dabei verriet er ein interessantes Detail zu Helene Fischer.</p><h3 class="id-Article-content-item id-Article-content-item-headline">DSDS 2020: Was macht eigentlich&#160;&#8222;Superstar&#8220; Davin Herbr&#252;ggen?</h3><p class="id-Article-content-item">Aber was ist eigentlich mit dem Sieger der vergangenen DSDS-Staffel? Zur Erinnerung: Jener 17-J&#228;hrige, der erst am 27. April das DSDS-Finale gewann (<a class="id_link" href="/tv/dsds-finale-als-sieger-verkuendet-wird-benimmt-sich-dieter-bohlen-unschoen-zr-12230159.html"  target="_self" rel="follow" title="sehr zum Missfallen von Dieter Bohlen">sehr zum Missfallen von Dieter Bohlen</a>) hei&#223;t Davin Herbr&#252;ggen. War fr&#252;her der Sieg bei DSDS noch die Garantie f&#252;r einen Nummer-Eins-Hit, so kam bei &#8222;Superstar&#8220; Davin nicht mehr viel. Sein Lied&#160;&#8222;The River&#8220; schaffte es gerade einmal auf Platz 34 der deutschen Single-Charts und war nach einer Woche schon wieder weg vom Fenster. Es war die schlechteste Chartplatzierung eines &#8222;DSDS&#8220;-Siegerliedes aller Zeiten.</p><h3 class="id-Article-content-item id-Article-content-item-headline">DSDS-Sieger Davin Herbr&#252;ggen: Was macht er eigentlich?</h3><div class="id-Article-content-item"><script src="https://player.glomex.com/integration/1/glomex-player.js"></script><glomex-player data-integration-id="2b9h6ryj2201rvm" data-playlist-id="v-bv8q1te0tmy1-st" data-width="588" data-height="330"></glomex-player></div><h3 class="id-Article-content-item id-Article-content-item-headline">DSDS-Davin: Auf Tour mit den&#160;&#8222;Lochis&#8220;</h3><p class="id-Article-content-item">Im September versuchte&#160; der aktuelle &#8222;Superstar&#8220; Davin Herbr&#252;ggen seiner Karriere noch einmal Aufschwung zu verpassen: mit einer Tour. Er begleitete die&#160;&#8222;Lochis&#8220;, also Roman und Heiko Lochmann, auf ihrer Abschiedstour durch Deutschland, &#214;sterreich und die Schweiz. Vier Headline Konzerte in Bochum, Memmingen, Wuppertal und M&#252;nchen gab Davin Herbr&#252;ggen mit seiner Live-Band in diesem Rahmen. Als Support Act f&#252;r die &#8222;Lochis&#8220; pr&#228;sentierte er auch neue Songs. Ein Chart-Hit gelang im aber bislang nicht.&#160;Im September erschien seine zweite, erstmals deutschsprachige Single &#8222;O Wie Du&#8220;, die aber kaum jemanden interessierte.</p><h3 class="id-Article-content-item id-Article-content-item-headline">DSDS: Was macht &#8222;Superstar&#8220; Davin Herbr&#252;ggen heute?</h3><p class="id-Article-content-item">Zuletzt berichtete RTL &#252;ber seinen aktuellen&#160;&#8222;Superstar&#8220;, dass Davin Herbr&#252;ggens Auto von Unbekannten mit Kondomen und Eiern beschmiert wurde. Musikm&#228;&#223;ig kam ja nicht mehr viel.&#160;&#8222;Ich denke, dass ich meinen Platz im Altenheim immer zur&#252;ckhaben kann&#8220;, sagte er nach dem DSDS-Finale der <em>Bild</em>-Zeitung. Wenigstens hat er einen sicheren Arbeitsplatz, da es nicht so aussieht, als ob er von der Musik wirklich leben kann.&#160;</p><h3 class="id-Article-content-item id-Article-content-item-headline">Nach Kondom-Attacke: DSDS-Davin will die T&#228;ter &#252;berf&#252;hren!</h3><div class="id-Article-content-item"><script src="https://player.glomex.com/integration/1/glomex-player.js"></script><glomex-player data-integration-id="2b9h6ryj2201rvm" data-playlist-id="v-bwwj9p6zkhz5-st" data-width="588" data-height="330"></glomex-player></div><p class="id-Article-content-item">Man darf davon ausgehen, dass die DSDS-Jury diesen Flop in der neuen Staffel wiedergutmachen will. Sollte die 17. Auflage von&#160;&#8222;Deutschland sucht den Superstar&#8220; wieder einen derartigen Rohrkrepierer hervorbringen, so werden wohl zwangsl&#228;ufig Diskussionen aufkommen, ob es wirklich noch eine 18. Staffel braucht.</p><p class="id-Article-content-item">Vielleicht sollte die Jury bei DSDS 2020 mehr auf Dieter Bohlen h&#246;ren. Der Pop-Titan hatte auch in der vergangenen Staffel wieder den richtigen Riecher: Bohlen hatte mit&#160;Stra&#223;enmusiker Nick Ferretti seinen Favoriten im DSDS-Finale. Aber dann stimmten die Zuschauer anders als gew&#252;nscht ab.&#160;&#8222;Ja, ich pers&#246;nlich finde Nick besser, aber es haben halt mehr f&#252;r Davin angerufen und er hat fair gewonnen&#8220;, erkl&#228;rte Bohlen nach dem Finale gegen&#252;ber der <em>Bild</em>.&#160;</p><p class="id-Article-content-item">Auch beim &#8222;Supertalent&#8220; sitzt Dieter Bohlen derzeit wieder in der Jury, <a class="id_link" href="/tv/supertalent-rtl-kandidatin-schockt-mit-ekel-auftritt-muesste-man-anzeigen-zr-13073143.html"  target="_self" rel="follow" title="wo er gerade einen neuen, besonders ekligen Auftritt mitansehen musste.">wo er gerade einen neuen, besonders ekligen Auftritt mitansehen musste.</a>&#160;Sein <a class="id_link" href="https://www.mannheim24.de/region/pietro-lombardi-hat-extreme-schmerzen-jetzt-schock-diagnose-13252526.html"  target="_blank" rel="follow" title="mannheim24: Pietro Lombardi hat „extreme Schmerzen“">Co-Juror und DSDS-Sieger Pietro Lombardi dagegen schockt seine Fans</a> gerade mit anderen News - wie <em>mannheim24.de*</em> berichtet, muss der S&#228;nger unters Messer.</p><p class="id-Article-content-item"><em>fro/kof</em></p><p class="id-Article-content-item"><em>*tz.de und mannheim24.de sind Teil des bundesweiten Ippen-Digital-Redaktionsnetzwerkes.</em></p><p class="id-Article-content-item id-Article-content-item-copyright">
                Rubriklistenbild:&nbsp;&copy;&nbsp;TVNOW / Stefan Gregorowius</p></div></div></article><div class="id-Article-actionbox id-Article-actionbox--bottom id-js-Article-actionBox"><div class="id-Actionbox " data-id-module="actionbox" data-id-mconf='{"isSticky":true, "elementIdForWatchScroll": "#id-js-DocumentDetail","scrollTriggerOffset":120}'><ul class="id-Actionbox-items" data-id-module="simpletab"><li class="id-Actionbox-items-el id-Actionbox-items-el--comments"><a class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--comments id-js-actionbox-comment-el"
           title="0Kommentare" href="#idAnchComments"
           data-id-ct='{"category":"ActionBox", "action":"Jump to comments clicked"}'>
            <span class="id-Actionbox-items-el-nav-count id-Actionbox-items-el-nav-count--comments id-js-actionbox-comment-count">0</span>
            <span class="id-Actionbox-items-el-text id-Actionbox-items-el-text--comments">Kommentare</span>
        </a></li><li class="id-Actionbox-items-el id-Actionbox-items-el--facebook"><a class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--facebook"
                           data-id-module="popup"
                           data-id-ct='{"category":"ActionBox", "action":"Facebook like clicked"}'
                           title="Auf Facebook teilen"
                           href="https://www.facebook.com/sharer/sharer.php?u=https://www.da-imnetz.de/film-tv-musik/dsds-2020-rtl-start-sendetermine-jury-tv-live-stream-castings-recall-folgen-zr-12993303.html&t=DSDS%202020:%C2%A0Dieter%20Bohlen%20mit%20drastischer%20Ank%C3%BCndigung:%C2%A0%E2%80%9EDas%20sah%20auch%20brutal%20aus%20...%E2%80%9C"
                           target="_blank" rel="nofollow"><span class="id-Actionbox-items-el-text">Facebook</span>
                        </a></li><li class="id-Actionbox-items-el id-Actionbox-items-el--recommend"><a class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--recommend"
                           title="Per Mail empfehlen"
                           data-id-ct='{"category":"ActionBox", "action":"Email recommend clicked"}'
                           href="mailto:?subject=DSDS%202020:%C2%A0Dieter%20Bohlen%20mit%20drastischer%20Ank%C3%BCndigung:%C2%A0%E2%80%9EDas%20sah%20auch%20brutal%20aus%20...%E2%80%9C - DA-imNetz.de&amp;body=Artikel auf DA-imNetz.de: https://www.da-imnetz.de/film-tv-musik/dsds-2020-rtl-start-sendetermine-jury-tv-live-stream-castings-recall-folgen-zr-12993303.html"><span
                                class="id-Actionbox-items-el-text">E-Mail</span>
                        </a></li><li class="id-Actionbox-items-el id-Actionbox-items-el--twitter"><a class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--twitter"
                           title="Auf Twitter empfehlen"
                           data-id-module="popup"
                           data-id-ct='{"category":"ActionBox", "action":"Twitter clicked"}'
                           href="https://twitter.com/share?url=https://www.da-imnetz.de/film-tv-musik/dsds-2020-rtl-start-sendetermine-jury-tv-live-stream-castings-recall-folgen-zr-12993303.html&text=DSDS%202020:%C2%A0Dieter%20Bohlen%20mit%20drastischer%20Ank%C3%BCndigung:%C2%A0%E2%80%9EDas%20sah%20auch%20brutal%20aus%20...%E2%80%9C"
                           target="_blank" rel="nofollow"><span
                                class="id-Actionbox-items-el-text">Twitter</span>
                        </a></li><li itemtype="https://schema.org/Person" itemscope="" itemprop="author" class="id-Actionbox-items-el id-Actionbox-items-el--authors id-Actionbox-items-el-author--noImage">
                    <span class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--authors idjs-simpletab-nav-item"
                          title="Franziska Konrad, Franz Rohleder"
                          data-id-ct='{"category":"ActionBox", "action":"Author clicked"}'
                          data-id-simpletab-target="#id-js-author-58669525--bottom"
                          data-id-module='lazyload'
                          data-id-mconf='{"trigger": "simpletab.open",
                                                "type": "CONTAINER",
                                                "categoryId": 1138440,
                                                "documentId": 12993303,
                                                "referenceName" : "action-box-autor",
                                                "authorExternalID" : "",
                                                "targetId": "#id-js-author-58669525--bottom"}'>
                    <span class="id-Actionbox-items-el-text">Autoren</span><span itemprop="name" class="id-HiddenVisually">Franz Rohleder</span> </span> <div class="id-SimpleTab-content2 id-Actionbox-items-el-content" id="id-js-author-58669525--bottom"><span class="idjs-simpletab-content-close id-Actionbox-items-el-content-close"><span class="id-Icon-hideText">schließen</span></span></div></li><li class="id-Actionbox-items-el id-Actionbox-items-el--bookmark">
                                <span class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--bookmark idjs-simpletab-nav-item"
                                    title="In Merkliste aufnehmen"
                                    data-id-ct='{"category":"ActionBox", "action":"Bookmark on detail-page clicked"}'data-id-module="lazyload"
                                      data-id-mconf='{"trigger": "simpletab.open",
                                                      "type" : "CONTAINER",
                                                      "categoryId": 1138440,
                                                      "referer": "/film-tv-musik/dsds-2020-rtl-start-sendetermine-jury-tv-live-stream-castings-recall-folgen-zr-12993303.html",
                                                      "referenceName" : "merkliste-login-form",
                                                      "targetId" : "#id-js-bookmark-58669525--bottom"}'
                                    data-id-simpletab-target="#id-js-bookmark-58669525--bottom">
                                        <span class="id-Actionbox-items-el-text">Merkliste</span>
                                </span>
                            <div class="id-SimpleTab-content2 id-Actionbox-items-el-content" id="id-js-bookmark-58669525--bottom"><span class="idjs-simpletab-content-close id-Actionbox-items-el-content-close"><span class="id-Icon-hideText">schließen</span></span></div></li><li class="id-Actionbox-items-el id-Actionbox-items-el--collapsedItems">
                            <span class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--collapsedItems idjs-simpletab-nav-item" title="Weitere"
                               data-id-simpletab-target="#id-js-social-58669525--bottom">
                                <span class="id-Actionbox-items-el-text">Weitere</span>
                            </span>
                        <div class="id-SimpleTab-content2 id-Actionbox-items-el-content" id="id-js-social-58669525--bottom"><span class="idjs-simpletab-content-close id-Actionbox-items-el-content-close"><span class="id-Icon-hideText">schließen</span></span><a class="id-Actionbox-items-el-collapsedItem id-Actionbox-items-el-collapsedItem--facebook"
                                   title="Auf Facebook teilen"
                                   href="https://www.facebook.com/sharer/sharer.php?u=https://www.da-imnetz.de/film-tv-musik/dsds-2020-rtl-start-sendetermine-jury-tv-live-stream-castings-recall-folgen-zr-12993303.html&t=DSDS%202020:%C2%A0Dieter%20Bohlen%20mit%20drastischer%20Ank%C3%BCndigung:%C2%A0%E2%80%9EDas%20sah%20auch%20brutal%20aus%20...%E2%80%9C"
                                   data-id-ct='{"category":"ActionBox", "action":"Facebook like sub clicked"}'
                                   target="_blank" rel="nofollow"></a><a class="id-Actionbox-items-el-collapsedItem id-Actionbox-items-el-collapsedItem--recommend"
                                   title="Per Mail empfehlen"
                                   data-id-ct='{"category":"ActionBox", "action":"Email recommend sub clicked"}'
                                   href="mailto:?subject=DSDS%202020:%C2%A0Dieter%20Bohlen%20mit%20drastischer%20Ank%C3%BCndigung:%C2%A0%E2%80%9EDas%20sah%20auch%20brutal%20aus%20...%E2%80%9C - DA-imNetz.de&amp;body=Artikel auf DA-imNetz.de: https://www.da-imnetz.de/film-tv-musik/dsds-2020-rtl-start-sendetermine-jury-tv-live-stream-castings-recall-folgen-zr-12993303.html"></a><a class="id-Actionbox-items-el-collapsedItem id-Actionbox-items-el-collapsedItem--twitter"
                                   title="Auf Twitter empfehlen"
                                   href="https://twitter.com/share?url=https://www.da-imnetz.de/film-tv-musik/dsds-2020-rtl-start-sendetermine-jury-tv-live-stream-castings-recall-folgen-zr-12993303.html&text=DSDS%202020:%C2%A0Dieter%20Bohlen%20mit%20drastischer%20Ank%C3%BCndigung:%C2%A0%E2%80%9EDas%20sah%20auch%20brutal%20aus%20...%E2%80%9C"
                                   data-id-ct='{"category":"ActionBox", "action":"Twitter sub clicked"}'
                                   target="_blank" rel="nofollow"></a><div id="id-js-collapsedItemAuthorLazyElem58669525--bottom"
                              class="id-Actionbox-items-el-collapsedItem id-Actionbox-items-el-collapsedItem--authors"
                              title="Franziska Konrad, Franz Rohleder"
                              data-id-ct='{"category":"ActionBox", "action":"Author sub clicked"}'
                              data-id-module="lazyloadTrigger"
                              data-id-mconf='{"type" : "CONTAINER",
                                                   "categoryId": 1138440,
                                                   "documentId": 12993303,
                                                   "referenceName" : "action-box-autor",
                                                   "authorExternalID" : "",
                                                   "targetId" : "#id-js-collapsedItemAuthorLazyElem58669525--bottom"}'></div><div id="id-js-collapsedItemBookmarkLazyElem58669525--bottom"
                                              class="id-Actionbox-items-el-collapsedItem id-Actionbox-items-el-collapsedItem--bookmark"
                                              title="In Merkliste aufnehmen"
                                              data-id-ct='{"category":"ActionBox", "action":"Bookmark sub on detail-page clicked"}'
                                              data-id-module="lazyloadTrigger"
                                              data-id-mconf='{"type" : "CONTAINER",
                                                              "categoryId": 1138440,
                                                              "referenceName": "merkliste-login-form",
                                                              "referer": "/film-tv-musik/dsds-2020-rtl-start-sendetermine-jury-tv-live-stream-castings-recall-folgen-zr-12993303.html",
                                                              "targetId" : "#id-js-collapsedItemBookmarkLazyElem58669525--bottom"}'></div></div></li></ul></div></div></div>
</div></div><div data-id-container-ct='{"containerId":"422023"}' id="id-Container-422023"  class="id-Container id-Container--divider  id-Container--hasHeadline"><h3 class="id-Container-headline id-Container-headline--divider "><span class="id-Container-headline-text id-Container-headline-text--divider">
                    DAS KÖNNTE SIE AUCH INTERESSIEREN</span></h3><div class="id-Container-content id-Container-content--divider"><div data-id-module="outbrain" data-ob-template="DE_Da-ImNetz" data-widget-id="AR_2" data-src="https://www.da-imnetz.de/film-tv-musik/dsds-2020-rtl-start-sendetermine-jury-tv-live-stream-castings-recall-folgen-zr-12993303.html" class="OUTBRAIN"></div>
</div></div><div data-id-container-ct='{"containerId":"378765"}' id="id-Container-378765"  class="id-Container  id-Container--hasHeadline"><h3 class="id-Container-headline "><span class="id-Container-headline-text">
                    Mehr zum Thema</span></h3><div class="id-Container-content"><div class="id-LB id-LB--INLINE "><div class=""><a href="//www.da-imnetz.de/thema/dsds-sti1317033/" class="id-TopicList-item id-TopicList-item--tag">DSDS</a></div></div>
</div></div></div></div><div class="id-g "><div class="id-g7-c1 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450"  data-id-module="col-width-watcher"><div data-id-container-ct='{"containerId":"410559"}' id="id-Container-410559"  class="id-Container  id-Container--hasNoHeadline"><div class="id-Container-content"><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}'
                                   ><div data-id-trfPlaceholder="" id="traffective-ad-58669213" class="Content_3" > </div></div>
</div></div></div><div class="id-g7-c2 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450"  data-id-module="col-width-watcher"><div data-id-container-ct='{"containerId":"378747"}' id="id-Container-378747"  class="id-Container  id-Container--hasHeadline"><h3 class="id-Container-headline "><span class="id-Container-headline-text">
                    Kommentare</span></h3><div class="id-Container-content"><section class="id-Comment"><span id="idAnchComments"></span><div class="  ">
                                    <div class="id-Comment-button-wrapper">
                                        <a href="#" class="id-Comment-button id-js-commentHideAfterLoad "
                                                    data-id-module="comment"
                                                    data-id-mconf='{"shortName" : "id-da-imnetz", "disqusIdentifier": "12993303", "numberOfComments": 3, "initialCommentCount" : 0, "openOnHashId": "idAnchComments"}'>
                                            Kommentar verfassen
                                        </a>
                                    </div>
                                    <div id="disqus_thread"></div><script type="text/javascript">
                                        var docOnlineId = "12993303",
                                            disqus_shortname = "id-da-imnetz",
                                            disqus_developer = "0",
                                            
                                            disqus_identifier = "12993303",
                                            disqus_url = "https://www.da-imnetz.de/film-tv-musik/dsds-2020-rtl-start-sendetermine-jury-tv-live-stream-castings-recall-folgen-zr-12993303.html",
                                            isUserLoggedIn = "false",
                                            api_key = "8BFwqFyQ4dKmRAUCGaS0k2WC0grEBtfXSU7Lw4mOT22L65DyEUvzAkZi5PMtuctR",
                                            disqus_id_requires_authentication = "false";
                                    </script><noscript>
                                        Um den vollen Funktionsumfang dieser Website nutzen zu können,
                                        müssen Sie JavaScript in Ihrem Browser aktivieren
                                    </noscript></div></section>
</div></div></div></div></div><footer class="id-SiteFooter id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450 id-col-gt550 id-col-gt750" data-id-module="col-width-watcher"><div class="id-SiteFooter-content"><div id="id-Container-426278" ><a href="https://www.op-online.de" class="id-AdditionalHeaderContent-el id-AdditionalHeaderContent-el--ivwLink  " target="_blank"rel="nofollow"title="OP-Online"
                    >OP-Online</a>
</div><div data-id-container-ct='{"containerId":"378767"}'   class="id-Container id-Container--divider  id-Container--hasHeadline"><h3 class="id-Container-headline id-Container-headline--divider "><span class="id-Container-headline-text id-Container-headline-text--divider">
                    &nbsp;</span></h3><div class="id-Container-content id-Container-content--divider"><div class="id-LB id-LB--INLINE id-Teaser-el--blockStyle--LB"><div class=""><div class="id-Teaser-el--blockStyle--stCnt--link  "><a href="//www.da-imnetz.de/ueber-uns/kontakt/" class="id-Link " 
                    >Kontakt</a></div></div><div class=""><div class="id-Teaser-el--blockStyle--stCnt--link  "><a href="//www.da-imnetz.de/ueber-uns/agb/" class="id-Link " 
                    >AGB</a></div></div><div class=""><div class="id-Teaser-el--blockStyle--stCnt--link  "><a href="//www.da-imnetz.de/ueber-uns/impressum/" class="id-Link " 
                    >Impressum</a></div></div><div class=""><div class="id-Teaser-el--blockStyle--stCnt--link  "><a href="//www.da-imnetz.de/ueber-uns/datenschutz/" class="id-Link " 
                    >Datenschutz</a></div></div><div class=""><div class="id-Teaser-el--blockStyle--stCnt--link  "><a href="//www.da-imnetz.de/ueber-uns/datenschutz-oba/" class="id-Link " 
                    >Nutzungsbasierte Online-Werbung</a></div></div><div class=""><div class="id-Teaser-el--blockStyle--stCnt--link  "><a href="//www.da-imnetz.de/anzeigen/mediadaten/" class="id-Link " 
                    >Mediadaten</a></div></div><div class=""><div class="id-Teaser-el--blockStyle--stCnt--link  "><a href="http://www.mediengruppe-op.de" class="id-Link " target="_blank"
                    >Unternehmen</a></div></div><div class=""><div class="id-Teaser-el--blockStyle--stCnt--link  "><a href="http://www.mediengruppe-op.de/karriere" class="id-Link " target="_blank"
                    >Karriere</a></div></div></div>
</div></div><div id="id-Container-378768" ><div id="idjs-fulltext-search" class="id-MainActionBar-subLayer id-MainActionBar-subLayer--bright id-MainActionBar-subLayer--search id-SimpleTab-content"><form role="search"
          class="id-FulltextSearch-form"
          action="//www.da-imnetz.de/suche/"
          method="get"
          accept-charset="UTF-8"
          data-id-module="form"
          data-id-mconf='{"enableAjaxSubmit": false}'><input value="1" name="tt" type="hidden"/><input value="" name="tx" type="hidden"/><input value="" name="sb" type="hidden"/><input value="" name="td" type="hidden"/><input value="" name="fd" type="hidden"/><fieldset class="id-FulltextSearch-textholder"><legend class="id-FulltextSearch-legend">Volltextsuche</legend><label class="id-FulltextSearch-label" for="qr">Suchbegriff:</label><input class="id-FulltextSearch-input id-js-FulltextSearch-input" value="" placeholder="Suchbegriff eingeben…" id="qr" name="qr" type="text"/></fieldset><div class="id-FulltextSearch-submitholder"><button class="id-FulltextSearch-submit" value="Suchen" type="submit">Suchen</button></div></form></div>
</div><div id="id-Container-378769" ><div id="idjs-user-settings" class="id-MainActionBar-subLayer id-MainActionBar-subLayer--bright id-MainActionBar-subLayer--user id-SimpleTab-content">
        <div id="anchor_378930" class="id-content-upload">
         <form action="//www.da-imnetz.de/defaults/dcupform.html" method="post" enctype="multipart/form-data"
                  class="id-Form"
                  id="id-form-16"
                  data-id-mconf='{"formTitle" : "Login",
                "trackingEnabled" : false
                ,"isImageVoting": false}'
                  data-id-formconfigid="16" data-id-module="form" novalidate="novalidate"> <input value="https://www.da-imnetz.de/film-tv-musik/dsds-2020-rtl-start-sendetermine-jury-tv-live-stream-castings-recall-folgen-zr-12993303.html" name="currentURI" type="hidden"/><input value="16" name="formid" type="hidden"/><input value="50090960" name="ccid" type="hidden"/><input value="c7f3a253-f339-4fbd-93e2-43bc479f268b" class="id-js-dcup-token" name="tkn" type="hidden"/><input value="anchor_378930" name="anchorid" type="hidden"/><div class="id-Form-el-container  "><label for="970d7dd2263468b4655" class="id-Form-el-label">E-Mail-Adresse&nbsp;*</label><div class="id-Form-el-holder"><input id="970d7dd2263468b4655" name="d7dd2263468b4655" class="id-Form-el" type="email" autocapitalize="off" autocorrect="off" placeholder="" value="" maxlength="" data-id-mandatory="true" data-id-validator='[{"REQUIRED":{"message":"Bitte geben Sie Ihre E-Mail-Adresse an."}},{"EMAIL":{"message":null}}]'/></div><p class="id-Form-el-status idjs-errd7dd2263468b4655"></p></div><div class="id-Form-el-container  "><label for="6825d28a1a194df4911" class="id-Form-el-label">Passwort&nbsp;*</label><div class="id-Form-el-holder"><input id="6825d28a1a194df4911" name="5d28a1a194df4911" class="id-Form-el" type="password" placeholder="" value="" maxlength="" data-id-mandatory="true" data-id-validator='[{"REQUIRED":{"message":"Geben Sie ein Passwort ein."}}]'/></div><p class="id-Form-el-status idjs-err5d28a1a194df4911"></p></div><div class="id-Form-el-container "><fieldset class="id-Form-fieldgroup"><div class="id-Form-el-holder"><div class="id-Form-el-labelBehind"><input id="514e22bd6a2674d44e5" class="id-Form-el" type="checkbox" name="e22bd6a2674d44e5" value="true"  data-id-mandatory="false" data-id-validator='[]'/><label for="514e22bd6a2674d44e5">Angemeldet bleiben</label></div></div><p class="id-Form-el-status idjs-erre22bd6a2674d44e5"></p></fieldset></div><div class="id-Form-el-container"><p class="id-Form-el-holder"><span class="id-Form-el-container id-cb"><a href="/login/" class="id_link" style="margin:0px 20px 0px 0px;">Passwort vergessen?</a><a href="/login/registrierung/" class="id_link">Jetzt registrieren</a></span></p></div><p class="id-Form-el-container id-Form-el-validationHint">Die mit Stern (*) markierten Felder sind Pflichtfelder.</p><div class="id-Form-el-container "><div class="id-Form-el-holder"><input data-id-default-value="Anmelden" value="Anmelden" class="id-js-form-submit id-Form-el-button" type="submit"/></div></div> </form> 
    </div>
    
<div class="id-MainActionBar-subLayer--netid-separator"><span class="id-MainActionBar-subLayer--netid-separator--text">oder</span></div><a href="https://broker.netid.de/authorize?response_type=code&client_id=6fcc5688-7eae-4758-86bf-888309f748e0&redirect_uri=https://www.da-imnetz.de/login/netid-callback/&scope=openid&claims=%7B%22userinfo%22%3A%7B%22email_verified%22%3A%7B%22essential%22%3Atrue%7D%2C%22email%22%3A%7B%22essential%22%3Atrue%7D%2C%22birthdate%22%3A%7B%22essential%22%3Atrue%7D%7D%7D%0A" class="id-MainActionBar-subLayer--netid-button">Mit netID anmelden</a><a target="_blank" href="https://netid.de/" class="id-MainActionBar-subLayer--netid-aboutlink">Was ist netID?</a></div>
</div><div id="id-Container-378770" ><div data-id-advertDfpConf='{"dfpAdPosition": "OUTOFPAGE"}'
                                   ><div data-id-trfPlaceholder="" id="traffective-ad-44276484" class="OutOfPage" > </div><div class="OutOfPageOms" id="traffective-ad-44276484-2" data-id-trfPlaceholder=""></div></div>
</div><ul class="id-MainNav-subNav id-SimpleTab-content" id="id-subCat1136962"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.da-imnetz.de/lokales/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">Lokales</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.da-imnetz.de/lokales/babenhausen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Babenhausen</a></li><li class="id-MainNav-subNav-el"><a href="//www.da-imnetz.de/lokales/darmstadt-region/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Darmstadt &amp; Region</a></li><li class="id-MainNav-subNav-el"><a href="//www.da-imnetz.de/lokales/dieburg/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Dieburg</a></li><li class="id-MainNav-subNav-el"><a href="//www.da-imnetz.de/lokales/eppertshausen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Eppertshausen</a></li><li class="id-MainNav-subNav-el"><a href="//www.da-imnetz.de/lokales/gross-zimmern/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Gro&#223;-Zimmern</a></li><li class="id-MainNav-subNav-el"><a href="//www.da-imnetz.de/lokales/muenster/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">M&#252;nster</a></li><li class="id-MainNav-subNav-el"><a href="//www.da-imnetz.de/lokales/rodgau/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Rodgau</a></li><li class="id-MainNav-subNav-el"><a href="//www.da-imnetz.de/lokales/roedermark/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">R&#246;dermark</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser" id="id-js-NavMainTeaser1136962"><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul><ul class="id-MainNav-subNav id-SimpleTab-content" id="id-subCat1136971"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.da-imnetz.de/sport/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">Sport</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.da-imnetz.de/sport/lokalsport/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Lokalsport</a></li><li class="id-MainNav-subNav-el"><a href="//www.da-imnetz.de/sport/darmstadt-98/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">SV Darmstadt 98</a></li><li class="id-MainNav-subNav-el"><a href="//www.da-imnetz.de/sport/fussball/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Fu&#223;ball</a></li><li class="id-MainNav-subNav-el"><a href="//www.da-imnetz.de/sport/mehr-sport/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Mehr Sport</a></li><li class="id-MainNav-subNav-el"><a href="https://tabellen.op-online.de/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Tabellen</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser" id="id-js-NavMainTeaser1136971"><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul><ul class="id-MainNav-subNav id-SimpleTab-content" id="id-subCat1138394"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.da-imnetz.de/anzeigen/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">Anzeigen</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.da-imnetz.de/anzeigen/online-anzeigenaufgabe/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Anzeige aufgeben</a></li><li class="id-MainNav-subNav-el"><a href="http://www.rheinmain-stellenangebote.de/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Stellenanzeigen</a></li><li class="id-MainNav-subNav-el"><a href="http://immo.op-online.de/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Immobilien</a></li><li class="id-MainNav-subNav-el"><a href="http://auto.op-online.de/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Autoanzeigen</a></li><li class="id-MainNav-subNav-el"><a href="https://op-online.anzeigen-aufgabe.de/Basisdaten/Preselect/2529"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Familienanzeigen</a></li><li class="id-MainNav-subNav-el"><a href="http://trauer.op-online.de/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Traueranzeigen</a></li><li class="id-MainNav-subNav-el"><a href="https://markt.op-online.de/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Kleinanzeigen</a></li><li class="id-MainNav-subNav-el"><a href="http://www.rheinmain-a-z.de/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Rhein-Main A-Z</a></li><li class="id-MainNav-subNav-el"><a href="//www.da-imnetz.de/anzeigen/prospekte-beilagen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Prospekte &amp; Beilagen</a></li><li class="id-MainNav-subNav-el"><a href="//www.da-imnetz.de/anzeigen/werben/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Werben</a></li><li class="id-MainNav-subNav-el"><a href="//www.da-imnetz.de/anzeigen/mediadaten/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Mediadaten</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser" id="id-js-NavMainTeaser1138394"><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul><ul class="id-MainNav-subNav id-SimpleTab-content" id="id-subCat1138412"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.da-imnetz.de/abo/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">Abo</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.da-imnetz.de/abo/abonnement/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Abonnement</a></li><li class="id-MainNav-subNav-el"><a href="//www.da-imnetz.de/abo/kostenlose-leseprobe/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Kostenlose Leseprobe</a></li><li class="id-MainNav-subNav-el"><a href="//www.da-imnetz.de/abo/testleser/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Testleser</a></li><li class="id-MainNav-subNav-el"><a href="http://www.e-lationshop.de/shop/start.do?se=DA"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Leser werben Leser</a></li><li class="id-MainNav-subNav-el"><a href="//www.da-imnetz.de/abo/urlaubsservice/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Urlaubsservice</a></li><li class="id-MainNav-subNav-el"><a href="//www.da-imnetz.de/abo/abonnement-aenderung/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Abonnement-&#196;nderungen</a></li><li class="id-MainNav-subNav-el"><a href="//www.da-imnetz.de/abo/abo-plus/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Abo-Plus</a></li><li class="id-MainNav-subNav-el"><a href="//www.da-imnetz.de/abo/e-paper-bestellen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">ePaper bestellen</a></li><li class="id-MainNav-subNav-el"><a href="https://epaper.op-online.de"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">ePaper lesen</a></li><li class="id-MainNav-subNav-el"><a href="//www.da-imnetz.de/abo/geschaeftsstellen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Gesch&#228;ftsstellen</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser" id="id-js-NavMainTeaser1138412"><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul><ul class="id-MainNav-subNav id-SimpleTab-content" id="id-subCat1138428"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.da-imnetz.de/leben/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">Leben</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.da-imnetz.de/leben/auto/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Auto</a></li><li class="id-MainNav-subNav-el"><a href="//www.da-imnetz.de/leben/reise/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Reise</a></li><li class="id-MainNav-subNav-el"><a href="//www.da-imnetz.de/leben/tiere/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Tiere</a></li><li class="id-MainNav-subNav-el"><a href="//www.da-imnetz.de/leben/digital/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Digital</a></li><li class="id-MainNav-subNav-el"><a href="//www.da-imnetz.de/leben/gastro-guide/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Gastro Guide</a></li><li class="id-MainNav-subNav-el"><a href="//www.da-imnetz.de/leben/gesundheit/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Gesundheit</a></li><li class="id-MainNav-subNav-el"><a href="//www.da-imnetz.de/leben/karriere/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Karriere</a></li><li class="id-MainNav-subNav-el"><a href="//www.da-imnetz.de/leben/wohnen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Wohnen</a></li><li class="id-MainNav-subNav-el"><a href="//www.da-imnetz.de/leben/geld/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Geld</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser" id="id-js-NavMainTeaser1138428"><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul></div></footer>
                                <!-- metis -->
                                <img style="position:absolute;" alt="" height="1" width="1" src="https://vg03.met.vgwort.de/na/97e6396aadf74c5fa30f87045fcbf629"/><div id="id-SiteSkWrap" class="id-SiteSkWrap"><div data-id-advertDfpConf='{"dfpAdPosition": "SKYSCRAPER"}'
                                   ><div data-id-trfPlaceholder="" id="traffective-ad-44276487" class="Skyscraper" > </div><div class="WpSkyscraper" id="traffective-ad-44276487-2" data-id-trfPlaceholder=""></div></div>
</div></div></div><script type="text/javascript">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</script>
    </body>
  </html>
