<!doctype html>
<!--[if IE 7]><html class="id-no-js id-ie7 " lang="de"><![endif]-->
<!--[if IE 8]><html class="id-no-js id-ie8 " lang="de"><![endif]-->
<!--[if IE 9]><html class="id-no-js id-ie9 " lang="de"><![endif]-->
<!--[if gt IE 9]><!--><html class="id-no-js " lang="de"><!--<![endif]--><!-- __NODE__ A3 -->
<head><meta charset="utf-8"/><title>Coronakrise: Krankenkasse unterstützt werdende Eltern mit zusätzlicher Finanzspritze - Hilfe rund um Geburt | Geld</title><meta content="Schwangere stehen gerade in der Coronakrise vor besonderen Herausforderungen. F&#252;r manche von ihnen k&#246;nnte eine zus&#228;tzliche finanzielle Hilfe als Unterst&#252;tzung dienen." name="description"/><meta content="index,follow" name="robots"/><meta content="width=device-width, initial-scale=1" name="viewport"/><link href="//www.da-imnetz.de/apple-touch-icon-144x144-precomposed.png" sizes="144x144" rel="apple-touch-icon-precomposed"/><link href="//www.da-imnetz.de/apple-touch-icon-114x114-precomposed.png" sizes="114x114" rel="apple-touch-icon-precomposed"/><link href="//www.da-imnetz.de/apple-touch-icon-72x72-precomposed.png" sizes="72x72" rel="apple-touch-icon-precomposed"/><link href="//www.da-imnetz.de/apple-touch-icon-precomposed.png" rel="apple-touch-icon-precomposed"/><link href="//www.da-imnetz.de/favicon.ico" rel="shortcut icon"/><meta content="123819657629450,182263132296369,343467379109340,205911222856413,120275128098549,381029805254251,294090067327028,411047728909842,329446667101583,718336181636644,256153881138742,1076725782339470,1763785520570547,195621477205161,1503433863289489,1620930134835442,295897887150079" property="fb:pages"/><meta content="article" property="og:type"/><meta content="Coronakrise: Krankenkasse unterst&#252;tzt werdende Eltern mit zus&#228;tzlicher Finanzspritze" property="og:title"/><meta content="Leben" property="article:section"/><meta content="https://www.da-imnetz.de/leben/geld/coronakrise-geburt-krankenkasse-geld-werdende-eltern-schwangere-zr-90063181.html" property="og:url"/><meta content="https://www.da-imnetz.de/bilder/2020/10/07/90063181/23846762-die-verbraucherpreise-stagnieren-auf-dem-vorjahresniveau-2uOLkF2DXPef.jpg" property="og:image"/><meta content="1200" property="og:image:width"/><meta content="675" property="og:image:height"/><meta content="https://www.da-imnetz.de" property="og:site_name"/><meta content="Schwangere stehen gerade in der Coronakrise vor besonderen Herausforderungen. Für manche von ihnen könnte eine zusätzliche finanzielle Hilfe als Unterstützung dienen. " property="og:description"/><meta content="2020-10-07T19:46:00+02:00" property="article:published_time"/><meta content="Anne Hund" property="lp.article:author"/><meta content="summary" name="twitter:card"/><link href="https://www.merkur.de/geld/coronakrise-geburt-krankenkasse-geld-werdende-eltern-schwangere-zr-90063181.html" rel="canonical"/><link href="https://www.da-imnetz.de/leben/geld/coronakrise-geburt-krankenkasse-geld-werdende-eltern-schwangere-zr-90063181.amp.html" rel="amphtml"/><noscript><link href="https://fonts.googleapis.com/css?family=Roboto+Condensed:400,700" rel="stylesheet"/></noscript><link href="//www.da-imnetz.de/static/da-imnetz-de/id-css/4c90d361595d4cce613a864dedb99294/prod_click.css" rel="stylesheet"/><link href="//www.da-imnetz.de/generated/css/96-3-grid.css" rel="stylesheet"/><script>if('querySelector' in document && 'localStorage' in window){document.documentElement.className = document.documentElement.className.replace('id-no-js','');}</script><!--[if lt IE 9]><script src="//idcdn.de/static/common/js/vendor/html5shiv-printshiv.min.js"></script>
        <script src="//idcdn.de/static/common/js/vendor/respond.min.js"></script><![endif]--><script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
        

            ga('create', {
                trackingId: 'UA-33421776-2',
                sampleRate: 100,
                siteSpeedSampleRate: 1,
                allowLinker: true,
                name: 'idTracker',
                cookieDomain: '.da-imnetz.de'
            });
            
            ga('idTracker.set', {
                anonymizeIp: true,
                page: '/leben/geld/coronakrise-geburt-krankenkasse-geld-werdende-eltern-schwangere-zr-90063181.html',
                title: 'Coronakrise: Krankenkasse unterstützt werdende Eltern mit zusätzlicher Finanzspritze - Hilfe rund um Geburt | Geld',
                dimension1: 'Artikeldetailseite', 
                dimension2: 'CLICK_DESKTOP', 
                dimension3: 'da-imnetz-de|Leben|Geld', 
                dimension4: 'no_metis', 
                dimension5: '90063181', 
                dimension6: 'false', 
                dimension7: '', 
                dimension8: '', 
                dimension9: '202010071946', 
                dimension10: 'keine', 
                dimension11: '', 
                dimension12: '3060',
                dimension13: '[Anne Hund]'
            });
            ga('idTracker.require', 'linkid'); 
            ga('idTracker.send', 'pageview');

            </script>
                            <script>
                                (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                                '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
                                })(window,document,'script','dataLayer','GTM-P6P2CSR');
                            </script>
                        <script async="async" src="//pp.lp4.io/app/58/c6/4d/58c64d04e45a1d2f02abc17b.js"></script><script>
            window.idLinkpulseGlobalTrackingParam = {
                "type":         "",
                "title":        "Coronakrise: Krankenkasse unterstützt werdende Eltern mit zusätzlicher Finanzspritze - Hilfe rund um Geburt | Geld",
                "section":      "Leben"
            };
        </script><script>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</script><script id="open-cmp-stub" src="https://cdn.opencmp.net/tcf-v2/cmp-stub-latest.js" type="text/javascript" async="async"></script><script id="trfAdSetup" type="text/javascript" async="async" src="https://cdntrf.com/trfAdSetup.js" data-traffectiveConf='{
                    "dfpOmsAdUrl": "/5766/oms.da-imnetz.de/business",
                    "dfpAdUrl": "/5176/idan.da-imnetz.de/business",
                    "targeting": [{"key":"da","values":null,"value":"geld"},{"key":"categoryId","values":null,"value":"1143798"},{"key":"pagetype","values":null,"value":"article"},{"key":"onlineId","values":null,"value":"90063181"},{"key":"channel","values":null,"value":"DESKTOP"},{"key":"clientId","values":null,"value":"269"},{"key":"zone","values":null,"value":"business"},{"key":"uid","values":null,"value":"9d9f6715-756b-daac-417b-bd3295c90c7b"}],
                    "nativeZone": "business",
                    "nativeAdvertising": false,
                    "pageLevelAdClientId": "pub-6028289858130678",
                    "googleAdChannelId": null,
                    "clientAlias": "da-imnetz-de"
                    }'></script></head><script type="application/ld+json">
            {"@context":"http://schema.org","@type":"NewsArticle","@id":"https://www.merkur.de/geld/coronakrise-geburt-krankenkasse-geld-werdende-eltern-schwangere-zr-90063181.html#id","headline":"Coronakrise: Krankenkasse unterstützt werdende Eltern mit zusätzlicher Finanzspritze - Hilfe rund um Geburt","description":"Schwangere stehen gerade in der Coronakrise vor besonderen Herausforderungen. F&#252;r manche von ihnen k&#246;nnte eine zus&#228;tzliche finanzielle Hilfe als Unterst&#252;tzung dienen.","mainEntityOfPage":"https://www.merkur.de/geld/coronakrise-geburt-krankenkasse-geld-werdende-eltern-schwangere-zr-90063181.html","datePublished":"2020-10-07T19:46:00+02:00","dateModified":"2020-10-07T19:46:33+02:00","author":{"@type":"Person","name":["Anne Hund"]},"publisher":{"@type":"Organization","name":"DA-imNetz.de","logo":{"@type":"ImageObject","url":"https://www.da-imnetz.de/static/da-imnetz-de/img/basis/responsive/logo.png"}},"image":["https://www.da-imnetz.de/bilder/2020/10/07/90063181/23846762-die-verbraucherpreise-stagnieren-auf-dem-vorjahresniveau-2uOLkF2DXPea.jpg","https://www.da-imnetz.de/bilder/2020/10/07/90063181/23846762-die-verbraucherpreise-stagnieren-auf-dem-vorjahresniveau-2uOLkF2DXPe9.jpg","https://www.da-imnetz.de/bilder/2020/10/07/90063181/23846762-die-verbraucherpreise-stagnieren-auf-dem-vorjahresniveau-2uOLkF2DXPec.jpg"]}
        </script><script type="application/ld+json">
            {"@context":"http://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","name":"DA-imNetz.de Startseite","position":1,"item":{"@type":"Thing","@id":"//www.da-imnetz.de/"}},{"@type":"ListItem","name":"Leben","position":2,"item":{"@type":"Thing","@id":"//www.da-imnetz.de/leben/"}},{"@type":"ListItem","name":"Geld","position":3,"item":{"@type":"Thing","@id":"//www.da-imnetz.de/leben/geld/"}},{"@type":"ListItem","name":"Coronakrise: Krankenkasse unterstützt werdende Eltern mit zusätzlicher Finanzspritze - Hilfe rund um Geburt","position":4,"item":{"@type":"Thing","@id":"//www.da-imnetz.de/leben/geld/coronakrise-geburt-krankenkasse-geld-werdende-eltern-schwangere-zr-90063181.html"}}]}
        </script>
    <body 
          class=" id-Page--detail  "
          id="id-top"><div class="id-SiteBEEPWrap"><span class="id-SitePosHelperWrap"><span id="id-SitePosHelper" class="id-SitePosHelper"></span></span>
<div class="id-SiteWrap idjs-SiteWrap" data-id-module="jumpToWithOffset">
                            <noscript>
                                <iframe src="//www.googletagmanager.com/ns.html?id=GTM-P6P2CSR" height="0" width="0" style="display:none;visibility:hidden">
                                </iframe>
                            </noscript>
                         <div class="id-SiteHeader-wrap  id-js-SiteHeader-wrap" data-id-module="stickyElement" data-id-mconf='{"scrollTriggerOffset":-84}'> <header class="id-SiteHeader" role="banner"><div class="id-Logo-wrap"  >
                <a class="id-Logo" href="//www.da-imnetz.de" title="zur Startseite" 
                   style=""><span class="id-Logo-text">Nachrichten von DA-imNetz.de</span><i class="id-Logo-additional"></i>
                     </a>
                     
            </div>
<nav role="navigation" class="id-MainActionBar id-js-MainActionBar"
                          data-id-module="main-actionbar"
                          data-id-mconf=''><div class="id-MainActionBar-subLayer id-MainActionBar-subLayer--mainNav id-SimpleTab-content2" id="id-MainNav-wrap"><ul class="id-MainNav" id="id-js-MainNav"
                                 data-id-module="simpletab"
                                 data-id-mconf='{"CLOSE_OTHER_SELECTORS":["#id-js-AddNav"]}'><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.da-imnetz.de/lokales/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1136962,"targetSelector":"#id-js-NavMainTeaser1136962"}'
                               data-id-simpletab-dontclose='["#id-subCat1138428"]'
                               data-id-simpletab-target="#id-subCat1136962"><span class="id-MainNav-el-link-text">Lokales</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1136962"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1136962"><span class="id-HiddenVisually">Lokales</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.da-imnetz.de/hessen/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1136979,"targetSelector":"#id-js-NavMainTeaser1136979"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1136979"><span class="id-MainNav-el-link-text">Hessen</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.da-imnetz.de/sport/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1136971,"targetSelector":"#id-js-NavMainTeaser1136971"}'
                               data-id-simpletab-dontclose='["#id-subCat1138428"]'
                               data-id-simpletab-target="#id-subCat1136971"><span class="id-MainNav-el-link-text">Sport</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1136971"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1136971"><span class="id-HiddenVisually">Sport</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.da-imnetz.de/anzeigen/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1138394,"targetSelector":"#id-js-NavMainTeaser1138394"}'
                               data-id-simpletab-dontclose='["#id-subCat1138428"]'
                               data-id-simpletab-target="#id-subCat1138394"><span class="id-MainNav-el-link-text">Anzeigen</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1138394"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1138394"><span class="id-HiddenVisually">Anzeigen</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.da-imnetz.de/abo/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1138412,"targetSelector":"#id-js-NavMainTeaser1138412"}'
                               data-id-simpletab-dontclose='["#id-subCat1138428"]'
                               data-id-simpletab-target="#id-subCat1138412"><span class="id-MainNav-el-link-text">Abo</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1138412"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1138412"><span class="id-HiddenVisually">Abo</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz">
                                    <a href="#id-MainNav-moreSub"
                                       id="id-js-MainNav-el-link--more"
                                       class="id-is-current  idjs-simpletab-nav-item id-MainNav-el-link id-MainNav-el-link--hasSub id-MainNav-el-link--more"
                                       data-id-load-category-teaser='{"catId":1136549,"targetSelector":"#id-js-moreNavMainTeaser"}'
                                       data-id-simpletab-dontclose='["#id-subCat1138428"]'
                                       data-id-active-cat-id='#id-subCat1138428'><i class="id-MainNav-el-link--more-icon id-Icon id-Icon--list"></i><span class="id-MainNav-el-link-text id-MainNav-el-link--more-text">Mehr</span></a>
                            <ul id="id-MainNav-moreSub" class="id-SimpleTab-content id-MainNav-subNav--more"><li class="id-MainNav-el "><a href="//www.da-imnetz.de/deutschland/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1138423,"targetSelector":"#id-js-NavMainTeaser1138423"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1138423"><span class="id-MainNav-el-link-text">Deutschland</span></a></li><li class="id-MainNav-el "><a href="//www.da-imnetz.de/welt/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1138424,"targetSelector":"#id-js-NavMainTeaser1138424"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1138424"><span class="id-MainNav-el-link-text">Welt</span></a></li><li class="id-MainNav-el "><a href="//www.da-imnetz.de/boulevard/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1138425,"targetSelector":"#id-js-NavMainTeaser1138425"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1138425"><span class="id-MainNav-el-link-text">Boulevard</span></a></li><li class="id-MainNav-el "><a href="//www.da-imnetz.de/politik/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1138426,"targetSelector":"#id-js-NavMainTeaser1138426"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1138426"><span class="id-MainNav-el-link-text">Politik</span></a></li><li class="id-MainNav-el "><a href="//www.da-imnetz.de/wirtschaft/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1138427,"targetSelector":"#id-js-NavMainTeaser1138427"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1138427"><span class="id-MainNav-el-link-text">Wirtschaft</span></a></li><li class="id-MainNav-el "><a href="//www.da-imnetz.de/verbraucher/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1158028,"targetSelector":"#id-js-NavMainTeaser1158028"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1158028"><span class="id-MainNav-el-link-text">Verbraucher</span></a></li><li class="id-MainNav-el "><a href="//www.da-imnetz.de/leben/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item id-is-current"
                               data-id-load-category-teaser='{"catId":1138428,"targetSelector":"#id-js-NavMainTeaser1138428"}'
                               data-id-simpletab-dontclose='["#id-MainNav-moreSub"]'
                               data-id-simpletab-target="#id-subCat1138428"><span class="id-MainNav-el-link-text">Leben</span></a><ul class="id-MainNav-subNav id-SimpleTab-content id-is-current" id="id-subCat1138428"><li class="id-MainNav-subNav-el"><a
                                                    
                                                    class="id-MainNav-subNav-el-link "
                                                    href="//www.da-imnetz.de/leben/"><span
                                                        class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                                        class="id-MainNav-subNav-el-topic">Leben</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.da-imnetz.de/leben/auto/"
                                               
                                               class="id-MainNav-subNav-el-link "
                                               target="_self">Auto</a></li><li class="id-MainNav-subNav-el"><a href="//www.da-imnetz.de/leben/reise/"
                                               
                                               class="id-MainNav-subNav-el-link "
                                               target="_self">Reise</a></li><li class="id-MainNav-subNav-el"><a href="//www.da-imnetz.de/leben/tiere/"
                                               
                                               class="id-MainNav-subNav-el-link "
                                               target="_self">Tiere</a></li><li class="id-MainNav-subNav-el"><a href="//www.da-imnetz.de/leben/digital/"
                                               
                                               class="id-MainNav-subNav-el-link "
                                               target="_self">Digital</a></li><li class="id-MainNav-subNav-el"><a href="//www.da-imnetz.de/leben/gesundheit/"
                                               
                                               class="id-MainNav-subNav-el-link "
                                               target="_self">Gesundheit</a></li><li class="id-MainNav-subNav-el"><a href="//www.da-imnetz.de/leben/karriere/"
                                               
                                               class="id-MainNav-subNav-el-link "
                                               target="_self">Karriere</a></li><li class="id-MainNav-subNav-el"><a href="//www.da-imnetz.de/leben/wohnen/"
                                               
                                               class="id-MainNav-subNav-el-link "
                                               target="_self">Wohnen</a></li><li class="id-MainNav-subNav-el"><a href="//www.da-imnetz.de/leben/geld/"
                                               
                                               class="id-MainNav-subNav-el-link id-is-active"
                                               target="_self">Geld</a></li><li class="id-MainNav-subNav-el"><a href="//www.da-imnetz.de/leben/genuss/"
                                               
                                               class="id-MainNav-subNav-el-link "
                                               target="_self">Genuss</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser" id="id-js-NavMainTeaser1138428"><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul></li><li class="id-MainNav-el "><a href="//www.da-imnetz.de/gewinnspiele/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1138439,"targetSelector":"#id-js-NavMainTeaser1138439"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1138439"><span class="id-MainNav-el-link-text">Gewinnspiele</span></a></li><li class="id-MainNav-el "><a href="//www.da-imnetz.de/film-tv-musik/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1138440,"targetSelector":"#id-js-NavMainTeaser1138440"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1138440"><span class="id-MainNav-el-link-text">Film, TV &amp; Musik</span></a></li><li class="id-MainNav-el "><a href="//www.da-imnetz.de/bilder-videos/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1138441,"targetSelector":"#id-js-NavMainTeaser1138441"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1138441"><span class="id-MainNav-el-link-text">Bilder &amp; Videos</span></a></li><li class="id-MainNav-el "><a href="http://veranstaltungen.op-online.de/" 
                               target="_blank"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1138438,"targetSelector":"#id-js-NavMainTeaser1138438"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1138438"><span class="id-MainNav-el-link-text">Veranstaltungen</span></a></li><li class="id-MainNav-el "><a href="//www.da-imnetz.de/wetter/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1138442,"targetSelector":"#id-js-NavMainTeaser1138442"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1138442"><span class="id-MainNav-el-link-text">Wetter</span></a></li><li class="id-MainNav-el "><a href="//www.da-imnetz.de/thema/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1138443,"targetSelector":"#id-js-NavMainTeaser1138443"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1138443"><span class="id-MainNav-el-link-text">Thema</span></a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li id="id-js-moreNavMainTeaser"
                                         class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser id-MainNav-subNav-el--more">
                                         <span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul></li><li id="id-js-BurgerNavMainTeaser" class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser id-MainNav-subNav-el--burger">
                    <span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul></div><div id="id-js-AddNav" class="id-MainActionBar-addNav" data-id-module="simpletab" data-id-mconf='{"CLOSE_OTHER_SELECTORS":["#id-js-MainNav"]}'><a id="id-js-MainActionBar-el-burger" class="idjs-simpletab-nav-item id-js-simpletab-preventCloseFromOther id-js-simpletab-dontCloseOther id-MainActionBar-el id-MainActionBar-el--main"
                   href="#id-MainNav-wrap"
                   data-id-before-more-cat-with-sub='["#id-subCat1136962","#id-subCat1136971","#id-subCat1138394","#id-subCat1138412"]'
                   data-id-load-category-teaser='{"catId":1143798,"targetSelector":"#id-js-BurgerNavMainTeaser"}'>Menü</a><a href="#idjs-user-settings"
                       title="Login/Registrierung"
                       data-id-module="content-insert" data-id-mconf='{"src": "idjs-user-settings","action":"insertAfter"}'
                       data-id-simpletab-dontclose='["#id-subCat1138428"]'
                       data-id-mainnavv2-trigger-target="#idjs-user-settings"
                       class="id-MainActionBar-el id-MainActionBar-el--special id-MainActionBar-el--special--first id-MainActionBar-el--user  idjs-simpletab-nav-item idjs-MainNavV2-userSettingsTrigger"><span
                            class="id-Icon-hideText">☺</span></a><a href="#idjs-fulltext-search"
                       title="Suche"
                       data-id-module="content-insert" data-id-mconf='{"src": "idjs-fulltext-search","action":"insertAfter"}'
                       data-id-simpletab-dontclose='["#id-subCat1138428"]'
                       data-id-mainnavv2-trigger-target="#idjs-fulltext-search"
                       class="id-MainActionBar-el id-MainActionBar-el--special  id-MainActionBar-el--search idjs-simpletab-nav-item idjs-MainNavV2-searchTrigger"><span
                            class="id-Icon-hideText">?</span></a><a href="//www.da-imnetz.de/wetter/" title="Wetter" class="id-MainActionBar-el id-MainActionBar-el--confListElement id-MainActionBar-el--special  id-MainActionBar-el--confListElementFirst id-MainActionBar-el--weather"><span class="id-Icon-hideText">⛅</span></a><a href="//www.da-imnetz.de/bilder-videos/" title="Bilder & Videos" class="id-MainActionBar-el id-MainActionBar-el--confListElement id-MainActionBar-el--special   id-MainActionBar-el--foto"><span class="id-Icon-hideText">Bilder & Videos</span></a></div></nav><div class="id-AdditionalHeaderContent"
                              data-id-module="content-insert"
                              data-id-mconf='{
                              "src":"id-Container-426278",
                              "action":"appendTo"}'></div>
</header> </div> <nav class="id-Breadcrumb  " role="navigation" ><div class="id-Breadcrumb-scrollWrap "><span id="id-Breadcrumb-label" class="id-Breadcrumb-label">Sie sind hier:</span> <ol class="id-Breadcrumb-list" aria-labelledby="id-Breadcrumb-label" > <li  class="id-Breadcrumb-list-el">
                                        <i class="id-Breadcrumb-separator"></i><div class="id-Breadcrumb-element  id-Breadcrumb-element--home "><a class="id-Breadcrumb-element-link "
                                        title="zur DA-imNetz.de Startseite"
                                        href="//www.da-imnetz.de/"
                                        ><i class="id-Breadcrumb-element--home-icon"><span class="id-Icon-hideText"
                                                                                                          >DA-imNetz.de Startseite</span></i></a></div></li><li  class="id-Breadcrumb-list-el">
                                        <i class="id-Breadcrumb-separator"></i><div class="id-Breadcrumb-element   "><a class="id-Breadcrumb-element-link "
                                        title="Leben"
                                        href="//www.da-imnetz.de/leben/"
                                        ><span >Leben</span></a> </div></li><li  class="id-Breadcrumb-list-el">
                                        <i class="id-Breadcrumb-separator"></i><div class="id-Breadcrumb-element   "><a class="id-Breadcrumb-element-link "
                                        title="Geld"
                                        href="//www.da-imnetz.de/leben/geld/"
                                        ><span >Geld</span></a> </div></li><li  class="id-Breadcrumb-list-el">
                                        <i class="id-Breadcrumb-separator"></i><div class="id-Breadcrumb-element id-Breadcrumb-element--active  "><h1 class="id-Breadcrumb-element-link ">
                                        <span >Coronakrise: Krankenkasse unterstützt werdende Eltern mit zusätzlicher Finanzspritze - Hilfe rund um Geburt</span>
                                        <link  href="//www.da-imnetz.de/leben/geld/coronakrise-geburt-krankenkasse-geld-werdende-eltern-schwangere-zr-90063181.html"/>
                                     </h1></div></li> </ol> </div></nav>
<div class="id-SiteMain" role="main"><div class="id-g id-g--oneCol"><div class="id-g3-c1 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450 id-col-gt550 id-col-gt750"  data-id-module="col-width-watcher"><div id="id-Container-378652" ><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}'
                                   style="min-height: 250px;"><div data-id-trfPlaceholder="" id="traffective-ad-68747844" class="Billboard" > </div><div class="BillboardOms" id="traffective-ad-68747844-2" data-id-trfPlaceholder=""></div></div>
</div></div></div><div class="id-g id-g--oneCol"><div class="id-g4-c1 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450 id-col-gt550 id-col-gt750"  data-id-module="col-width-watcher"><div class="idjsExt-outbrainTopWidget"></div><div data-ob-template="DE_Da-ImNetz" data-widget-id="AR_3" data-src="https://www.da-imnetz.de/leben/geld/coronakrise-geburt-krankenkasse-geld-werdende-eltern-schwangere-zr-90063181.html" class="OUTBRAIN"></div><div data-id-container-ct='{"containerId":"473702"}'   class="id-Container  id-Container--hasNoHeadline"><div class="id-Container-content"><div class="id-Article id-Article--story id-Article--layoutAdRight id-Article--hasActionbox"><article id="id-js-Story"><p class="id-Article-kicker"><span class="id-Article-kicker-text">Hilfe rund um die Geburt</span></p><h2 class="id-Article-headline " itemprop="headline">Coronakrise: Krankenkasse unterstützt werdende Eltern mit zusätzlicher Finanzspritze</h2><p class="id-Article-date"><time class="id-DateTime id-Article-date-time--published "
                      datetime="2020-10-07T19:46"
                       ><span class="id-DateTime-date">07.10.2020</span><span class="id-DateTime-time">19:46</span></time></p><div class="id-Article-body lp_article_content" itemprop="articleBody"><figure class="id-Article-mainMedia id-Article-mainMedia-image id-Mediabox                                                                                 "><div class="id-Mediabox-media"><div class="id-RatioWrap                                       id-RatioWrap--sixteenByNine                                                                                                                                                                                                                                     "> <div class="id-RatioWrap-content" >  <img srcset="//www.da-imnetz.de/bilder/2020/10/07/90063181/23846762-die-verbraucherpreise-stagnieren-auf-dem-vorjahresniveau-2uOLkF2DXPf9.jpg 2200w, //www.da-imnetz.de/bilder/2020/10/07/90063181/23846762-die-verbraucherpreise-stagnieren-auf-dem-vorjahresniveau-2uOLkF2DXPac.jpg 342w, //www.da-imnetz.de/bilder/2020/10/07/90063181/23846762-die-verbraucherpreise-stagnieren-auf-dem-vorjahresniveau-2uOLkF2DXPGI.jpg 467w, //www.da-imnetz.de/bilder/2020/10/07/90063181/23846762-die-verbraucherpreise-stagnieren-auf-dem-vorjahresniveau-2uOLkF2DXP75.jpg 512w, //www.da-imnetz.de/bilder/2020/10/07/90063181/23846762-die-verbraucherpreise-stagnieren-auf-dem-vorjahresniveau-2uOLkF2DXP8e.jpg 640w, //www.da-imnetz.de/bilder/2020/10/07/90063181/23846762-die-verbraucherpreise-stagnieren-auf-dem-vorjahresniveau-2uOLkF2DXPBI.jpg 700w, //www.da-imnetz.de/bilder/2020/10/07/90063181/23846762-die-verbraucherpreise-stagnieren-auf-dem-vorjahresniveau-2uOLkF2DXPNG.jpg 1000w, //www.da-imnetz.de/bilder/2020/10/07/90063181/23846762-die-verbraucherpreise-stagnieren-auf-dem-vorjahresniveau-2uOLkF2DXPa7.jpg 1024w, //www.da-imnetz.de/bilder/2020/10/07/90063181/23846762-die-verbraucherpreise-stagnieren-auf-dem-vorjahresniveau-2uOLkF2DXP6b.jpg 1536w"
                         sizes="(min-width:900px) 1004px, (min-width:640px) 97vw, (min-width:480px) 96vw, 94vw "
                         alt="Krankenkassen unterst&#252;tzen werdende Eltern oft mit einem zus&#228;tzlichen Budget."
                         title="Krankenkassen unterst&#252;tzen werdende Eltern oft mit einem zus&#228;tzlichen Budget."
                         src="//www.da-imnetz.de/bilder/2020/10/07/90063181/23846762-die-verbraucherpreise-stagnieren-auf-dem-vorjahresniveau-2uOLkF2DXPa7.jpg"
                          />   </div> </div>
    <a href="#" title="Bilderzoom" class="id-Mediabox-zoom"
       data-id-module="lightbox"
       data-id-mconf='{"height":600,"width":800,"copyright":"Monika Skolimowska\\/dpa","type":"CONTAINER"}'>
        <span data-id-module="lazyload"
              data-id-mconf='{"trigger":"lightbox.open","formatAdjustment":"RETAIN","storyId":"90063181","isFullscreen":true,"type":"STORYIMAGE","invertLoadingState":true,"calculateImageRatio":true,"storyImageIndex":0}'
              class="id-Mediabox-zoom-icon"><span class="id-Icon-hideText">+</span></span>
    </a>
    <div class="id-Mediabox-media-copyright">&copy;&nbsp;Monika Skolimowska/dpa</div></div><figcaption class="id-Mediabox-info"><div class="id-Mediabox-info-el id-Mediabox-info-caption">Krankenkassen unterstützen werdende Eltern oft mit einem zusätzlichen Budget.</div><div class="id-Mediabox-info-el id-Mediabox-info-copyright">&copy;&nbsp;Monika Skolimowska/dpa</div></figcaption></figure><div class="id-Article-actionbox id-Article-actionbox--newPosition id-js-Article-actionBox"><div data-id-module="actionbox"
                  data-id-mconf='{"elementIdForWatchScroll":"#id-js-Story","scrollTriggerOffset":120,"isSticky":true}'class="id-Actionbox"><ul class="id-Actionbox-items" data-id-module="simpletab"><li class="id-Actionbox-items-el id-Actionbox-items-el--comments"><a class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--comments id-js-actionbox-comment-el"
           title="0 Kommentare" href="#idAnchComments"
           data-id-ct='{"category":"ActionBox", "action":"Jump to comments clicked"}'>
            <span class="id-Actionbox-items-el-nav-count id-Actionbox-items-el-nav-count--comments id-js-actionbox-comment-count">0</span>
            <span class="id-Actionbox-items-el-text id-Actionbox-items-el-text--comments">Kommentare</span>
        </a></li><li class="id-Actionbox-items-el id-Actionbox-items-el--facebook"><a class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--facebook"
                           data-id-module="popup"
                           data-id-ct='{"category":"ActionBox", "action":"Facebook like clicked"}'
                           title="Auf Facebook teilen"
                           href="https://www.facebook.com/sharer/sharer.php?u=https://www.da-imnetz.de/leben/geld/coronakrise-geburt-krankenkasse-geld-werdende-eltern-schwangere-zr-90063181.html&t=Coronakrise:%20Krankenkasse%20unterst%C3%BCtzt%20werdende%20Eltern%20mit%20zus%C3%A4tzlicher%20Finanzspritze"
                           target="_blank" rel="nofollow"><span class="id-Actionbox-items-el-text">Facebook</span>
                        </a></li><li class="id-Actionbox-items-el id-Actionbox-items-el--twitter"><a class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--twitter"
                           title="Auf Twitter empfehlen"
                           data-id-module="popup"
                           data-id-ct='{"category":"ActionBox", "action":"Twitter clicked"}'
                           href="https://twitter.com/share?url=https://www.da-imnetz.de/leben/geld/coronakrise-geburt-krankenkasse-geld-werdende-eltern-schwangere-zr-90063181.html&text=Coronakrise:%20Krankenkasse%20unterst%C3%BCtzt%20werdende%20Eltern%20mit%20zus%C3%A4tzlicher%20Finanzspritze"
                           target="_blank" rel="nofollow"><span
                                class="id-Actionbox-items-el-text">Twitter</span>
                        </a></li><li class="id-Actionbox-items-el id-Actionbox-items-el--recommend"><a class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--recommend"
                           title="Per Mail empfehlen"
                           data-id-ct='{"category":"ActionBox", "action":"Email recommend clicked"}'
                           href="mailto:?subject=Coronakrise:%20Krankenkasse%20unterst%C3%BCtzt%20werdende%20Eltern%20mit%20zus%C3%A4tzlicher%20Finanzspritze - DA-imNetz.de&amp;body=Artikel auf DA-imNetz.de: https://www.da-imnetz.de/leben/geld/coronakrise-geburt-krankenkasse-geld-werdende-eltern-schwangere-zr-90063181.html"><span
                                class="id-Actionbox-items-el-text">E-Mail</span>
                        </a></li> <li class="id-Actionbox-items-el id-Actionbox-items-el--authors id-Actionbox-items-el-author--hasImage"
         > 
                <span class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--authors idjs-simpletab-nav-item"
                      title=""
                      data-id-ct='{"category":"ActionBox", "action":"Author clicked"}'
                      data-id-simpletab-target="#id-js-author-80177481--top"
                      data-id-module='lazyload'
                      data-id-mconf='{  "trigger": "simpletab.open",
                                        "type": "CONTAINER",
                                        "categoryId": 1143798,
                                        "documentId": 90063181,
                                        "referenceName" : "action-box-autor",
                                        "authorExternalID" : "",
                                        "targetId": "#id-js-author-80177481--top"}'>
                 <span >
                        <img srcset="//www.da-imnetz.de/images/authors/id/anne-hund/autor_Hund_Anne-20200316125241796-wWJ.jpg 100w, //www.da-imnetz.de/images/authors/id/anne-hund/autor_Hund_Anne-20200316125241796-we2.jpg 64w, //www.da-imnetz.de/images/authors/id/anne-hund/autor_Hund_Anne-20200316125241796-wRJ.jpg 134w"
                             sizes="(min-width:900px) 50px, (min-width:640px) 10vw, (min-width:480px) 10vw, 15vw "
                             alt="Anne Hund"
                             title="Anne Hund"
                             src="//www.da-imnetz.de/images/authors/id/anne-hund/autor_Hund_Anne-20200316125241796-we2.jpg"  
                             class="id-Actionbox-items-el-image"/>  </span> <span class="id-Actionbox-items-el-text">Autor</span> <span class="id-HiddenVisually" >Anne Hund</span>  </span> <div class="id-SimpleTab-content2 id-Actionbox-items-el-content" id="id-js-author-80177481--top"><span class="idjs-simpletab-content-close id-Actionbox-items-el-content-close"><span class="id-Icon-hideText">schließen</span></span></div> </li> <li class="id-Actionbox-items-el id-Actionbox-items-el--collapsedItems">
                        <span class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--collapsedItems idjs-simpletab-nav-item" title="Weitere"
                           data-id-simpletab-target="#id-js-social-80177481--top">
                            <span class="id-Actionbox-items-el-text">Weitere</span>
                        </span>
                    <div class="id-SimpleTab-content2 id-Actionbox-items-el-content" id="id-js-social-80177481--top"><span class="idjs-simpletab-content-close id-Actionbox-items-el-content-close"><span class="id-Icon-hideText">schließen</span></span><a class="id-Actionbox-items-el-collapsedItem id-Actionbox-items-el-collapsedItem--facebook"
                                   title="Auf Facebook teilen"
                                   href="https://www.facebook.com/sharer/sharer.php?u=https://www.da-imnetz.de/leben/geld/coronakrise-geburt-krankenkasse-geld-werdende-eltern-schwangere-zr-90063181.html&t=Coronakrise:%20Krankenkasse%20unterst%C3%BCtzt%20werdende%20Eltern%20mit%20zus%C3%A4tzlicher%20Finanzspritze"
                                   data-id-ct='{"category":"ActionBox", "action":"Facebook like sub clicked"}'
                                   target="_blank" rel="nofollow"></a><a class="id-Actionbox-items-el-collapsedItem id-Actionbox-items-el-collapsedItem--twitter"
                                   title="Auf Twitter empfehlen"
                                   href="https://twitter.com/share?url=https://www.da-imnetz.de/leben/geld/coronakrise-geburt-krankenkasse-geld-werdende-eltern-schwangere-zr-90063181.html&text=Coronakrise:%20Krankenkasse%20unterst%C3%BCtzt%20werdende%20Eltern%20mit%20zus%C3%A4tzlicher%20Finanzspritze"
                                   data-id-ct='{"category":"ActionBox", "action":"Twitter sub clicked"}'
                                   target="_blank" rel="nofollow"></a><a class="id-Actionbox-items-el-collapsedItem id-Actionbox-items-el-collapsedItem--recommend"
                                   title="Per Mail empfehlen"
                                   data-id-ct='{"category":"ActionBox", "action":"Email recommend sub clicked"}'
                                   href="mailto:?subject=Coronakrise:%20Krankenkasse%20unterst%C3%BCtzt%20werdende%20Eltern%20mit%20zus%C3%A4tzlicher%20Finanzspritze - DA-imNetz.de&amp;body=Artikel auf DA-imNetz.de: https://www.da-imnetz.de/leben/geld/coronakrise-geburt-krankenkasse-geld-werdende-eltern-schwangere-zr-90063181.html"></a><div id="id-js-collapsedItemAuthorLazyElem80177481--top"
                                             class="id-Actionbox-items-el-collapsedItem id-Actionbox-items-el-collapsedItem--authors"
                                             title="Anne Hund"
                                             data-id-ct='{"category":"ActionBox", "action":"Author sub clicked"}'
                                             data-id-module="lazyloadTrigger"
                                             data-id-mconf='{   "type" : "CONTAINER",
                                                                "categoryId": 1143798,
                                                                "documentId": 90063181,
                                                                "referenceName" : "action-box-autor",
                                                                "authorExternalID" : "",
                                                                "targetId" : "#id-js-collapsedItemAuthorLazyElem80177481--top"
                                                                }'></div></div></li></ul></div></div> <div class="p402_hide"> <div class="id-Article-advert id-Article-advert--ad2"><div id="id-Container-402957" ><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}'
                                   style="min-height: 625px;"><div data-id-trfPlaceholder="" id="traffective-ad-58669210-storyadpos2" class="HalfpageAdArticle" > </div></div>
</div></div> </div> <p class="id-Article-content-item id-Article-content-item-summary">Schwangere stehen gerade in der Coronakrise vor besonderen Herausforderungen. Für manche von ihnen könnte eine zusätzliche finanzielle Hilfe als Unterstützung dienen. </p><div class="p402_premium"></div> <div class="p402_hide"> <p class="id-Article-content-item id-Article-content-item-paragraph                           id-Article-content-item--first">Werdende Eltern haben es in der <a href="https://www.merkur.de/leben/karriere/corona-lohn-gehalt-gehaelter-deutschland-coronakrise-zr-13593502.html" class="id-import-Link">Coronakrise*</a> nicht gerade einfach. Um sie dabei zu unterst&uuml;tzen, sich auf die wichtigen Dinge rund um die Geburt zu fokussieren, unterst&uuml;tzt die Krankenkasse KKH nach eigenen Angaben betroffene Familien ab sofort mit einem neuen &bdquo;<strong>Familienpaket</strong>&ldquo;: &bdquo;Schwangere erhalten <strong>300 Euro Extra-Budget</strong> f&uuml;r ausgew&auml;hlte Leistungen, Vorsorgeuntersuchungen und Services, die sie f&uuml;r sich und ihr Baby individuell einsetzen k&ouml;nnen&ldquo;, erkl&auml;rt&nbsp;Patric&nbsp;Stamm vom Serviceteam der KKH Kaufm&auml;nnische Krankenkasse in M&uuml;nchen laut der Mitteilung (Stand: 06. Oktober 2020).</p><div class="id-Article-content-item id-Article-advert id-Article-advert--ad3"><div id="id-Container-378643" ><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}'
                                   style="min-height: 275px;"><div data-id-trfPlaceholder="" id="traffective-ad-58669199-storyadpos3" class="Content_1" > </div></div>
</div></div><p class="id-Article-content-item id-Article-content-item-paragraph                           "><strong><em>Lesen Sie hier:</em></strong><em> <a href="/leben/geld/kinderbonus-alleinerziehende-corona-virus-eltern-geld-unterhalt-kritik-zr-90044668.html" class="id-import-Link">Kinderbonus: So viel bleibt f&uuml;r Alleinerziehende unterm Strich wirklich &uuml;brig</a></em></p><h3 class="id-Article-content-item id-Article-content-item-headline                            "><span class="id-Article-content-item-headline-text">Krankenkasse KKH: „Familienpaket für Schwangere“ in Coronakrise</span></h3><div class="id-Article-content-item id-Article-advert id-Article-advert--ad4"><div id="id-Container-410558" ><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}'
                                   style="min-height: 0px;"><div data-id-trfPlaceholder="" id="traffective-ad-58669212-storyadpos4" class="Content_2" > </div></div>
</div></div><p class="id-Article-content-item id-Article-content-item-paragraph                           ">Ob Zahnprophylaxe f&uuml;r Schwangere, verordnete Nahrungserg&auml;nzungsmittel wie Eisen oder Fols&auml;ure oder eine Osteopathie-Behandlung f&uuml;r das Neugeborene: &bdquo;Die Eltern entscheiden selbst, welche der zur Verf&uuml;gung stehenden Leistungen sie in Anspruch nehmen und finanziert bekommen m&ouml;chten&ldquo;, teilt die KKH mit. &bdquo;Wir raten unseren <strong>Versicherten</strong>, sich von Beginn an gut zu informieren und festzulegen, was ihnen in der <strong>Schwangerschaft</strong> pers&ouml;nlich wichtig ist. Dazu geh&ouml;rt aktuell beispielsweise auch, im Wunschkrankenhaus nachzufragen, welche Corona-Regeln f&uuml;r die Entbindung gelten&ldquo;, so Patric Stamm. </p><p class="id-Article-content-item id-Article-content-item-paragraph                           "><strong><em>Lesen Sie hier</em></strong><em>: <a href="/leben/geld/kindergeld-2021-geld-steigerung-kinder-eltern-tipps-staat-erhoehung-infos-zr-90015303.html" class="id-import-Link">Kindergeld soll 2021 steigen: So viel Geld sollen Eltern bekommen</a></em></p><h3 class="id-Article-content-item id-Article-content-item-headline                            "><span class="id-Article-content-item-headline-text">Geburten in der Coronakrise unter besonderen Bedingungen</span></h3><p class="id-Article-content-item id-Article-content-item-paragraph                           ">Viele Kliniken h&auml;tten Hygienekonzepte entwickelt und entsprechende <a href="/leben/gesundheit/coronavirus-corona-kalte-temperaturen-herbst-winter-mehr-abstand-ausbreitung-von-covid-19-zr-90061172.html" class="id-import-Link">Corona</a>-Schutzma&szlig;nahmen eingeleitet, wie die KKH weiter mitteilt -  diese k&ouml;nnten je nach Krankenhaus und Region variieren. So sei es in einigen Kliniken vorgeschrieben, auch im Krei&szlig;saal unter Wehen eine medizinische <a href="/leben/gesundheit/coronavirus-mundschutz-maskenpflicht-virologe-christian-drosten-dauer-prognose-impfstoff-impfung-zr-90050534.html" class="id-import-Link">Maske</a> zu tragen. &bdquo;Damit soll die Verbreitung von Aerosolen verringert und das Infektionsrisiko f&uuml;r das betreuende Personal wie Hebammen und &Auml;rzte reduziert werden&ldquo;, hei&szlig;t es in der Mitteilung. &bdquo;Unter der Geburt kann dies f&uuml;r Geb&auml;rende aber auch erschwerend sein. Manche Krankenh&auml;user machen deshalb Ausnahmen von der Maskenpflicht.&ldquo; Aber auch strengere Besuchsregeln in Folge der Coronakrise ver&auml;ndern den Alltag in den Kliniken. </p><p class="id-Article-content-item id-Article-content-item-paragraph                           "><strong>Unterst&uuml;tzung f&uuml;r Schwangere rund um die Geburt</strong> bieten aber <strong>auch andere Krankenkassen</strong>. Die&nbsp;Barmer Krankenkasse zum Beispiel&nbsp;unterst&uuml;tzt Versicherte in der Schwangerschaft mit insgesamt 200 Euro, die sie f&uuml;r&nbsp;zus&auml;tzliche Leistungen&nbsp;individuell nutzen k&ouml;nnen. Jeder Versicherte sollte sich bei seiner Krankenkasse genau &uuml;ber die Leistungen rund um die Geburt informieren.<em>(ahu)*merkur.de ist Teil des bundesweiten Ippen-Digital-Redaktionsnetzwerks.</em></p><p class="id-Article-content-item id-Article-content-item-paragraph                           "><em>Quelle: Mitteilung KKH (6. Oktober), <a href="https://www.kkh.de/familienpaket" rel="nofollow" target="_blank" class="id-import-Link">kkh.de, </a><a href="https://www.barmer.de/unsere-leistungen/leistungen-a-z/leistungen-familie/familien-plus-paket-25688#:~:text=Die%20Barmer%20unterst%C3%BCtzt%20Sie%20in,zus%C3%A4tzliche%20Leistungen%20individuell%20nutzen%20k%C3%B6nnen.&text=Zus%C3%A4tzliche%20Ultraschalluntersuchungen%2C%20wie%20beispielsweise%203D%2DUltraschall%20und%204D%2DUltraschall." rel="nofollow" target="_blank" class="id-import-Link">barmer.de</a></em></p><p class="id-Article-content-item id-Article-content-item-paragraph                           "><strong>Auch interessant:</strong> <a href="/leben/geld/corona-familienbonus-kinderbonus-pro-kind-geld-eltern-ausgezahlt-zr-13784307.html" class="id-import-Link">Kinderbonus von 300 Euro: Auszahlung an die Eltern ist gestartet - zweite Rate im Oktober</a></p><div class="id-Article-content-item id-Article-content-item-gallery id-Article-content-item-gallery--inline                 id-LinkOverlay"><h3 class="id-Article-content-item id-Article-content-item-headline"><span class="id-Article-content-item-headline-text">Mit diesen sieben Tipps sparen Sie im Alltag viel Geld</span></h3><div 
                      class="id-Article-content-item-gallery-images"
                      itemscope="" itemtype="http://schema.org/ImageGallery"><figure class="id-Article-content-item-gallery-images-el" ><img src="//www.da-imnetz.de/bilder/2017/05/30/8362571/162846462-geld-sparen-alltag-handy-2uQIjHSg9vcb.jpg" title="Wer st&#228;ndig zu viel f&#252;r sein Handy zahlt, sollte dringend den Tarif wechseln. So k&#246;nnen Sie je nach Anbieter&#160;im Monat bis zu 25 Euro sparen." alt="Wer st&#228;ndig zu viel f&#252;r sein Handy zahlt, sollte dringend den Tarif wechseln. So k&#246;nnen Sie je nach Anbieter&#160;im Monat bis zu 25 Euro sparen." sizes="(min-width:900px) 150px, (min-width:640px) 31vw, (min-width:480px) 31vw, 46vw " srcset="//www.da-imnetz.de/bilder/2017/05/30/8362571/162846462-geld-sparen-alltag-handy-2uQIjHSg9vEJ.jpg 300w, //www.da-imnetz.de/bilder/2017/05/30/8362571/162846462-geld-sparen-alltag-handy-2uQIjHSg9vcb.jpg 171w, //www.da-imnetz.de/bilder/2017/05/30/8362571/162846462-geld-sparen-alltag-handy-2uQIjHSg9vbf.jpg 256w, //www.da-imnetz.de/bilder/2017/05/30/8362571/162846462-geld-sparen-alltag-handy-2uQIjHSg9vUI.jpg 334w, //www.da-imnetz.de/bilder/2017/05/30/8362571/162846462-geld-sparen-alltag-handy-2uQIjHSg9vKI.jpg 400w"/></figure><figure class="id-Article-content-item-gallery-images-el" ><img src="//www.da-imnetz.de/bilder/2017/05/30/8362571/1641323501-geld-sparen-alltag-essen-mitnehmen-2uQIjHSgaicb.jpg" title="Wer sich regelm&#228;&#223;ig zuhause vorkocht, anstatt sich mittags was vom B&#228;cker zu holen oder in der Kantine zu essen, kann bis zu 100 Euro im Monat einsparen." alt="Wer sich regelm&#228;&#223;ig zuhause vorkocht, anstatt sich mittags was vom B&#228;cker zu holen oder in der Kantine zu essen, kann bis zu 100 Euro im Monat einsparen." sizes="(min-width:900px) 150px, (min-width:640px) 31vw, (min-width:480px) 31vw, 46vw " srcset="//www.da-imnetz.de/bilder/2017/05/30/8362571/1641323501-geld-sparen-alltag-essen-mitnehmen-2uQIjHSgaiEJ.jpg 300w, //www.da-imnetz.de/bilder/2017/05/30/8362571/1641323501-geld-sparen-alltag-essen-mitnehmen-2uQIjHSgaicb.jpg 171w, //www.da-imnetz.de/bilder/2017/05/30/8362571/1641323501-geld-sparen-alltag-essen-mitnehmen-2uQIjHSgaibf.jpg 256w, //www.da-imnetz.de/bilder/2017/05/30/8362571/1641323501-geld-sparen-alltag-essen-mitnehmen-2uQIjHSgaiUI.jpg 334w, //www.da-imnetz.de/bilder/2017/05/30/8362571/1641323501-geld-sparen-alltag-essen-mitnehmen-2uQIjHSgaiKI.jpg 400w"/></figure><figure class="id-Article-content-item-gallery-images-el" ><img src="//www.da-imnetz.de/bilder/2017/05/30/8362571/1974488833-geld-sparen-alltag-fitnessstudio-2uQIjHSgcscb.jpg" title="Viele zahlen eine Menge Geld f&#252;r Fitnessstudios - doch gehen kaum hin, besonders nicht in den Sommermonaten. Kostenlose Fitness-Apps sind oftmals genauso gut - und Sie sparen sich pro Monat 50 bis 80 Euro." alt="Viele zahlen eine Menge Geld f&#252;r Fitnessstudios - doch gehen kaum hin, besonders nicht in den Sommermonaten. Kostenlose Fitness-Apps sind oftmals genauso gut - und Sie sparen sich pro Monat 50 bis 80 Euro." sizes="(min-width:900px) 150px, (min-width:640px) 31vw, (min-width:480px) 31vw, 46vw " srcset="//www.da-imnetz.de/bilder/2017/05/30/8362571/1974488833-geld-sparen-alltag-fitnessstudio-2uQIjHSgcsEJ.jpg 300w, //www.da-imnetz.de/bilder/2017/05/30/8362571/1974488833-geld-sparen-alltag-fitnessstudio-2uQIjHSgcscb.jpg 171w, //www.da-imnetz.de/bilder/2017/05/30/8362571/1974488833-geld-sparen-alltag-fitnessstudio-2uQIjHSgcsbf.jpg 256w, //www.da-imnetz.de/bilder/2017/05/30/8362571/1974488833-geld-sparen-alltag-fitnessstudio-2uQIjHSgcsUI.jpg 334w, //www.da-imnetz.de/bilder/2017/05/30/8362571/1974488833-geld-sparen-alltag-fitnessstudio-2uQIjHSgcsKI.jpg 400w"/></figure><figure class="id-Article-content-item-gallery-images-el" ><img src="//www.da-imnetz.de/bilder/2017/05/30/8362571/1435424036-geld-sparen-alltag-fahrrad-statt-auto-2uQ6OnMb7lcb.jpg" title="Wer regelm&#228;&#223;ig mit dem Rad anstatt&#160;mit dem Auto in die Arbeit f&#228;hrt, muss weniger Benzin zahlen. Dadurch bleibt Ihnen Ende des Monats&#160;viel Geld &#252;brig - bis zu 200 Euro mehr." alt="Wer regelm&#228;&#223;ig mit dem Rad anstatt&#160;mit dem Auto in die Arbeit f&#228;hrt, muss weniger Benzin zahlen. Dadurch bleibt Ihnen Ende des Monats&#160;viel Geld &#252;brig - bis zu 200 Euro mehr." sizes="(min-width:900px) 150px, (min-width:640px) 31vw, (min-width:480px) 31vw, 46vw " srcset="//www.da-imnetz.de/bilder/2017/05/30/8362571/1435424036-geld-sparen-alltag-fahrrad-statt-auto-2uQ6OnMb7lEJ.jpg 300w, //www.da-imnetz.de/bilder/2017/05/30/8362571/1435424036-geld-sparen-alltag-fahrrad-statt-auto-2uQ6OnMb7lcb.jpg 171w, //www.da-imnetz.de/bilder/2017/05/30/8362571/1435424036-geld-sparen-alltag-fahrrad-statt-auto-2uQ6OnMb7lbf.jpg 256w, //www.da-imnetz.de/bilder/2017/05/30/8362571/1435424036-geld-sparen-alltag-fahrrad-statt-auto-2uQ6OnMb7lUI.jpg 334w, //www.da-imnetz.de/bilder/2017/05/30/8362571/1435424036-geld-sparen-alltag-fahrrad-statt-auto-2uQ6OnMb7lKI.jpg 400w"/></figure></div><a title="Mit diesen sieben Tipps sparen Sie im Alltag viel Geld" class="id-LinkOverlay-link" href="/leben/geld/diesen-sieben-tipps-sparen-alltag-viel-geld-zr-8362571.html">Mit diesen sieben Tipps sparen Sie im Alltag viel Geld</a></div> </div> </div></article></div>
</div></div><div data-id-container-ct='{"containerId":"422023"}' id="id-Container-422023"  class="id-Container id-Container--divider  id-Container--hasHeadline"><h3 class="id-Container-headline id-Container-headline--divider "><span class="id-Container-headline-text id-Container-headline-text--divider">
                    DAS KÖNNTE SIE AUCH INTERESSIEREN</span></h3><div class="id-Container-content id-Container-content--divider"><div data-id-module="outbrain" data-ob-template="DE_Da-ImNetz" data-widget-id="AR_2" data-src="https://www.da-imnetz.de/leben/geld/coronakrise-geburt-krankenkasse-geld-werdende-eltern-schwangere-zr-90063181.html" class="OUTBRAIN"></div>
</div></div></div></div><div class="id-g "><div class="id-g7-c1 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450"  data-id-module="col-width-watcher"><div data-id-container-ct='{"containerId":"410559"}' id="id-Container-410559"  class="id-Container  id-Container--hasNoHeadline"><div class="id-Container-content"><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}'
                                   ><div data-id-trfPlaceholder="" id="traffective-ad-58669213" class="Content_3" > </div></div>
</div></div></div><div class="id-g7-c2 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450"  data-id-module="col-width-watcher"><div data-id-container-ct='{"containerId":"378747"}' id="id-Container-378747"  class="id-Container  id-Container--hasHeadline"><h3 class="id-Container-headline "><span class="id-Container-headline-text">
                    Kommentare</span></h3><div class="id-Container-content"><section class="id-Comment"><span id="idAnchComments"></span><div class="  ">
                                    <div class="id-Comment-button-wrapper">
                                        <a href="#" class="id-Comment-button id-js-commentHideAfterLoad "
                                                    data-id-module="comment"
                                                    data-id-mconf='{"shortName" : "id-da-imnetz", "disqusIdentifier": "90063181", "numberOfComments": 3, "initialCommentCount" : 0, "openOnHashId": "idAnchComments"}'>
                                            Kommentar verfassen
                                        </a>
                                    </div>
                                    <div id="disqus_thread"></div><script type="text/javascript">
                                        var docOnlineId = "90063181",
                                            disqus_shortname = "id-da-imnetz",
                                            disqus_developer = "0",
                                            
                                            disqus_identifier = "90063181",
                                            disqus_url = "https://www.da-imnetz.de/leben/geld/coronakrise-geburt-krankenkasse-geld-werdende-eltern-schwangere-zr-90063181.html",
                                            isUserLoggedIn = "false",
                                            api_key = "8BFwqFyQ4dKmRAUCGaS0k2WC0grEBtfXSU7Lw4mOT22L65DyEUvzAkZi5PMtuctR",
                                            disqus_id_requires_authentication = "false";
                                    </script><noscript>
                                        Um den vollen Funktionsumfang dieser Website nutzen zu können,
                                        müssen Sie JavaScript in Ihrem Browser aktivieren
                                    </noscript></div></section>
</div></div></div></div></div><footer class="id-SiteFooter id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450 id-col-gt550 id-col-gt750" data-id-module="col-width-watcher"><div class="id-SiteFooter-content"><div id="id-Container-426278" ><a href="https://www.op-online.de" class="id-AdditionalHeaderContent-el id-AdditionalHeaderContent-el--ivwLink  " target="_blank"rel="nofollow"title="OP-Online"
                    >OP-Online</a>
</div><div data-id-container-ct='{"containerId":"378767"}'   class="id-Container id-Container--divider  id-Container--hasHeadline"><h3 class="id-Container-headline id-Container-headline--divider "><span class="id-Container-headline-text id-Container-headline-text--divider">
                    &nbsp;</span></h3><div class="id-Container-content id-Container-content--divider"><div class="id-LB id-LB--INLINE id-Teaser-el--blockStyle--LB"><div class=""><div class="id-Teaser-el--blockStyle--stCnt--link  "><a href="//www.da-imnetz.de/ueber-uns/kontakt/" class="id-Link " 
                    >Kontakt</a></div></div><div class=""><div class="id-Teaser-el--blockStyle--stCnt--link  "><a href="//www.da-imnetz.de/ueber-uns/agb/" class="id-Link " 
                    >AGB</a></div></div><div class=""><div class="id-Teaser-el--blockStyle--stCnt--link  "><a href="//www.da-imnetz.de/ueber-uns/impressum/" class="id-Link " 
                    >Impressum</a></div></div><div class=""><div class="id-Teaser-el--blockStyle--stCnt--link  "><a href="//www.da-imnetz.de/ueber-uns/datenschutz/" class="id-Link " 
                    >Datenschutz</a></div></div><div class=""><div class="id-Teaser-el--blockStyle--stCnt--link  "><a href="//www.da-imnetz.de/anzeigen/mediadaten/" class="id-Link " 
                    >Mediadaten</a></div></div><div class=""><div class="id-Teaser-el--blockStyle--stCnt--link  "><a href="http://www.mediengruppe-op.de" class="id-Link " target="_blank"
                    >Unternehmen</a></div></div><div class=""><div class="id-Teaser-el--blockStyle--stCnt--link  "><a href="http://www.mediengruppe-op.de/karriere" class="id-Link " target="_blank"
                    >Karriere</a></div></div></div>
</div></div><div id="id-Container-378768" ><div id="idjs-fulltext-search" class="id-MainActionBar-subLayer id-MainActionBar-subLayer--bright id-MainActionBar-subLayer--search id-SimpleTab-content"><form role="search"
          class="id-FulltextSearch-form"
          action="//www.da-imnetz.de/suche/"
          method="get"
          accept-charset="UTF-8"
          data-id-module="form"
          data-id-mconf='{"enableAjaxSubmit": false}'><input value="1" name="tt" type="hidden"/><input value="" name="tx" type="hidden"/><input value="" name="sb" type="hidden"/><input value="" name="td" type="hidden"/><input value="" name="fd" type="hidden"/><fieldset class="id-FulltextSearch-textholder"><legend class="id-FulltextSearch-legend">Volltextsuche</legend><label class="id-FulltextSearch-label" for="qr">Suchbegriff:</label><input class="id-FulltextSearch-input id-js-FulltextSearch-input" value="" placeholder="Suchbegriff eingeben…" id="qr" name="qr" type="text"/></fieldset><div class="id-FulltextSearch-submitholder"><button class="id-FulltextSearch-submit" value="Suchen" type="submit">Suchen</button></div></form></div>
</div><div id="id-Container-378769" ><div id="idjs-user-settings" class="id-MainActionBar-subLayer id-MainActionBar-subLayer--bright id-MainActionBar-subLayer--user id-SimpleTab-content">
        <div id="anchor_378930" class="id-content-upload">
         <form action="//www.da-imnetz.de/defaults/dcupform.html" method="post" enctype="multipart/form-data"
                  class="id-Form"
                  id="id-form-16"
                  data-id-mconf='{"formTitle" : "Login",
                "trackingEnabled" : false
                ,"isImageVoting": false}'
                  data-id-formconfigid="16" data-id-module="form" novalidate="novalidate"> <input value="/www.da-imnetz.de/lightweight-ajax.html" name="currentURI" type="hidden"/><input value="16" name="formid" type="hidden"/><input value="50090960" name="ccid" type="hidden"/><input value="a56120c9-526c-4a6c-8a56-1f140aef8c99" class="id-js-dcup-token" name="tkn" type="hidden"/><input value="anchor_378930" name="anchorid" type="hidden"/><div class="id-Form-el-container  "><label for="656d7dd2263468b4655" class="id-Form-el-label">E-Mail-Adresse&nbsp;*</label><div class="id-Form-el-holder"><input id="656d7dd2263468b4655" name="d7dd2263468b4655" class="id-Form-el" type="email" autocapitalize="off" autocorrect="off" placeholder="" value="" maxlength="" data-id-mandatory="true" data-id-validator='[{"REQUIRED":{"message":"Bitte geben Sie Ihre E-Mail-Adresse an."}},{"EMAIL":{"message":null}}]'/></div><p class="id-Form-el-status idjs-errd7dd2263468b4655"></p></div><div class="id-Form-el-container  "><label for="4885d28a1a194df4911" class="id-Form-el-label">Passwort&nbsp;*</label><div class="id-Form-el-holder"><input id="4885d28a1a194df4911" name="5d28a1a194df4911" class="id-Form-el" type="password" placeholder="" value="" maxlength="" data-id-mandatory="true" data-id-validator='[{"REQUIRED":{"message":"Geben Sie ein Passwort ein."}}]'/></div><p class="id-Form-el-status idjs-err5d28a1a194df4911"></p></div><div class="id-Form-el-container "><fieldset class="id-Form-fieldgroup"><div class="id-Form-el-holder"><div class="id-Form-el-labelBehind"><input id="247e22bd6a2674d44e5" class="id-Form-el" type="checkbox" name="e22bd6a2674d44e5" value="true"  data-id-mandatory="false" data-id-validator='[]'/><label for="247e22bd6a2674d44e5">Angemeldet bleiben</label></div></div><p class="id-Form-el-status idjs-erre22bd6a2674d44e5"></p></fieldset></div><div class="id-Form-el-container"><p class="id-Form-el-holder"><span class="id-Form-el-container id-cb"><a href="/login/" class="id_link" style="margin:0px 20px 0px 0px;">Passwort vergessen?</a><a href="/login/registrierung/" class="id_link">Jetzt registrieren</a></span></p></div><p class="id-Form-el-container id-Form-el-validationHint">Die mit Stern (*) markierten Felder sind Pflichtfelder.</p><div class="id-Form-el-container "><div class="id-Form-el-holder"><input data-id-default-value="Anmelden" value="Anmelden" class="id-js-form-submit id-Form-el-button" type="submit"/></div></div> </form> 
    </div>
    
<div class="id-MainActionBar-subLayer--netid-separator"><span class="id-MainActionBar-subLayer--netid-separator--text">oder</span></div><a href="https://broker.netid.de/authorize?response_type=code&client_id=6fcc5688-7eae-4758-86bf-888309f748e0&redirect_uri=https://www.da-imnetz.de/login/netid-callback/&scope=openid&claims=%7B%22userinfo%22%3A%7B%22email_verified%22%3A%7B%22essential%22%3Atrue%7D%2C%22email%22%3A%7B%22essential%22%3Atrue%7D%2C%22birthdate%22%3A%7B%22essential%22%3Atrue%7D%7D%7D%0A" class="id-MainActionBar-subLayer--netid-button">Mit netID anmelden</a><a target="_blank" href="https://netid.de/" class="id-MainActionBar-subLayer--netid-aboutlink">Was ist netID?</a></div>
</div><div id="id-Container-378770" ><div data-id-advertDfpConf='{"dfpAdPosition": "OUTOFPAGE"}'
                                   ><div data-id-trfPlaceholder="" id="traffective-ad-44276484" class="OutOfPage" > </div><div class="OutOfPageOms" id="traffective-ad-44276484-2" data-id-trfPlaceholder=""></div></div>
</div><ul class="id-MainNav-subNav id-SimpleTab-content" id="id-subCat1136962"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.da-imnetz.de/lokales/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">Lokales</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.da-imnetz.de/lokales/babenhausen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Babenhausen</a></li><li class="id-MainNav-subNav-el"><a href="//www.da-imnetz.de/lokales/darmstadt-region/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Darmstadt &amp; Region</a></li><li class="id-MainNav-subNav-el"><a href="//www.da-imnetz.de/lokales/dieburg/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Dieburg</a></li><li class="id-MainNav-subNav-el"><a href="//www.da-imnetz.de/lokales/eppertshausen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Eppertshausen</a></li><li class="id-MainNav-subNav-el"><a href="//www.da-imnetz.de/lokales/gross-zimmern/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Gro&#223;-Zimmern</a></li><li class="id-MainNav-subNav-el"><a href="//www.da-imnetz.de/lokales/muenster/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">M&#252;nster</a></li><li class="id-MainNav-subNav-el"><a href="//www.da-imnetz.de/lokales/rodgau/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Rodgau</a></li><li class="id-MainNav-subNav-el"><a href="//www.da-imnetz.de/lokales/roedermark/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">R&#246;dermark</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser" id="id-js-NavMainTeaser1136962"><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul><ul class="id-MainNav-subNav id-SimpleTab-content" id="id-subCat1136971"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.da-imnetz.de/sport/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">Sport</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.da-imnetz.de/sport/lokalsport/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Lokalsport</a></li><li class="id-MainNav-subNav-el"><a href="//www.da-imnetz.de/sport/darmstadt-98/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">SV Darmstadt 98</a></li><li class="id-MainNav-subNav-el"><a href="//www.da-imnetz.de/sport/fussball/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Fu&#223;ball</a></li><li class="id-MainNav-subNav-el"><a href="//www.da-imnetz.de/sport/mehr-sport/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Mehr Sport</a></li><li class="id-MainNav-subNav-el"><a href="https://tabellen.op-online.de/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Tabellen</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser" id="id-js-NavMainTeaser1136971"><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul><ul class="id-MainNav-subNav id-SimpleTab-content" id="id-subCat1138394"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.da-imnetz.de/anzeigen/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">Anzeigen</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.da-imnetz.de/anzeigen/online-anzeigenaufgabe/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Anzeige aufgeben</a></li><li class="id-MainNav-subNav-el"><a href="http://www.rheinmain-stellenangebote.de/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Stellenanzeigen</a></li><li class="id-MainNav-subNav-el"><a href="http://immo.op-online.de/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Immobilien</a></li><li class="id-MainNav-subNav-el"><a href="http://auto.op-online.de/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Autoanzeigen</a></li><li class="id-MainNav-subNav-el"><a href="https://op-online.anzeigen-aufgabe.de/Basisdaten/Preselect/2529"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Familienanzeigen</a></li><li class="id-MainNav-subNav-el"><a href="http://trauer.op-online.de/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Traueranzeigen</a></li><li class="id-MainNav-subNav-el"><a href="https://markt.op-online.de/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Kleinanzeigen</a></li><li class="id-MainNav-subNav-el"><a href="//www.da-imnetz.de/anzeigen/prospekte-beilagen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Prospekte &amp; Beilagen</a></li><li class="id-MainNav-subNav-el"><a href="//www.da-imnetz.de/anzeigen/werben/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Werben</a></li><li class="id-MainNav-subNav-el"><a href="//www.da-imnetz.de/anzeigen/mediadaten/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Mediadaten</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser" id="id-js-NavMainTeaser1138394"><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul><ul class="id-MainNav-subNav id-SimpleTab-content" id="id-subCat1138412"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.da-imnetz.de/abo/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">Abo</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.da-imnetz.de/abo/abonnement/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Abonnement</a></li><li class="id-MainNav-subNav-el"><a href="//www.da-imnetz.de/abo/kostenlose-leseprobe/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Kostenlose Leseprobe</a></li><li class="id-MainNav-subNav-el"><a href="//www.da-imnetz.de/abo/testleser/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Testleser</a></li><li class="id-MainNav-subNav-el"><a href="//www.da-imnetz.de/abo/leser-werben-leser/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Leser werben Leser</a></li><li class="id-MainNav-subNav-el"><a href="//www.da-imnetz.de/abo/urlaubsservice/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Urlaubsservice</a></li><li class="id-MainNav-subNav-el"><a href="//www.da-imnetz.de/abo/abonnement-aenderung/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Abonnement-&#196;nderungen</a></li><li class="id-MainNav-subNav-el"><a href="//www.da-imnetz.de/abo/abo-plus/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Abo-Plus</a></li><li class="id-MainNav-subNav-el"><a href="//www.da-imnetz.de/abo/e-paper-bestellen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">ePaper bestellen</a></li><li class="id-MainNav-subNav-el"><a href="https://epaper.op-online.de"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">ePaper lesen</a></li><li class="id-MainNav-subNav-el"><a href="//www.da-imnetz.de/abo/geschaeftsstellen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Gesch&#228;ftsstellen</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser" id="id-js-NavMainTeaser1138412"><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul></div></footer><div id="id-SiteSkWrap" class="id-SiteSkWrap"><div data-id-advertDfpConf='{"dfpAdPosition": "SKYSCRAPER"}'
                                   ><div data-id-trfPlaceholder="" id="traffective-ad-44276487" class="Skyscraper" > </div><div class="WpSkyscraper" id="traffective-ad-44276487-2" data-id-trfPlaceholder=""></div></div>
</div></div></div><script type="text/javascript">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</script>
    </body>
  </html>
