<!doctype html>
<!--[if IE 7]><html class="id-no-js id-ie7 " lang="de"><![endif]-->
<!--[if IE 8]><html class="id-no-js id-ie8 " lang="de"><![endif]-->
<!--[if IE 9]><html class="id-no-js id-ie9 " lang="de"><![endif]-->
<!--[if gt IE 9]><!--><html class="id-no-js " lang="de"><!--<![endif]--><!-- __NODE__ A3 -->
<head><meta charset="utf-8"/><title>Tod von George Floyd (USA): Trump-Drohung macht Kanadas Premierminister sprachlos | Politik</title><meta content="Bei den Aufst&#228;nden nach dem Tod von George Floyd in den USA sind mehrere Menschen ums Leben gekommen. Mit&#160;#BlackOutTuesday erreicht der Protest die sozialen Netzwerke." name="description"/><meta content="index,follow" name="robots"/><meta content="width=device-width, initial-scale=1" name="viewport"/><link href="//www.da-imnetz.de/apple-touch-icon-144x144-precomposed.png" sizes="144x144" rel="apple-touch-icon-precomposed"/><link href="//www.da-imnetz.de/apple-touch-icon-114x114-precomposed.png" sizes="114x114" rel="apple-touch-icon-precomposed"/><link href="//www.da-imnetz.de/apple-touch-icon-72x72-precomposed.png" sizes="72x72" rel="apple-touch-icon-precomposed"/><link href="//www.da-imnetz.de/apple-touch-icon-precomposed.png" rel="apple-touch-icon-precomposed"/><link href="//www.da-imnetz.de/favicon.ico" rel="shortcut icon"/><meta content="123819657629450,182263132296369,343467379109340,205911222856413,120275128098549,381029805254251,294090067327028,411047728909842,329446667101583,718336181636644,256153881138742,1076725782339470,1763785520570547,195621477205161,1503433863289489,1620930134835442,295897887150079" property="fb:pages"/><meta content="article" property="og:type"/><meta content="Proteste in den USA: Trump-Drohung macht Kanadas Premierminister sprachlos" property="og:title"/><meta content="Politik" property="article:section"/><meta content="USA" property="article:tag"/><meta content="Minneapolis" property="article:tag"/><meta content="FBI" property="article:tag"/><meta content="Polizei" property="article:tag"/><meta content="Barack Obama" property="article:tag"/><meta content="Donald Trump" property="article:tag"/><meta content="Joe Biden" property="article:tag"/><meta content="George Floyd" property="article:tag"/><meta content="https://www.da-imnetz.de/politik/george-floyd-usa-ausnahmezustand-minneapolis-trump-kuendigt-militaereinsatz-zr-13777080.html" property="og:url"/><meta content="https://www.da-imnetz.de/bilder/2020/05/26/13777080/1594723962-kanadas-premierminister-durch-eine-drohung-trumps-sprachlos-geworden-1tV62p60ef.jpg" property="og:image"/><meta content="1200" property="og:image:width"/><meta content="675" property="og:image:height"/><meta content="https://www.da-imnetz.de" property="og:site_name"/><meta content="Bei den Aufst&#228;nden nach dem Tod von George Floyd in den USA sind mehrere Menschen ums Leben gekommen. Mit&#160;#BlackOutTuesday erreicht der Protest die sozialen Netzwerke." property="og:description"/><meta content="2020-06-02T21:03:00+02:00" property="article:published_time"/><meta content="Christian Stör" property="lp.article:author"/><meta content="Rebecca Röhrich" property="lp.article:author"/><meta content="Valerie Eiseler" property="lp.article:author"/><meta content="Tim Vincent Dicke" property="lp.article:author"/><meta content="Ines Alberti" property="lp.article:author"/><meta content="summary" name="twitter:card"/><link href="https://www.fr.de/politik/george-floyd-usa-ausnahmezustand-minneapolis-trump-kuendigt-militaereinsatz-zr-13777080.html" rel="canonical"/><link rel="alternate" href="/politik/rssfeed.rdf" type="application/rss+xml" title="Politik"/><link href="https://www.da-imnetz.de/politik/george-floyd-usa-ausnahmezustand-minneapolis-trump-kuendigt-militaereinsatz-zr-13777080.amp.html" rel="amphtml"/><noscript><link href="https://fonts.googleapis.com/css?family=Roboto+Condensed:400,700" rel="stylesheet"/></noscript><link href="//www.da-imnetz.de/static/da-imnetz-de/id-css/b4c546908f67391ec14eb41a7acfb88d/prod_click.css" rel="stylesheet"/><link href="//www.da-imnetz.de/generated/css/96-3-grid.css" rel="stylesheet"/><script>if('querySelector' in document && 'localStorage' in window){document.documentElement.className = document.documentElement.className.replace('id-no-js','');}</script><!--[if lt IE 9]><script src="//idcdn.de/static/common/js/vendor/html5shiv-printshiv.min.js"></script>
        <script src="//idcdn.de/static/common/js/vendor/respond.min.js"></script><![endif]--><script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
        

            ga('create', {
                trackingId: 'UA-33421776-2',
                sampleRate: 100,
                siteSpeedSampleRate: 1,
                allowLinker: true,
                name: 'idTracker',
                cookieDomain: '.da-imnetz.de'
            });
            
            ga('idTracker.set', {
                anonymizeIp: true,
                page: '/politik/george-floyd-usa-ausnahmezustand-minneapolis-trump-kuendigt-militaereinsatz-zr-13777080.html',
                title: 'Tod von George Floyd (USA): Trump-Drohung macht Kanadas Premierminister sprachlos | Politik',
                dimension1: 'Artikeldetailseite', 
                dimension2: 'CLICK_DESKTOP', 
                dimension3: 'da-imnetz-de|Politik', 
                dimension4: 'metis', 
                dimension5: '13777080', 
                dimension6: 'false', 
                dimension7: '', 
                dimension8: '', 
                dimension9: '202006022103', 
                dimension10: 'keine', 
                dimension11: 'USA|Minneapolis|FBI|Polizei|Barack Obama|Donald Trump|Joe Biden|George Floyd', 
                dimension12: '59142',
                dimension13: '[Christian Stör, Rebecca Röhrich, Valerie Eiseler, Tim Vincent Dicke, Ines Alberti]'
            });
            ga('idTracker.require', 'linkid'); 
            ga('idTracker.send', 'pageview');

            </script>
                            <script>
                                (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                                '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
                                })(window,document,'script','dataLayer','GTM-P6P2CSR');
                            </script>
                        <script async="async" src="//pp.lp4.io/app/58/c6/4d/58c64d04e45a1d2f02abc17b.js"></script><script>
            window.idLinkpulseGlobalTrackingParam = {
                "type":         "",
                "title":        "Tod von George Floyd (USA): Trump-Drohung macht Kanadas Premierminister sprachlos | Politik",
                "section":      "Politik"
            };
        </script><script>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</script><script id="trfAdSetup" type="text/javascript" async="async" src="https://cdntrf.com/trfAdSetup.js" data-traffectiveConf='{
                    "dfpOmsAdUrl": "/5766/oms.da-imnetz.de/politik",
                    "dfpAdUrl": "/5176/idan.da-imnetz.de/politik",
                    "targeting": [{"key":"pagetype","values":null,"value":"article"},{"key":"channel","values":null,"value":"DESKTOP"},{"key":"zone","values":null,"value":"politik"},{"key":"uid","values":null,"value":"610c63cd-40b2-e1ee-fe06-3b7fb779a7e4"}],
                    "nativeZone": "politik",
                    "nativeAdvertising": false,
                    "pageLevelAdClientId": "pub-6028289858130678",
                    "googleAdChannelId": null,
                    "clientAlias": "da-imnetz-de"
                    }'></script></head>
    <body itemscope="" itemtype="http://schema.org/NewsArticle"itemid="https://www.fr.de/politik/george-floyd-usa-ausnahmezustand-minneapolis-trump-kuendigt-militaereinsatz-zr-13777080.html#id"
          class=" id-Page--detail  "
          id="id-top"><meta itemid="DA-imNetz.de" itemType="https://schema.org/WebPage" itemprop="mainEntityOfPage" itemscope=""/><meta content="Bei den Aufst&#228;nden nach dem Tod von George Floyd in den USA sind mehrere Menschen ums Leben gekommen. Mit&#160;#BlackOutTuesday erreicht der Protest die sozialen Netzwerke." itemprop="description"/><div class="id-SiteBEEPWrap"><span class="id-SitePosHelperWrap"><span id="id-SitePosHelper" class="id-SitePosHelper"></span></span>
<div class="id-SiteWrap idjs-SiteWrap" data-id-module="jumpToWithOffset"><div class="id-CookieConsent" data-id-module="cookieConsent"><div class="id-CookieConsent-content"><span class="id-CookieConsent-button idjs-CookieConsent-button">Ok</span><p class="id-CookieConsent-text">
                Um Ihnen ein besseres Nutzererlebnis zu bieten, verwenden wir Cookies.
                Durch Nutzung unserer Dienste stimmen Sie unserer Verwendung von Cookies zu.
                <a title="Weitere Informationen" class="id-CookieConsent-text-moreLink" rel="nofollow" href="//www.da-imnetz.de/ueber-uns/datenschutz/">Weitere Informationen</a></p></div></div>
                            <noscript>
                                <iframe src="//www.googletagmanager.com/ns.html?id=GTM-P6P2CSR" height="0" width="0" style="display:none;visibility:hidden">
                                </iframe>
                            </noscript>
                         <div class="id-SiteHeader-wrap  id-js-SiteHeader-wrap" data-id-module="stickyElement" data-id-mconf='{"scrollTriggerOffset":-84}'> <header class="id-SiteHeader" role="banner"><div class="id-Logo-wrap" itemprop="publisher" itemscope="" itemtype="http://schema.org/Organization">
                <a class="id-Logo" href="//www.da-imnetz.de" title="zur Startseite" itemscope="" itemtype="http://schema.org/ImageObject" itemprop="logo"
                   style=""><span class="id-Logo-text">Nachrichten von DA-imNetz.de</span><i class="id-Logo-additional"></i>
                     <meta content="https://www.da-imnetz.de/static/da-imnetz-de/img/basis/responsive/logo.png" itemprop="url"/></a>
                     <meta content="DA-imNetz.de" itemprop="name"/>
            </div>
<nav role="navigation" class="id-MainActionBar id-js-MainActionBar"
                          data-id-module="main-actionbar"
                          data-id-mconf=''><div class="id-MainActionBar-subLayer id-MainActionBar-subLayer--mainNav id-SimpleTab-content2" id="id-MainNav-wrap"><ul class="id-MainNav" id="id-js-MainNav"
                                 data-id-module="simpletab"
                                 data-id-mconf='{"CLOSE_OTHER_SELECTORS":["#id-js-AddNav"]}'><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.da-imnetz.de/lokales/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1136962,"targetSelector":"#id-js-NavMainTeaser1136962"}'
                               data-id-simpletab-dontclose='["#id-subCat1138428"]'
                               data-id-simpletab-target="#id-subCat1136962"><span class="id-MainNav-el-link-text">Lokales</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1136962"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1136962"><span class="id-HiddenVisually">Lokales</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.da-imnetz.de/hessen/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1136979,"targetSelector":"#id-js-NavMainTeaser1136979"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1136979"><span class="id-MainNav-el-link-text">Hessen</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.da-imnetz.de/sport/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1136971,"targetSelector":"#id-js-NavMainTeaser1136971"}'
                               data-id-simpletab-dontclose='["#id-subCat1138428"]'
                               data-id-simpletab-target="#id-subCat1136971"><span class="id-MainNav-el-link-text">Sport</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1136971"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1136971"><span class="id-HiddenVisually">Sport</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.da-imnetz.de/anzeigen/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1138394,"targetSelector":"#id-js-NavMainTeaser1138394"}'
                               data-id-simpletab-dontclose='["#id-subCat1138428"]'
                               data-id-simpletab-target="#id-subCat1138394"><span class="id-MainNav-el-link-text">Anzeigen</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1138394"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1138394"><span class="id-HiddenVisually">Anzeigen</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.da-imnetz.de/abo/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1138412,"targetSelector":"#id-js-NavMainTeaser1138412"}'
                               data-id-simpletab-dontclose='["#id-subCat1138428"]'
                               data-id-simpletab-target="#id-subCat1138412"><span class="id-MainNav-el-link-text">Abo</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1138412"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1138412"><span class="id-HiddenVisually">Abo</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz">
                                    <a href="#id-MainNav-moreSub"
                                       id="id-js-MainNav-el-link--more"
                                       class="id-is-current  idjs-simpletab-nav-item id-MainNav-el-link id-MainNav-el-link--hasSub id-MainNav-el-link--more"
                                       data-id-load-category-teaser='{"catId":1136549,"targetSelector":"#id-js-moreNavMainTeaser"}'
                                       data-id-simpletab-dontclose='["#id-subCat1138428"]'
                                       data-id-active-cat-id='#id-subCat1138426'><i class="id-MainNav-el-link--more-icon id-Icon id-Icon--list"></i><span class="id-MainNav-el-link-text id-MainNav-el-link--more-text">Mehr</span></a>
                            <ul id="id-MainNav-moreSub" class="id-SimpleTab-content id-MainNav-subNav--more"><li class="id-MainNav-el "><a href="//www.da-imnetz.de/deutschland/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1138423,"targetSelector":"#id-js-NavMainTeaser1138423"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1138423"><span class="id-MainNav-el-link-text">Deutschland</span></a></li><li class="id-MainNav-el "><a href="//www.da-imnetz.de/welt/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1138424,"targetSelector":"#id-js-NavMainTeaser1138424"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1138424"><span class="id-MainNav-el-link-text">Welt</span></a></li><li class="id-MainNav-el "><a href="//www.da-imnetz.de/boulevard/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1138425,"targetSelector":"#id-js-NavMainTeaser1138425"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1138425"><span class="id-MainNav-el-link-text">Boulevard</span></a></li><li class="id-MainNav-el "><a href="//www.da-imnetz.de/politik/" 
                               target="_self"
                               class="id-MainNav-el-link id-is-current"
                               data-id-load-category-teaser='{"catId":1138426,"targetSelector":"#id-js-NavMainTeaser1138426"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1138426"><span class="id-MainNav-el-link-text">Politik</span></a></li><li class="id-MainNav-el "><a href="//www.da-imnetz.de/wirtschaft/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1138427,"targetSelector":"#id-js-NavMainTeaser1138427"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1138427"><span class="id-MainNav-el-link-text">Wirtschaft</span></a></li><li class="id-MainNav-el "><a href="//www.da-imnetz.de/verbraucher/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1158028,"targetSelector":"#id-js-NavMainTeaser1158028"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1158028"><span class="id-MainNav-el-link-text">Verbraucher</span></a></li><li class="id-MainNav-el "><a href="//www.da-imnetz.de/leben/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1138428,"targetSelector":"#id-js-NavMainTeaser1138428"}'
                               data-id-simpletab-dontclose='["#id-MainNav-moreSub"]'
                               data-id-simpletab-target="#id-subCat1138428"><span class="id-MainNav-el-link-text">Leben</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1138428"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1138428"><span class="id-HiddenVisually">Leben</span></a></li><li class="id-MainNav-el "><a href="//www.da-imnetz.de/gewinnspiele/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1138439,"targetSelector":"#id-js-NavMainTeaser1138439"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1138439"><span class="id-MainNav-el-link-text">Gewinnspiele</span></a></li><li class="id-MainNav-el "><a href="//www.da-imnetz.de/film-tv-musik/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1138440,"targetSelector":"#id-js-NavMainTeaser1138440"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1138440"><span class="id-MainNav-el-link-text">Film, TV &amp; Musik</span></a></li><li class="id-MainNav-el "><a href="//www.da-imnetz.de/bilder-videos/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1138441,"targetSelector":"#id-js-NavMainTeaser1138441"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1138441"><span class="id-MainNav-el-link-text">Bilder &amp; Videos</span></a></li><li class="id-MainNav-el "><a href="http://veranstaltungen.op-online.de/" 
                               target="_blank"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1138438,"targetSelector":"#id-js-NavMainTeaser1138438"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1138438"><span class="id-MainNav-el-link-text">Veranstaltungen</span></a></li><li class="id-MainNav-el "><a href="//www.da-imnetz.de/wetter/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1138442,"targetSelector":"#id-js-NavMainTeaser1138442"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1138442"><span class="id-MainNav-el-link-text">Wetter</span></a></li><li class="id-MainNav-el "><a href="//www.da-imnetz.de/thema/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1138443,"targetSelector":"#id-js-NavMainTeaser1138443"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1138443"><span class="id-MainNav-el-link-text">Thema</span></a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li id="id-js-moreNavMainTeaser"
                                         class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser id-MainNav-subNav-el--more">
                                         <span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul></li><li id="id-js-BurgerNavMainTeaser" class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser id-MainNav-subNav-el--burger">
                    <span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul></div><div id="id-js-AddNav" class="id-MainActionBar-addNav" data-id-module="simpletab" data-id-mconf='{"CLOSE_OTHER_SELECTORS":["#id-js-MainNav"]}'><a id="id-js-MainActionBar-el-burger" class="idjs-simpletab-nav-item id-js-simpletab-preventCloseFromOther id-js-simpletab-dontCloseOther id-MainActionBar-el id-MainActionBar-el--main"
                   href="#id-MainNav-wrap"
                   data-id-before-more-cat-with-sub='["#id-subCat1136962","#id-subCat1136971","#id-subCat1138394","#id-subCat1138412"]'
                   data-id-load-category-teaser='{"catId":1138426,"targetSelector":"#id-js-BurgerNavMainTeaser"}'>Menü</a><a href="#idjs-user-settings"
                       title="Login/Registrierung"
                       data-id-module="content-insert" data-id-mconf='{"src": "idjs-user-settings","action":"insertAfter"}'
                       data-id-simpletab-dontclose='["#id-subCat1138428"]'
                       data-id-mainnavv2-trigger-target="#idjs-user-settings"
                       class="id-MainActionBar-el id-MainActionBar-el--special id-MainActionBar-el--special--first id-MainActionBar-el--user  idjs-simpletab-nav-item idjs-MainNavV2-userSettingsTrigger"><span
                            class="id-Icon-hideText">☺</span></a><a href="#idjs-fulltext-search"
                       title="Suche"
                       data-id-module="content-insert" data-id-mconf='{"src": "idjs-fulltext-search","action":"insertAfter"}'
                       data-id-simpletab-dontclose='["#id-subCat1138428"]'
                       data-id-mainnavv2-trigger-target="#idjs-fulltext-search"
                       class="id-MainActionBar-el id-MainActionBar-el--special  id-MainActionBar-el--search idjs-simpletab-nav-item idjs-MainNavV2-searchTrigger"><span
                            class="id-Icon-hideText">?</span></a><a href="//www.da-imnetz.de/wetter/" title="Wetter" class="id-MainActionBar-el id-MainActionBar-el--confListElement id-MainActionBar-el--special  id-MainActionBar-el--confListElementFirst id-MainActionBar-el--weather"><span class="id-Icon-hideText">⛅</span></a><a href="//www.da-imnetz.de/bilder-videos/" title="Bilder & Videos" class="id-MainActionBar-el id-MainActionBar-el--confListElement id-MainActionBar-el--special   id-MainActionBar-el--foto"><span class="id-Icon-hideText">Bilder & Videos</span></a></div></nav><div class="id-AdditionalHeaderContent"
                              data-id-module="content-insert"
                              data-id-mconf='{
                              "src":"id-Container-426278",
                              "action":"appendTo"}'></div>
</header> </div> <nav class="id-Breadcrumb  " role="navigation" ><div class="id-Breadcrumb-scrollWrap "><span id="id-Breadcrumb-label" class="id-Breadcrumb-label">Sie sind hier:</span> <ol class="id-Breadcrumb-list" aria-labelledby="id-Breadcrumb-label" itemscope="" itemtype="http://schema.org/BreadcrumbList"> <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="id-Breadcrumb-list-el">
                                        <i class="id-Breadcrumb-separator"></i><div class="id-Breadcrumb-element  id-Breadcrumb-element--home "><a class="id-Breadcrumb-element-link "
                                        title="zur DA-imNetz.de Startseite"
                                        href="//www.da-imnetz.de/"
                                        itemprop="item"><i class="id-Breadcrumb-element--home-icon"><span class="id-Icon-hideText"
                                                                                                          itemprop="name">DA-imNetz.de Startseite</span></i></a></div><meta content="1" itemprop="position"/></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="id-Breadcrumb-list-el">
                                        <i class="id-Breadcrumb-separator"></i><div class="id-Breadcrumb-element   "><a class="id-Breadcrumb-element-link "
                                        title="Politik"
                                        href="//www.da-imnetz.de/politik/"
                                        itemprop="item"><span itemprop="name">Politik</span></a> </div><meta content="2" itemprop="position"/></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="id-Breadcrumb-list-el">
                                        <i class="id-Breadcrumb-separator"></i><div class="id-Breadcrumb-element id-Breadcrumb-element--active  "><h1 class="id-Breadcrumb-element-link ">
                                        <span itemprop="name">Tod von George Floyd (USA): Trump-Drohung macht Kanadas Premierminister sprachlos</span>
                                        <link itemprop="item" href="//www.da-imnetz.de/politik/george-floyd-usa-ausnahmezustand-minneapolis-trump-kuendigt-militaereinsatz-zr-13777080.html"/>
                                     </h1></div><meta content="3" itemprop="position"/></li> </ol> </div></nav>
<div class="id-SiteMain" role="main"><div class="id-g id-g--oneCol"><div class="id-g3-c1 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450 id-col-gt550 id-col-gt750"  data-id-module="col-width-watcher"><div id="id-Container-378652" ><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}'
                                   style="height: 250px; overflow: hidden;"><div data-id-trfPlaceholder="" id="traffective-ad-68747844" class="Billboard" > </div><div class="BillboardOms" id="traffective-ad-68747844-2" data-id-trfPlaceholder=""></div></div>
</div></div></div><div class="id-g id-g--oneCol"><div class="id-g4-c1 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450 id-col-gt550 id-col-gt750"  data-id-module="col-width-watcher"><div class="idjsExt-outbrainTopWidget"></div><div data-ob-template="DE_Da-ImNetz" data-widget-id="AR_3" data-src="https://www.da-imnetz.de/politik/george-floyd-usa-ausnahmezustand-minneapolis-trump-kuendigt-militaereinsatz-zr-13777080.html" class="OUTBRAIN"></div><div data-id-container-ct='{"containerId":"378764"}'   class="id-Container  id-Container--hasNoHeadline"><div class="id-Container-content"><div class="id-Article id-Article--hasActionbox id-Article--layoutAdRight"><article id="id-js-DocumentDetail"><p class="id-Article-kicker"><span class="id-Article-kicker-text">Nach Tod von George Floyd</span></p> <h2 class="id-Article-headline " itemprop="headline">Proteste in den USA: Trump-Drohung macht Kanadas Premierminister sprachlos</h2> <p class="id-Article-date "><time class="id-DateTime id-Article-date-time--published" datetime="2020-06-02T21:03:00+02:00" itemprop="datePublished"><span class="id-DateTime-date">02.06.20</span> <span class="id-DateTime-time">21:03</span></time></p><meta content="2020-06-02T21:13:09+02:00" itemprop="dateModified"/> <div class="id-Article-body lp_article_content" itemprop="articleBody"> <div class="p402_hide"><div class="id-Article-advert id-Article-advert--ad2"><div id="id-Container-402957" ><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}'
                                   style="height: 625px; overflow: hidden;"><div data-id-trfPlaceholder="" id="traffective-ad-58669210-adpos2" class="HalfpageAdArticle" > </div></div>
</div></div></div><p class="id-Article-content-item id-Article-content-item-summary">Bei den Aufst&#228;nden nach dem Tod von George Floyd in den USA sind mehrere Menschen ums Leben gekommen. Mit&#160;<strong>#BlackOutTuesday erreicht der Protest die sozialen Netzwerke.</strong></p><div class="p402_premium"></div><div class="p402_hide"><div class="id-Article-content-item"><script src="https://player.glomex.com/integration/1/glomex-player.js"></script><glomex-player data-integration-id="2b9h6ryj2201rvm" data-playlist-id="v-c35gpvhpor3d-st" data-width="588" data-height="330"></glomex-player><div itemprop="video" itemscope itemtype="https://schema.org/VideoObject"><meta itemprop="name" content="US protesters light fires near White House"><meta itemprop="duration" content="PT59S" /><meta itemprop="thumbnailUrl" content="https://isthumbs.glomex.com/dC1iYWRvNXQ0cDk2YXAvMjAyMC8wNi8wMS8wMy81OF8xMl81ZWQ0N2NkNDRhMWMzLmpwZWc=/profile:new-video-224x126" /><meta itemprop="uploadDate" content="2020-06-01T03:59:14.000Z" /><meta itemprop="description" content="At least two fires are lit near the White House in Washington D. C., as protesters gather to voice their fury following the death of George Floyd at the hands of the police. IMAGES"></div></div><p class="id-Article-content-item"><strong>+++ 20.53 Uhr:</strong> Kanadas Premierminister <strong>Justin Trudeau</strong> ist wegen einer Drohung <strong>Donald Trumps</strong> sprachlos geworden. W&#228;hrend einer Pressekonferenz wurde Trudeau gefragt, was er von der Drohung Trumps, notfalls milit&#228;rische Gewalt gegen die Proteste in den USA einzusetzen, halte. Daraufhin reagierte Trudeau rund 20 Sekunden lang mit Schweigen. Er blickte w&#228;hrend der Frage stur geradeaus und sagte nichts, w&#228;hrend es mehrfach so wirkte, als w&#252;rde er zu Sprechen ansetzen wollen.&#160;Schlie&#223;lich sagte er in ernstem Tonfall: &#8222;Wir alle beobachten mit Entsetzen und Best&#252;rzung, was in den USA passiert.&#8220;&#160;</p><p class="id-Article-content-item"><strong>+++ 14.35 Uhr:</strong> Nach dem Tod des Afroamerikaners <strong>George Floyd</strong> und tagelangen Protesten in den <strong>USA</strong> hat Kanadas Premierminister Justin Trudeau f&#252;r sein Land mehr Engagement im Kampf gegen Rassismus versprochen.&#160;</p><div class="id-Article-content-item id-Article-advert id-Article-advert--ad3"><div id="id-Container-378643" ><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}'
                                   style="height: 275px; overflow: hidden;"><div data-id-trfPlaceholder="" id="traffective-ad-58669199-adpos3" class="Content_1" > </div></div>
</div></div><p class="id-Article-content-item">&#8222;Wir m&#252;ssen besser werden in Kanada&#8220;, sagte Trudeau kanadischen Medien zufolge in der Nacht zum Dienstag in Ottawa. Rassismus sei nicht nur ein Problem der USA, auch in Kanada w&#252;rden Menschen mit schwarzer oder brauner Hautfarbe und Ureinwohner immer noch zu oft systematisch ungerecht behandelt.</p><h3 class="id-Article-content-item id-Article-content-item-headline"><span class="id-Article-content-item-headline-text">Proteste in den USA: Polizei erschie&#223;t den Schwarzen David McAtee &#8211; sein K&#246;rper bleibt stundenlang liegen</span></h3><p class="id-Article-content-item"><strong>+++12.50 Uhr</strong>:&#160;Bei den Aufst&#228;nden in <strong>Louisville</strong> im Bundesstaat Kentucky haben Polizeibeamte am Montag einen weiteren schwarzen Mann get&#246;tet. Das Opfer, ein Gastronom namens <strong>David McAtee</strong> wurde erschossen, als Polizei und Nationalgarde versuchten, eine Gruppe Demonstrierender aufzul&#246;sen. Louisvilles B&#252;rgermeister Greg Fischer nannte den 53-j&#228;hrigen <strong>David McAtee</strong> &#8222;einen wundervollen B&#252;rger, Freund f&#252;r viele und ein bekannter Grillmeister&#8220;. Odessa Riley, seine Mutter, sagte dem Fernsehsender CNN, dass die Polizei ihren Sohn &#8222;ohne jeden Grund&#8220; get&#246;tet h&#228;tte. <strong>McAtees</strong> K&#246;rper soll nach Medienberichten noch stundenlang vor Ort gelegen haben.&#160;</p><div class="id-Article-content-item id-Article-advert id-Article-advert--ad4"><div id="id-Container-410558" ><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}'
                                   style="height: 0px; overflow: hidden;"><div data-id-trfPlaceholder="" id="traffective-ad-58669212-adpos4" class="Content_2" > </div></div>
</div></div><div class="id-Article-content-item"><blockquote class="twitter-tweet"><p lang="en" dir="ltr">This is David McAtee.<br><br>He owned YaYa’s BBQ in Louisville, KY. He was in the barbecue business for 30 yrs and aspired to open up a brick &amp; mortar restaurant. He fed cops who came by for free.<br><br>He was shot and killed by police today. His life mattered. <a href="https://twitter.com/hashtag/BreonnaTaylor?src=hash&amp;ref_src=twsrc%5Etfw">#BreonnaTaylor</a> <a href="https://twitter.com/hashtag/DavidMcAtee?src=hash&amp;ref_src=twsrc%5Etfw">#DavidMcAtee</a> <a href="https://t.co/SOWi65DrqN">pic.twitter.com/SOWi65DrqN</a></p>&mdash; Kristen Clarke (@KristenClarkeJD) <a href="https://twitter.com/KristenClarkeJD/status/1267664795458732032?ref_src=twsrc%5Etfw">June 2, 2020</a></blockquote> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div><p class="id-Article-content-item">Dieser weitere Todesfall eines schwarzen Mannes durch die Polizei erregt inmitten der Proteste um die gewaltsame T&#246;tung von <strong>George Floyd</strong> und <strong>Breonna Taylor</strong> besonders viel Wut. Insbesondere weil die zwei Polizisten, die an der Schie&#223;erei im Fall <strong>McAtee</strong> beteiligt waren, ihre sogenannten Bodycams ausgeschaltet hatten. Diese Kameras sollen Polizisten bei ihren Handlungen filmen, damit sie gegebenenfalls daf&#252;r zur Rechenschaft gezogen werden k&#246;nnen. Als Konsequenz dessen wurde Steve Conrad, Polizeichef in <strong>Louisville</strong>, vom B&#252;rgermeister entlassen.</p><h3 class="id-Article-content-item id-Article-content-item-headline"><span class="id-Article-content-item-headline-text">#BlackOutTuesday: Protest in sozialen Netzwerken gegen Polizeigewalt</span></h3><p class="id-Article-content-item"><strong>+++ 11.57 Uhr:</strong> Mit dem Hashtag <a class="id_link" href="/politik/blackout-tuesday-theshowmustbepaused-george-floyd-usa-proteste-minneapolis-zr-13784766.html"  target="_self" rel="follow" title="#BlackOutTuesday machen Nutzerinnen und Nutzer in Sozialen Medien auf die Polizeigewalt in den USA">#BlackOutTuesday machen Nutzerinnen und Nutzer in Sozialen Medien auf die Polizeigewalt in den USA</a> aufmerksam. Statt auf Plattformen wie <strong>Instagram</strong> und <strong>Facebook</strong> regul&#228;re Inhalte zu posten, ver&#246;ffentlichen dort viele nur ein schwarzes Quadrat aus Solidarit&#228;t mit der <strong>#BlackLivesMatter</strong> Bewegung.&#160;</p><div class="id-Article-content-item"><blockquote class="instagram-media" data-instgrm-captioned data-instgrm-permalink="https://www.instagram.com/p/CA7VeGPqZT9/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="12" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:540px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"><div style="padding:16px;"> <a href="https://www.instagram.com/p/CA7VeGPqZT9/?utm_source=ig_embed&amp;utm_campaign=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank"> <div style=" display: flex; flex-direction: row; align-items: center;"> <div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div> <div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;"> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div></div></div><div style="padding: 19% 0;"></div> <div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><svg width="50px" height="50px" viewBox="0 0 60 60" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-511.000000, -20.000000)" fill="#000000"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></div><div style="padding-top: 8px;"> <div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;"> Sieh dir diesen Beitrag auf Instagram an</div></div><div style="padding: 12.5% 0;"></div> <div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;"><div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div> <div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div></div><div style="margin-left: 8px;"> <div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div> <div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)"></div></div><div style="margin-left: auto;"> <div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div> <div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div> <div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div></div></div></a> <p style=" margin:8px 0 0 0; padding:0 4px;"> <a href="https://www.instagram.com/p/CA7VeGPqZT9/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#000; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none; word-wrap:break-word;" target="_blank">#blackouttuesday ✊✊✊ The show can stop. We can stop. Hold on. Breathe.</a></p> <p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;">Ein Beitrag geteilt von <a href="https://www.instagram.com/tupoka.o/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px;" target="_blank"> Tupoka Ogette</a> (@tupoka.o) am <time style=" font-family:Arial,sans-serif; font-size:14px; line-height:17px;" datetime="2020-06-02T09:08:16+00:00">Jun 2, 2020 um 2:08 PDT</time></p></div></blockquote> <script async src="//www.instagram.com/embed.js"></script></div><p class="id-Article-content-item">Aktivistinnen der Bewegung bitten jedoch darum, beim Posten der schwarzen Quadrate <em>nicht</em> das <strong>#BlackLivesMatter</strong>-Hashtag zu nutzen, da unter diesem neue Informationen zu den Protesten ver&#246;ffentlicht werden. Die Idee hinter <strong>#BlackOutTuesday</strong> wurde von den Musikproduzentinnen Jamila Thomas und Brianna Agyemang als Aufforderung an die Musikbranche initiiert. Auch viele Influencerinnen und Influencer haben sich dem Aufruf angeschlossen.</p><h3 class="id-Article-content-item id-Article-content-item-headline"><span class="id-Article-content-item-headline-text">Proteste in den USA nach Tod von George Floyd: Mehre Polizisten verletzt</span></h3><p class="id-Article-content-item"><strong>+++ 11.38 Uhr</strong>: Im Zuge der Proteste wurden in der Nacht an mehreren Orten&#160;<strong>Polizisten</strong> verletzt. Die <strong>Polizei Las Vegas</strong> ermittelt nach eigenen Angaben derzeit zu Sch&#252;ssen, bei denen ein <strong>Polizist</strong> verwundet wurde. In der Metropole <strong>New York</strong> wurde ein <strong>Polizist</strong> mit einem Auto angefahren und dabei verletzt. Der Polizist hatte zu diesem Zeitpunkt auf einen Einbruch reagiert.&#160;</p><p class="id-Article-content-item">&#196;hnliches ereignete sich einem Zeugenvideo zufolge auch in Buffalo &#8211;ebenfalls im Bundesstaat <strong>New York</strong>. Dort fuhr ein Auto durch eine Gruppe von <strong>Polizisten</strong> und verletzte dabei mindestens zwei Personen. Laut offiziellen Angaben befinden sie sich in stabilem Zustand.</p><div class="id-Article-content-item"><blockquote class="twitter-tweet"><p lang="en" dir="ltr">Just happened: a protest in a car run over a group of cops in Buffalo NY...Some of them might be dead <br><br> <a href="https://twitter.com/hashtag/BlackLivesMatter?src=hash&amp;ref_src=twsrc%5Etfw">#BlackLivesMatter</a> <a href="https://twitter.com/hashtag/protests2020?src=hash&amp;ref_src=twsrc%5Etfw">#protests2020</a> <a href="https://t.co/UraxbRhMuV">pic.twitter.com/UraxbRhMuV</a></p>&mdash; Yousef NH (@YousefNH2) <a href="https://twitter.com/YousefNH2/status/1267637687554650112?ref_src=twsrc%5Etfw">June 2, 2020</a></blockquote> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div><h3 class="id-Article-content-item id-Article-content-item-headline"><span class="id-Article-content-item-headline-text">Kniefall bei Aufst&#228;nden: Manche Polizisten zeigen Solidarit&#228;t</span></h3><p class="id-Article-content-item"><strong>+++ 11.22 Uhr:</strong> Landesweit protestieren Amerikanerinnen und Amerikaner nach dem Mord an <strong>George Floyd</strong> gegen <strong>rassistische Polizeigewalt</strong>. Im Zuge der Proteste wird klar, dass es sich bei den Gruppen nicht um zwei komplett homogene Gruppen handelt. W&#228;hrend die <strong>Aufst&#228;nde</strong> in vielen US-Bundesstaaten extreme Brutalit&#228;t seitens der <strong>Polizei</strong> hervorgerufen haben, versuchen manche Polizistinnen und Polizisten ihre Solidarit&#228;t mit der <strong>Protestbewegung</strong> auszudr&#252;cken. So haben zum Beispiel in New York einige Beamte mit einem symbolischen Kniefall ihre Betroffenheit ausgedr&#252;ckt. In der Gemeinte Flint in Michigan legte der Polizeichef Chris Swanson Helm und Schlagst&#246;cke ab und schloss sich den Protesten an.</p><div class="id-Article-content-item"><blockquote class="instagram-media" data-instgrm-permalink="https://www.instagram.com/p/CA5osAglxQO/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="12" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:540px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"><div style="padding:16px;"> <a href="https://www.instagram.com/p/CA5osAglxQO/?utm_source=ig_embed&amp;utm_campaign=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank"> <div style=" display: flex; flex-direction: row; align-items: center;"> <div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div> <div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;"> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div></div></div><div style="padding: 19% 0;"></div> <div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><svg width="50px" height="50px" viewBox="0 0 60 60" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-511.000000, -20.000000)" fill="#000000"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></div><div style="padding-top: 8px;"> <div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;"> Sieh dir diesen Beitrag auf Instagram an</div></div><div style="padding: 12.5% 0;"></div> <div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;"><div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div> <div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div></div><div style="margin-left: 8px;"> <div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div> <div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)"></div></div><div style="margin-left: auto;"> <div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div> <div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div> <div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div></div></div> <div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center; margin-bottom: 24px;"> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 224px;"></div> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 144px;"></div></div></a><p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;"><a href="https://www.instagram.com/p/CA5osAglxQO/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none;" target="_blank">Ein Beitrag geteilt von CNN (@cnn)</a> am <time style=" font-family:Arial,sans-serif; font-size:14px; line-height:17px;" datetime="2020-06-01T17:17:43+00:00">Jun 1, 2020 um 10:17 PDT</time></p></div></blockquote> <script async src="//www.instagram.com/embed.js"></script></div><p class="id-Article-content-item">Auch in der Gruppe der Demonstrierenden gibt es durchaus verschiedene Positionen und Herangehensweisen. Zuletzt zirkulierten Videos, in denen Organisatorinnen der Demonstrationen versuchten, andere vom Pl&#252;ndern und Provozieren der <strong>Polizei</strong> abzuhalten. Dem breiten B&#252;ndnis, das zu gro&#223;en Teilen aus der <strong>#BlackLivesMatter</strong> Bewegung besteht, haben sich inzwischen viele weitere Gruppen und individuelle Aktivistinnen und Aktivisten angeschlossen.&#160;</p><div class="id-Article-content-item"><blockquote class="instagram-media" data-instgrm-permalink="https://www.instagram.com/p/CA5osAglxQO/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="12" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:540px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"><div style="padding:16px;"> <a href="https://www.instagram.com/p/CA5osAglxQO/?utm_source=ig_embed&amp;utm_campaign=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank"> <div style=" display: flex; flex-direction: row; align-items: center;"> <div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div> <div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;"> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div></div></div><div style="padding: 19% 0;"></div> <div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><svg width="50px" height="50px" viewBox="0 0 60 60" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-511.000000, -20.000000)" fill="#000000"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></div><div style="padding-top: 8px;"> <div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;"> Sieh dir diesen Beitrag auf Instagram an</div></div><div style="padding: 12.5% 0;"></div> <div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;"><div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div> <div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div></div><div style="margin-left: 8px;"> <div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div> <div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)"></div></div><div style="margin-left: auto;"> <div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div> <div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div> <div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div></div></div> <div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center; margin-bottom: 24px;"> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 224px;"></div> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 144px;"></div></div></a><p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;"><a href="https://www.instagram.com/p/CA5osAglxQO/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none;" target="_blank">Ein Beitrag geteilt von CNN (@cnn)</a> am <time style=" font-family:Arial,sans-serif; font-size:14px; line-height:17px;" datetime="2020-06-01T17:17:43+00:00">Jun 1, 2020 um 10:17 PDT</time></p></div></blockquote> <script async src="//www.instagram.com/embed.js"></script></div><h3 class="id-Article-content-item id-Article-content-item-headline"><span class="id-Article-content-item-headline-text">Ex-Pr&#228;sident Barack Obama schaltet sich ein</span></h3><p class="id-Article-content-item"><strong>+++ 10.40 Uhr:</strong>&#160;Der ehemalige US-Pr&#228;sident <a class="id_link" href="https://medium.com/@BarackObama/how-to-make-this-moment-the-turning-point-for-real-change-9fa209806067"  target="_blank" rel="follow" title="Barack Obama hat in einem langen Blogpost">Barack Obama hat in einem langen Blogpost</a> die Demonstrierenden dazu aufgefordert, die Gewalt w&#228;hrend der landesweiten <strong>Aufst&#228;nde</strong> zu beenden und stattdessen friedlich weiter zu demonstrieren. Er betonte dabei, dass die gewaltt&#228;tigen Demonstrierenden eine sehr kleine Gruppe seien. Diese w&#252;rden mit ihrem Handeln unschuldige Menschen gef&#228;hrden.&#160;&#8222;Wenn wir m&#246;chten, dass unser Strafsystem und die amerikanische Gesellschaft insgesamt nach besseren ethischen Regeln funktionieren, m&#252;ssen wir diese Regeln selbst vorleben&#8220;, schrieb <strong>Obama</strong> in seinem Statement.&#160;</p><p class="id-Article-content-item">Der amtierende Pr&#228;sident <strong>Donald Trump</strong> hat bisher kein Statement ver&#246;ffentlicht, dass die Legitimit&#228;t der Proteste anerkennt. Im Gegenteil verlangte er in diversen Posts auf Twitter, dass die&#160;&#8222;Anarchisten&#8220; durch <strong>Polizei</strong> und <strong>Milit&#228;r</strong> &#8222;dominiert&#8220; werden sollten.&#160;</p><h3 class="id-Article-content-item id-Article-content-item-headline"><span class="id-Article-content-item-headline-text">USA nach Tod von George Floyd im Ausnahmezustand: Weitere Tote bei Protesten &#8211; Sch&#252;sse auf Polizei</span></h3><p class="id-Article-content-item"><strong>+++ 9.54 Uhr:</strong> Bei Protesten gegen <strong>Polizeigewalt</strong> in einem Vorort von <strong>Chicago</strong> sind zwei Menschen gestorben. Die Personen seien laut <strong>Polizei</strong> von zwei au&#223;enstehenden Unruhestiftern erschossen worden. Lokale Medien berichten, dass es in dem Ort Cicero im US-Bundesstaat Illinois zu Pl&#252;nderungen und Auseinandersetzungen zwischen Demonstrierenden und Polizeibeamten kam. Insgesamt verhaftete die <strong>Polizei</strong> rund 60 Personen vor Ort.&#160;</p><div class="id-Article-content-item"><blockquote class="instagram-media" data-instgrm-permalink="https://www.instagram.com/p/CA5yr1nHiv7/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="12" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:540px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"><div style="padding:16px;"> <a href="https://www.instagram.com/p/CA5yr1nHiv7/?utm_source=ig_embed&amp;utm_campaign=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank"> <div style=" display: flex; flex-direction: row; align-items: center;"> <div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div> <div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;"> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div></div></div><div style="padding: 19% 0;"></div> <div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><svg width="50px" height="50px" viewBox="0 0 60 60" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-511.000000, -20.000000)" fill="#000000"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></div><div style="padding-top: 8px;"> <div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;"> Sieh dir diesen Beitrag auf Instagram an</div></div><div style="padding: 12.5% 0;"></div> <div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;"><div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div> <div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div></div><div style="margin-left: 8px;"> <div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div> <div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)"></div></div><div style="margin-left: auto;"> <div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div> <div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div> <div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div></div></div> <div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center; margin-bottom: 24px;"> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 224px;"></div> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 144px;"></div></div></a><p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;"><a href="https://www.instagram.com/p/CA5yr1nHiv7/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none;" target="_blank">Ein Beitrag geteilt von Shaun King (@shaunking)</a> am <time style=" font-family:Arial,sans-serif; font-size:14px; line-height:17px;" datetime="2020-06-01T18:47:20+00:00">Jun 1, 2020 um 11:47 PDT</time></p></div></blockquote> <script async src="//www.instagram.com/embed.js"></script></div><p class="id-Article-content-item">Im angrenzenden Bundesstaat Missouri wurden laut <strong>Polizeiangaben</strong> vier Beamte von Sch&#252;ssen getroffen. Die Polizisten schweben aber nicht in Lebensgefahr. N&#228;heres &#252;ber die Sch&#252;sse ist bisher nicht bekannt.&#160;</p><h3 class="id-Article-content-item id-Article-content-item-headline"><span class="id-Article-content-item-headline-text">Proteste nach Mord an George Floyd: New York verl&#228;ngert Ausgangssperre</span></h3><p class="id-Article-content-item"><strong>+++ 9.40 Uhr:</strong> Als Reaktion auf die Aufst&#228;nde nach dem gewaltsamen Tod von <strong>George Floyd</strong> verl&#228;ngert der B&#252;rgermeister von <strong>New York</strong> Bill de Blasio die n&#228;chtliche Ausgangssperre der US-Metropole um drei Stunden. Bewohnerinnen und Bewohner von <strong>New York</strong> m&#252;ssen ab Dienstag (02.06.2020) schon ab 20 Uhr statt ab 23 Uhr die Stra&#223;en verlassen.&#160;</p><p class="id-Article-content-item">Diese Ausgangssperren sind die h&#228;rtesten Einschr&#228;nkungen &#246;ffentlicher Proteste seit den sogenannten&#160;&#8222;Race Riots&#8220; in 1943.&#160;</p><h3 class="id-Article-content-item id-Article-content-item-headline"><span class="id-Article-content-item-headline-text">Aufst&#228;nde in den USA: Trump droht mit Armeeeinsatz</span></h3><p class="id-Article-content-item"><strong>Update vom Dienstag, 02.06.2020, 06.20 Uhr:</strong> US-Pr&#228;sident <a class="id_link" href="/politik/george-floyd-donald-trump-usa-proteste-demonstranten-ausschreitungen-militaer-zr-13784264.html"  target="_self" rel="follow" title="Donald Trump hat angesichts der Ausschreitungen bei den Anti-Rassismus-Protesten ein hartes Vorgehen angekündigt">Donald Trump hat angesichts der Ausschreitungen bei den Anti-Rassismus-Protesten ein hartes Vorgehen angek&#252;ndigt</a>. In einer Rede im Rosengarten des Wei&#223;en Hauses bezeichnete Trump die Ausschreitungen am Montag als &#8222;Akte von inl&#228;ndischem Terror&#8220;.&#160;</p><p class="id-Article-content-item">Sollten die betroffenen St&#228;dte und Bundesstaaten nicht die notwendigen Ma&#223;nahmen ergreifen, werde er Soldaten einsetzen &#8222;und das Problem schnell f&#252;r sie l&#246;sen&#8220;. In seiner kurzfristig anberaumten Ansprache k&#252;ndigte <strong>Trump</strong> den Einsatz von &#8222;tausenden schwer bewaffneten&#8220; Soldaten und Polizisten in der Hauptstadt Washington an, um &#8222;Randale, Pl&#252;nderungen, Vandalismus, Angriffe und die mutwillige Zerst&#246;rung von Besitz zu stoppen&#8220;.&#160;</p><p class="id-Article-content-item">Der Pr&#228;sident bezeichnete die Gewaltausbr&#252;che bei den Protesten in Washington als &#8222;totale Schande&#8220;. Zu den Ausschreitungen nach dem Tod des Afroamerikaners <strong>George Floyd</strong> bei einem Polizeieinsatz war es zuletzt auch in unmittelbarer N&#228;he des Wei&#223;en Hauses gekommen.</p><h3 class="id-Article-content-item id-Article-content-item-headline"><span class="id-Article-content-item-headline-text">Nach Tod von Floyd: Schwere Vorw&#252;rfe gegen die Polizei&#160;</span></h3><p class="id-Article-content-item"><strong>+++ 22.59 Uhr:&#160;</strong>Anw&#228;lte der Familie von George Floyd haben einen <strong>Autopsiebericht</strong> vorgelegt, der vorl&#228;ufigen Erkenntnissen der Beh&#246;rden widerspricht und die Polizei schwer belastet. Demnach seien unabh&#228;ngige Gerichtsmediziner zu der Erkenntnis gekommen, dass Floyd bei dem brutalen Polizeieinsatz am Montag vergangener Woche in Minneapolis erstickt sei, teilte Anwalt Ben Crump mit.&#160;</p><p class="id-Article-content-item">Der von den Anw&#228;lten mit Floyds Autopsie betraute Mediziner Michael Baden sagte: &#8222;Die Autopsie hat gezeigt, dass es keine Vorerkrankung gab, die zu seinem Tod gef&#252;hrt oder dazu beigetragen hat.&#8220; Der offizielle Gerichtsmediziner hatte auf Grundlage vorl&#228;ufiger Erkenntnisse <strong>Vorerkrankungen</strong> f&#252;r Floyds Tod mitverantwortlich gemacht. Er ging davon aus, dass der 46-J&#228;hrige nicht erstickte.</p><h3 class="id-Article-content-item id-Article-content-item-headline"><span class="id-Article-content-item-headline-text">Ende der Gewalt von Floyds Bruder gefordert</span></h3><p class="id-Article-content-item"><strong>+++ 21.44 Uhr:</strong> Nach den Ausschreitungen infolge des Todes von George Floyd hat dessen <strong>Bruder Terrence Floyd</strong> ein Ende der Gewalt bei den Protesten in den USA gefordert. Die Demonstrationen m&#252;ssten friedlich sein, sagte Terrence Floyd bei einer <strong>Mahnwache</strong> f&#252;r seinen Bruder in Minneapolis. George Floyd h&#228;tte keine Gewalt gewollt. Terrence Floyd rief au&#223;erdem dazu auf, w&#228;hlen zu gehen. In den USA stehen im November Pr&#228;sidentschaftswahlen an.</p><p class="id-Article-content-item"><strong>+++ 20.05 Uhr:&#160;</strong>Mehr als 17.000 Kr&#228;fte der Nationalgarde sind laut CNN aufgrund der <strong>Proteste</strong> nach dem Tod von <strong>George Floyd</strong> in den <strong>USA</strong> im Einsatz. Das entspricht in etwa der Anzahl der aktiven Truppen im Irak, Syrien und Afghanistan.&#160;</p><p class="id-Article-content-item"><strong>+++ 14.54 Uhr:&#160;</strong>Ein weiterer Mensch ist bei den&#160;<strong>Protesten in den USA&#160;</strong>gestorben. Nach Informationen des Fernsehsenders NBC erwiderten <strong>Polizei und Nationalgarde</strong> das Feuer bei einem <strong>Protest</strong> in Louisville (Kentucky). Laut einem Polizeisprecher wurden die Einsatzkr&#228;fte zu der Demonstration geschickt, um sie aufzul&#246;sen. Dann sei auf sie geschossen worden. Als Reaktion darauf, feuerten Polizei und Nationalgarde zur&#252;ck.</p><p class="id-Article-content-item">Derzeit ist noch unklar, wer den t&#246;dlichen Schuss abgegeben hat. Zudem gaben die Beh&#246;rden keine Informationen zu dem Opfer bekannt.</p><h3 class="id-Article-content-item id-Article-content-item-headline"><span class="id-Article-content-item-headline-text">Proteste in den USA nach&#160;Tod von George Floyd: Zwei Tote in Iowa</span></h3><p class="id-Article-content-item"><strong>+++ 14.11 Uhr:&#160;</strong>Der <strong>US</strong>-Fernsehsender CNN berichtet, dass zwei Menschen bei einer Serie von Schie&#223;ereien in Davenport (Iowa) gestorben sind. Auch ein Polizist wurde verletzt. Dem Bericht nach, sagte der Polizeichef der Stadt, Paul Sikorski, dass bei einem Vorfall drei Polizisten bei einer Patrouille &#252;berfallen worden seien und dann auf sie geschossen wurde. Das Auto von ihnen sei getroffen worden, einer der Polizisten wurde demnach verletzt.</p><p class="id-Article-content-item">Sikorski sagte, es habe mehrere Vorf&#228;lle mit Randalierern in der Stadt gegeben, bei denen auch Sch&#252;sse gefallen seien. Insgesamt wurden vier Menschen von den Sch&#252;ssen getroffen, zwei von ihnen starben an den Verletzungen.</p><h3 class="id-Article-content-item id-Article-content-item-headline"><span class="id-Article-content-item-headline-text">Proteste in den USA: Tochter von New Yorks B&#252;rgermeister festgenommen</span></h3><p class="id-Article-content-item"><strong>+++ 13.36 Uhr:&#160;</strong>Nach einer <strong>Demonstration gegen Rassismus und Polizeigewalt</strong> in <strong>New York</strong> ist es zu <strong>Pl&#252;nderungen</strong> und zahlreichen Festnahmen gekommen. Unter den Festgenommenen war auch eine Tochter von B&#252;rgermeister Bill de Blasio. Die Zeitung &#8222;The New York Post&#8220; berichtete, Chiara de Blasio habe an einer Stra&#223;enblockade teilgenommen und verweigerte sich der polizeilichen Anordnung, sie wieder zu r&#228;umen.</p><p class="id-Article-content-item"><strong>+++ 9.23 Uhr:</strong> Wie der US-Nachrichtensender CCN meldet, soll der US-amerikanische Pr&#228;sident Donald Trump w&#228;hrend der Ausschreitungen am Freitag vor dem Wei&#223;en Haus f&#252;r etwa einen Stunde samt seiner Familie in einen Bunker gebracht worden sein. Gegen&#252;ber CNN berichtet eine nicht weiter genannte Quelle, man habe die Situation als &#8222;rot&#8220; eingestuft. Weiter berichtet <a class="id_link" href="https://edition.cnn.com/2020/05/31/politics/trump-underground-bunker-white-house-protests/index.html"  target="_blank" rel="follow" title="George Floyd USA Proteste">CNN</a>, dass die Mitarbeiter des Wei&#223;en Hauses ihre Zugangskarten verstecken m&#252;ssen, bis sie den Eingangsbereich erreicht haben.&#160;</p><h3 class="id-Article-content-item id-Article-content-item-headline"><span class="id-Article-content-item-headline-text">Trump verh&#228;ngt n&#228;chtliche Ausgangssperren f&#252;r zehn Millionen Menschen</span></h3><p class="id-Article-content-item"><strong>+++ 8.02 Uhr:</strong>&#160;Nach dem gewaltsamen Tod von George Floyd bei einem Polizeieinsatz kommen die USA weiterhin nicht zur Ruhe. Wie die Nachrichtenagentur Reuters berichtet, soll bei friedlichen Protesten auf einer gesperrten Fernstra&#223;e bei Minneapolis ein Lkw in eine Menschenmenge gefahren sein. Anschlie&#223;end soll der Fahrer von den Protestierenden aus dem F&#252;hrerh&#228;uschen gezogen und angegriffen worden sein. Er wurde in ein Krankenhaus gebracht. Laut offiziellen Angaben wurde bei dem Zwischenfall niemand schwer verletzt.&#160;</p><p class="id-Article-content-item">&#8222;Das ist eine sehr beunruhigende Aktion eines Lkw-Fahrers auf der Interstate-35W, die die friedlichen Demonstranten anstachelte&#8220;, teilte die Abteilung f&#252;r &#214;ffentliche Sicherheit in Minneapolis auf Twitter mit.</p><p class="id-Article-content-item">"Das ist eine sehr beunruhigende Aktion eines Lkw-Fahrers auf der Interstate-35W, die die friedlichen Demonstranten anstachelte", teilte die Abteilung für Öffentliche Sicherheit in Minneapolis auf Twitter mit.</p><p class="id-Article-content-item"><strong>Update vom Montag, 01.06.2020, 6.53 Uhr:</strong>&#160;In der sechsten Nacht in Folge kam es in mehreren US-Metropolen zu teils gewaltt&#228;tigen Protesten. Der Sender CNN berichtet, in New York seien Tausende Menschen auf die Stra&#223;e gegangen. In Boston brannten Fahrzeuge, in Philadelphia gab es Pl&#252;nderungen. Am Sonntagabend zogen Demonstrierende vor das Wei&#223;e Haus. Die Nachrichtenagentur AFP berichtet, dass es Feuer in der N&#228;he des Wei&#223;en Hauses gegeben haben soll.&#160;</p><p class="id-Article-content-item">Es kam zu Zusammenst&#246;&#223;en mit der Polizei. Demonstranten skandierten &#8222;Kein Frieden ohne Gerechtigkeit&#8220;, wie ein dpa-Reporter berichtete. CNN meldete, bereits am Freitag sei US-Pr&#228;sident Donald Trump wegen der Proteste vor dem Wei&#223;en Haus f&#252;r knapp eine Stunde in einen Bunker gebracht worden. Nach CNN-Angaben verh&#228;ngten mindestens 40 St&#228;dte n&#228;chtliche Ausgangssperren, darunter auch Washington. Von den Ma&#223;nahmen waren demnach insgesamt zehn Millionen Menschen betroffen. Der Gouverneur des Bundesstaats Arizona, Doug Ducey, erlie&#223; sogar f&#252;r die gesamte Woche bis zum 8. Juni eine n&#228;chtliche Ausgangssperre. Mindestens 15 der 50 US-Bundesstaaten und der Hauptstadtbezirk Washington mobilisierten die Nationalgarde, wie CNN berichtete. Die Nationalgarde geh&#246;rt zur Reserve der US-Streitkr&#228;fte und kann in Bundesstaaten in Ausnahmesituationen zu Hilfe gerufen werden.</p><h3 class="id-Article-content-item id-Article-content-item-headline"><span class="id-Article-content-item-headline-text">Proteste nach Tod von George Floyd: Texas ruft den Katastrophenzustand aus</span></h3><p class="id-Article-content-item"><strong>+++ 20.00 Uhr:</strong> Nach den heftigen Ausschreitungen in Texas am Samstag hat der texanische Gouverneur Greg Abbott den <strong>Katastrophenzustand</strong> f&#252;r den Staat ausgerufen. Das bedeutet unter anderem, dass Bundesbedienstete nun als&#160;&#8222;Friedensoffiziere&#8220; dienen.&#160;&#8222;Jeder Texaner und jeder Amerikaner hat das Recht zu protestieren&#8220;, betonte Abbott. Jedoch seien Gewalt gegen andere und die Zerst&#246;rung von Eigentum&#160;&#8222;unakzeptabel und kontraproduktiv&#8220;. Es gehe jetzt darum, die Ordnung wiederherzustellen, die &#246;ffentliche Sicherheit zu garantieren und Eigentum zu sch&#252;tzen. Dazu sollten die Friedensoffiziere beitragen. Gleichzeitig sollten sie daf&#252;r sorgen, dass die Stimmen der friedlichen Demonstranten geh&#246;rt werden k&#246;nnten.</p><h3 class="id-Article-content-item id-Article-content-item-headline"><span class="id-Article-content-item-headline-text">Ausschreitungen in den USA: Donald Trump will Antifa als Terrororganisation einstufen</span></h3><p class="id-Article-content-item"><strong>+++ 19.55 Uhr:</strong> In zahlreichen St&#228;dten in den <strong>USA</strong> kommt es nach dem <strong>Tod des Afroamerikaners George Floyd</strong> nach einem brutalen Polizeieinsatz in <strong>Minneapolis</strong> zu <strong>Protesten</strong> gegen <strong>Rassismus</strong> und <strong>Polizeigewalt</strong>, aber auch zu <strong>Ausschreitungen</strong>. US-Pr&#228;sident <strong>Donald&#160; Trump</strong> und andere Regierungsvertreter machen linksradikale Gruppen f&#252;r die teils gewaltt&#228;tigen Ausschreitungen verantwortlich, ohne daf&#252;r Belege zu liefern.&#160;&#8222;Die Gewalt und der Vandalismus werden von der <strong>Antifa</strong> und anderen gewaltsamen Gruppen des linken Fl&#252;gels angef&#252;hrt&#8220;, hatte Trump am Samstag betont.</p><p class="id-Article-content-item">Nun k&#252;ndigt der US-Pr&#228;sident auf Twitter an, dass die US-Regierung die <strong>Antifa-Bewegung</strong> in den <strong>USA</strong> als <strong>Terrororganisation</strong> einstufen will. Weitere Einzelheiten nannte er nicht, es bleibt offen, wie das mangels Organisationsstrukturen des losen B&#252;ndnisses funktionieren soll. Es ist nicht das erste Mal, dass Donald Trump die Antifa im Visier hat: Bereits im vergangenen August hatte er erkl&#228;rt, er erw&#228;ge, die Antifa zur Terrororganisation erkl&#228;ren zu lassen.</p><div class="id-Article-content-item"><blockquote class="twitter-tweet"><p lang="en" dir="ltr">The United States of America will be designating ANTIFA as a Terrorist Organization.</p>&mdash; Donald J. Trump (@realDonaldTrump) <a href="https://twitter.com/realDonaldTrump/status/1267129644228247552?ref_src=twsrc%5Etfw">May 31, 2020</a></blockquote> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div><p class="id-Article-content-item"><strong>+++ 19.40 Uhr:</strong> Bei Ausschreitungen von Freitagnacht bis Sonntagmorgen (Ortszeit) in der N&#228;he des Wei&#223;en Hauses in Washington D.C. wurden mehr als 60 Secret-Service-Agenten verletzt. Nach Angaben des Secret Service wurden sie verletzt, als Demonstranten&#160;&#8222;Projektile wie Ziegel, Steine, Flaschen, Feuerwerk und andere Dinge&#8220; warfen. Es gab auch direkte Angriffe auf den Secret Service, etwa durch Tritte, St&#246;&#223;e und&#160;&#8222;K&#246;rperfl&#252;ssigkeiten&#8220;, hei&#223;t es in einer Mitteilung. Elf Secret-Service-Mitarbeiter wurden mit nicht lebensgef&#228;hrlichen Verletzungen ins Krankenhaus gebracht, eine Person wurde festgenommen.</p><h3 class="id-Article-content-item id-Article-content-item-headline"><span class="id-Article-content-item-headline-text">Nach Tod von George Floyd in Minneapolis: Protest gegen Polizeigewalt in Europa</span></h3><div class="id-Article-content-item id-Article-content-item--boxCenter"><div class="id-Article-content-item-box id-Article-content-item-box--mediabox"><figure class="id-Mediabox"><div class="id-Mediabox-media"><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div class="id-RatioWrap-content"><img srcset="//www.da-imnetz.de/bilder/2020/05/26/13777080/69501974-george-floyd-minneapolis-polizeigewalt-ausschreitungen-X1DHAIVKDf9.jpg 2200w, //www.da-imnetz.de/bilder/2020/05/26/13777080/69501974-george-floyd-minneapolis-polizeigewalt-ausschreitungen-X1DHAIVKDac.jpg 342w, //www.da-imnetz.de/bilder/2020/05/26/13777080/69501974-george-floyd-minneapolis-polizeigewalt-ausschreitungen-X1DHAIVKDGI.jpg 467w, //www.da-imnetz.de/bilder/2020/05/26/13777080/69501974-george-floyd-minneapolis-polizeigewalt-ausschreitungen-X1DHAIVKD75.jpg 512w, //www.da-imnetz.de/bilder/2020/05/26/13777080/69501974-george-floyd-minneapolis-polizeigewalt-ausschreitungen-X1DHAIVKD8e.jpg 640w, //www.da-imnetz.de/bilder/2020/05/26/13777080/69501974-george-floyd-minneapolis-polizeigewalt-ausschreitungen-X1DHAIVKDBI.jpg 700w, //www.da-imnetz.de/bilder/2020/05/26/13777080/69501974-george-floyd-minneapolis-polizeigewalt-ausschreitungen-X1DHAIVKDNG.jpg 1000w, //www.da-imnetz.de/bilder/2020/05/26/13777080/69501974-george-floyd-minneapolis-polizeigewalt-ausschreitungen-X1DHAIVKDa7.jpg 1024w, //www.da-imnetz.de/bilder/2020/05/26/13777080/69501974-george-floyd-minneapolis-polizeigewalt-ausschreitungen-X1DHAIVKD6b.jpg 1536w" sizes="(min-width:900px) 1004px, (min-width:640px) 97vw, (min-width:480px) 96vw, 94vw " alt="Auch auf dem Trafalgar Square in London versammeln sich Menschen, um gegen Polizeigewalt und Rassismus zu demonstrieren. Ausl&amp;#246;ser war der gewaltsame Tod des Afroamerikaners George Floyd bei einem Polizeieinsatz in Minneapolis." title="Auch auf dem Trafalgar Square in London versammeln sich Menschen, um gegen Polizeigewalt und Rassismus zu demonstrieren. Ausl&amp;#246;ser war der gewaltsame Tod des Afroamerikaners George Floyd bei einem Polizeieinsatz in Minneapolis." src="//www.da-imnetz.de/bilder/2020/05/26/13777080/69501974-george-floyd-minneapolis-polizeigewalt-ausschreitungen-X1DHAIVKDa7.jpg"></div></div>
    <a href="#" title="Bilderzoom" class="id-Mediabox-zoom"
       data-id-module="lightbox"
       data-id-mconf='{"type":"CONTAINER", "width": 3500, "height": 2333, "copyright": "picture alliance\/Matt Dunham\/AP\/dpa" }'>
        <span data-id-module="lazyload"
              data-id-mconf='{"trigger": "lightbox.open", "invertLoadingState": true, "isFullscreen":true, "type": "MEDIA", "mediaId": 23579690, "calculateImageRatio" : true, "imageRatio": "RATIO_16_9", "formatAdjustment": "RETAIN", "image": {}}'
              class="id-Mediabox-zoom-icon"><span class="id-Icon-hideText">+</span></span>
    </a>
    </div><figcaption class="id-Mediabox-info"><div class="id-Mediabox-info-el id-Mediabox-info-caption">Auch auf dem Trafalgar Square in London versammeln sich Menschen, um gegen Polizeigewalt und Rassismus zu demonstrieren. Ausl&#246;ser war der gewaltsame Tod des Afroamerikaners George Floyd bei einem Polizeieinsatz in Minneapolis.</div><div class="id-Mediabox-info-el id-Mediabox-info-copyright">&copy;&nbsp;picture alliance/Matt Dunham/AP/dpa</div></figcaption></figure></div><p class="id-Article-content-item-box-text"><strong>+++ 17.25 Uhr:</strong> Nach dem gewaltsamen Tod des <strong>Afroamerikaners George Floyd</strong> bei einem brutalen <strong>Polizeieinsatz</strong> in <strong>Minneapolis</strong> gibt es nicht nur in den <strong>USA</strong> Proteste: Auch in <strong>London</strong> gibt es teilweise gro&#223;e Demonstrationen. Ein <strong>Protestzug</strong> mit mehr als tausend Menschen zog an der US-Botschaft in London vorbei, auch auf dem Trafalgar Square haben sich laut BBC hunderte Demonstranten mit Schildern mit Slogans wie &#8222;Black lives matter&#8220; und&#160;&#8222;Justice for George Floyd&#8220;.</p></div><p class="id-Article-content-item">Am Samstagabend hatten sich auch vor der US-Botschaft in Berlin mehr als 2000 Menschen versammelt, um gegen <strong>Rassismus</strong> und <strong>Polizeigewalt</strong> zu protestieren. Auch am Sonntag soll in Berlin noch protestiert werden.</p><p class="id-Article-content-item">Unterdessen hat Amnesty International das Vorgehen der Polizei bei den <strong>Ausschreitungen</strong> und <strong>Protesten</strong> in vielen St&#228;dten in den <strong>USA</strong> als&#160;&#8222;unverh&#228;ltnism&#228;&#223;ig&#8220; kritisiert. Die US-Polizei verletze landesweit ihre Pflichten, verschlimmere die Lage noch und gef&#228;hrde das Leben von Demonstranten.</p><h3 class="id-Article-content-item id-Article-content-item-headline"><span class="id-Article-content-item-headline-text">Nach Tod von George Floyd in Minneapolis: Hunderte Festnahmen bei Protesten&#160;</span></h3><p class="id-Article-content-item"><strong>+++ 15.17 Uhr:</strong> In der Nacht zum Sonntag sind bei <strong>Protesten gegen Polizeigewalt</strong> in den USA mehrere hundert Menschen festgenommen worden. Allein in <strong>New York City</strong> hat es dem Nachrichtensender CNN zufolge mehr als 340 Festnahmen gegeben. Laut einem leitenden Beamten der Polizei in New York sind bei den gewaltsamen Protesten 33 Polizeibeamte teils schwer verletzt und 48 Polizeiwagen besch&#228;digt oder zerst&#246;rt worden.</p><p class="id-Article-content-item">In zahlreichen US-St&#228;dten protestieren Menschen seit Tagen zum Teil gewaltsam. Ausl&#246;ser war ein Polizeieinsatz in <strong>Minneapolis</strong> im Bundesstaat Minnesota, infolgedessen der Schwarze <strong>George Floyd</strong> (46) starb, nachdem ein Polizist minutenlang auf dessen Hals gekniet hatte.</p><h3 class="id-Article-content-item id-Article-content-item-headline"><span class="id-Article-content-item-headline-text">Nach Tod von George Floyd in Minneapolis: Mindestens ein Toter bei Protesten</span></h3><p class="id-Article-content-item"><strong>+++ 11.41 Uhr:&#160;</strong>Bei Protesten nach dem Tod von <strong>George Floyd</strong> ist in der US-Stadt Indianapolis nach einem TV-Bericht mindestens ein Mensch get&#246;tet worden. Der Fernsehsender NBC News st&#252;tzte sich dabei am Sonntag auf Angaben der Polizei. Dem Vize-Polizeichef der Stadt, Josh Barker, zufolge gab es mindestens zwei Verletzte. Der Ablauf war zun&#228;chst unklar. Auf Twitter schrieb die Polizei, ihre Beamten seien nicht involviert gewesen und h&#228;tten nicht geschossen. Man untersuche nun zahlreiche Vorf&#228;lle.</p><p class="id-Article-content-item">In den USA kam es am Samstag und in der Nacht zum Sonntag in zahlreichen St&#228;dten zu Protesten gegen Polizeigewalt nach dem Tod des <strong>Afroamerikaners George Floyd</strong>. Mindestens 25 St&#228;dte in 16 Bundesstaaten verh&#228;ngten <strong>Ausgangssperren</strong>. Trotzdem gab es vielerorts erneut Pl&#252;nderungen. Zudem wurden Autos und Gesch&#228;fte in Brand gesetzt.</p><div class="id-Article-content-item id-Article-content-item--boxCenter"><div class="id-Article-content-item-box id-Article-content-item-box--mediabox"><figure class="id-Mediabox"><div class="id-Mediabox-media"><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div class="id-RatioWrap-content"><img srcset="//www.da-imnetz.de/bilder/2020/05/26/13777080/1752045609-usa-george-floyd-afroamerikaner-video-polizeigewalt-tod-verhaftung-minneaoplis-entsetzen-H0yie82arf9.jpg 2200w, //www.da-imnetz.de/bilder/2020/05/26/13777080/1752045609-usa-george-floyd-afroamerikaner-video-polizeigewalt-tod-verhaftung-minneaoplis-entsetzen-H0yie82arac.jpg 342w, //www.da-imnetz.de/bilder/2020/05/26/13777080/1752045609-usa-george-floyd-afroamerikaner-video-polizeigewalt-tod-verhaftung-minneaoplis-entsetzen-H0yie82arGI.jpg 467w, //www.da-imnetz.de/bilder/2020/05/26/13777080/1752045609-usa-george-floyd-afroamerikaner-video-polizeigewalt-tod-verhaftung-minneaoplis-entsetzen-H0yie82ar75.jpg 512w, //www.da-imnetz.de/bilder/2020/05/26/13777080/1752045609-usa-george-floyd-afroamerikaner-video-polizeigewalt-tod-verhaftung-minneaoplis-entsetzen-H0yie82ar8e.jpg 640w, //www.da-imnetz.de/bilder/2020/05/26/13777080/1752045609-usa-george-floyd-afroamerikaner-video-polizeigewalt-tod-verhaftung-minneaoplis-entsetzen-H0yie82arBI.jpg 700w, //www.da-imnetz.de/bilder/2020/05/26/13777080/1752045609-usa-george-floyd-afroamerikaner-video-polizeigewalt-tod-verhaftung-minneaoplis-entsetzen-H0yie82arNG.jpg 1000w, //www.da-imnetz.de/bilder/2020/05/26/13777080/1752045609-usa-george-floyd-afroamerikaner-video-polizeigewalt-tod-verhaftung-minneaoplis-entsetzen-H0yie82ara7.jpg 1024w, //www.da-imnetz.de/bilder/2020/05/26/13777080/1752045609-usa-george-floyd-afroamerikaner-video-polizeigewalt-tod-verhaftung-minneaoplis-entsetzen-H0yie82ar6b.jpg 1536w" sizes="(min-width:900px) 1004px, (min-width:640px) 97vw, (min-width:480px) 96vw, 94vw " alt="Nach dem Tod von George Floyds nehmen in den USA die Proteste gegen Polizeigewalt an Sch&amp;#228;rfe zu." title="Nach dem Tod von George Floyds nehmen in den USA die Proteste gegen Polizeigewalt an Sch&amp;#228;rfe zu." src="//www.da-imnetz.de/bilder/2020/05/26/13777080/1752045609-usa-george-floyd-afroamerikaner-video-polizeigewalt-tod-verhaftung-minneaoplis-entsetzen-H0yie82ara7.jpg"></div></div>
    <a href="#" title="Bilderzoom" class="id-Mediabox-zoom"
       data-id-module="lightbox"
       data-id-mconf='{"type":"CONTAINER", "width": 3500, "height": 2333, "copyright": "AFP" }'>
        <span data-id-module="lazyload"
              data-id-mconf='{"trigger": "lightbox.open", "invertLoadingState": true, "isFullscreen":true, "type": "MEDIA", "mediaId": 23579691, "calculateImageRatio" : true, "imageRatio": "RATIO_16_9", "formatAdjustment": "RETAIN", "image": {}}'
              class="id-Mediabox-zoom-icon"><span class="id-Icon-hideText">+</span></span>
    </a>
    </div><figcaption class="id-Mediabox-info"><div class="id-Mediabox-info-el id-Mediabox-info-caption">Nach dem Tod von George Floyds nehmen in den USA die Proteste gegen Polizeigewalt an Sch&#228;rfe zu.</div><div class="id-Mediabox-info-el id-Mediabox-info-copyright">&copy;&nbsp;AFP</div></figcaption></figure></div><p class="id-Article-content-item-box-text">Floyd (46) war am Montag nach einem brutalen Polizeieinsatz in der Gro&#223;stadt <strong>Minneapolis</strong> gestorben. Einer der vier beteiligten wei&#223;en Polizisten hatte ihm sein Knie minutenlang in den Nacken gedr&#252;ckt. Der Afroamerikaner hatte mehrfach um Hilfe gefleht, bevor er das Bewusstsein verlor. Im Krankenhaus wurde er dann f&#252;r tot erkl&#228;rt.</p></div><h3 class="id-Article-content-item id-Article-content-item-headline"><span class="id-Article-content-item-headline-text">Tod von George Floyd in Minneapolis: Trotz Ausgangssperren erneut gewaltsame Proteste</span></h3><p class="id-Article-content-item"><strong>Update vom Sonntag, 31.05.2020, 9.18 Uhr:</strong> Die USA kommen nach dem gewaltsamen Tod des Schwarzen <strong>George Floyd</strong> bei einem Polizeieinsatz in Minneapolis nicht zur Ruhe: Auch in der Nacht zum Sonntag gab es vielerorts gewaltsame Proteste. Zuvor hatten neben Minneapolis 24 St&#228;dte in 16 US-Bundesstaaten Ausgangssperren verh&#228;ngt, darunter Los Angeles, Atlanta und Philadelphia, &#252;ber die sich die Protestierenden hinwegsetzten. Kalifornien hat CNN zufolge indes den Notstand f&#252;r Los Angeles ausgerufen.</p><div class="id-Article-content-item"><blockquote class="twitter-tweet"><p lang="en" dir="ltr">Many Minnesotans are peacefully demonstrating today, and we fully support you. But please know there are people looking to undermine this movement for justice by inciting violence. Please go home by 8pm so that we can remove the people who wish to do our communities harm.</p>&mdash; Governor Tim Walz (@GovTimWalz) <a href="https://twitter.com/GovTimWalz/status/1266838498960715778?ref_src=twsrc%5Etfw">May 30, 2020</a></blockquote> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div><p class="id-Article-content-item">Minnesotas <strong>Gouverneur Tim Walz</strong> bat die B&#252;rger auf Twitter inst&#228;ndig, zu Hause zu bleiben. Er k&#252;ndigte au&#223;erdem an, die gesamte <strong>Nationalgarde</strong> von Minnesota zu mobilisieren, um den gewaltsamen Protesten Herr zu werden - das erste Mal seit dem Zweiten Weltkrieg. Der Nationalgarde zufolge sind derzeit bereits 4100 Soldaten im Einsatz, es k&#246;nne auf bis zu 10.800 Kr&#228;fte aufgestockt werden.</p><p class="id-Article-content-item">Der Nachrichtensender CNN berichtet von zahlreichen Festnahmen, Pl&#252;nderungen und den Einsatz von Tr&#228;nengas und Gummipatronen gegen Demonstranten.&#160;</p><h3 class="id-Article-content-item id-Article-content-item-headline"><span class="id-Article-content-item-headline-text">Tod von George Floyd in Minneapolis: Trump schreibt gewaltsame Proteste Linken zu</span></h3><p class="id-Article-content-item"><strong>Update, 20.03 Uhr:&#160;</strong>US-Pr&#228;sident <strong>Donald Trump</strong> hat dem Bundesstaat Minnesota wegen der anhaltenden und teils gewaltsamen Proteste die Hilfe der Streitkr&#228;fte angeboten. Die <strong>Soldaten</strong> st&#252;nden bereit und k&#246;nnten &#8222;sehr schnell&#8220; vor Ort sein, sagte Trump. An die Beh&#246;rden in den St&#228;dten Minneapolis und St. Paul gerichtet f&#252;gte er mit Blick auf die j&#252;ngste Gewaltwelle hinzu: &#8222;Sie m&#252;ssen h&#228;rter sein ... Sie k&#246;nnen das nicht zulassen.&#8220;</p><p class="id-Article-content-item">Der <strong>Gouverneur</strong> von Minnesota, Tim Walz, hatte zuvor erkl&#228;rt, er habe mit Verteidigungsminister Mark Esper und Generalstabschef Mark Milley &#252;ber Unterst&#252;tzung gesprochen. Walz machte aber keine n&#228;heren Angaben zur m&#246;glichen Unterst&#252;tzung.</p><p class="id-Article-content-item">Trump erkl&#228;rte, den Demonstranten gehe es nicht darum, den am Montag infolge eines Polizeieinsatzes in Minneapolis gestorbenen Afroamerikaner George Floyd zu ehren. Vielmehr handle es sich um linke Chaoten, die es nur auf <strong>Krawall</strong> abgesehen h&#228;tten.</p><h3 class="id-Article-content-item id-Article-content-item-headline"><span class="id-Article-content-item-headline-text">Polizeigewalt in den USA: Polizist und Demonstrant sterben bei Protesten</span></h3><p class="id-Article-content-item"><strong>Update, 13.30 Uhr:</strong>&#160;In zahlreichen St&#228;dten der USA hat der Tod des Schwarzen <strong>George Floyd</strong> nach einem brutalen Polizeieinsatz zu neuen Protesten mit Gewalt gef&#252;hrt. Dabei kamen zwei Menschen ums Leben.</p><p class="id-Article-content-item">Einem <a class="id_link" href="https://edition.cnn.com/us/live-news/george-floyd-protests-05-30-20/h_e9837e22d597b46b3562f2e9281edaad"  target="_blank" rel="follow" title="CNN-Bericht">CNN-Bericht</a>&#160;zufolge wurden in <strong>Oakland</strong> im US-Bundesstaat Kalifornien zwei Polizisten von Sch&#252;ssen getroffen, einer der Beamten erlag sp&#228;ter seinen Verletzungen. Etwa 7500 Menschen waren in Oakland auf die Stra&#223;e gegangen, um gegen den Tod von George Floyd zu protestieren. Dabei kam es nach Angaben der Polizei zu Pl&#252;nderungen und Vandalismus.&#160;&#160;</p><p class="id-Article-content-item">Der <a class="id_link" href="https://www.bostonglobe.com/2020/05/30/nation/one-dead-after-shot-or-shots-fired-into-crowd-protesters-detroit-no-officer-involved-police-say/"  target="_blank" rel="follow" title="„Bosten Globe“">&#8222;Bosten Globe&#8220;</a> meldete derweil unter Berufung einer Sprecherin der Polizei, dass in <strong>Detroit</strong> ein Demonstrant durch Sch&#252;sse aus einem fahrenden Fahrzeug get&#246;tet wurde. Kurz vor Mitternacht wurde demnach aus einem Sportgel&#228;ndewagen auf Demonstranten gefeuert. Ein 19-J&#228;hriger wurde dabei t&#246;dlich getroffen.</p><h3 class="id-Article-content-item id-Article-content-item-headline"><span class="id-Article-content-item-headline-text">Proteste gegen Polizeigewalt in den USA: 1700 Soldaten in Minneapolis im Einsatz</span></h3><p class="id-Article-content-item">Minnesotas Gouverneur Tim Walz sprach am Samstag von einer &#8222;unglaublich gef&#228;hrlichen Situation&#8220; in der US-Gro&#223;stadt <strong>Minneapolis</strong>, wo Floyd&#160;vor wenigen Tagen sein Leben verlor. Der Chef der Nationalgarde des Bundesstaats Minnesota, General Jon Jensen, k&#252;ndigte nach einem Bericht des Fernsehsenders CBS an, noch am Samstag sollten<strong>in der Stadt 1700 Soldaten einsatzbereit</strong> sein.</p><p class="id-Article-content-item">In <strong>Atlanta</strong> im US-Bundesstaat Georgia griffen unterdessen Demonstranten <strong>das Hauptquartier von CNN an</strong>. Der TV-Sender zeigte Live-Bilder aus der eigenen Zentrale, auf denen zu sehen war, wie aufgebrachte Menschen von au&#223;erhalb Objekte auf Polizisten im Eingangsbereich des Senders warfen. Das Geb&#228;ude&#160;beherbergt au&#223;er auch noch andere B&#252;ros, darunter eine Polizeiwache.</p><div class="id-Article-content-item"><blockquote class="twitter-tweet"><p lang="en" dir="ltr">Idk if anyone will read this, but there is a police precinct in the same building as CNN. <a href="https://t.co/Ni14k4MhKD">https://t.co/Ni14k4MhKD</a></p>&mdash; JDan (@treppen9) <a href="https://twitter.com/treppen9/status/1266534609237524482?ref_src=twsrc%5Etfw">May 30, 2020</a></blockquote> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div><p class="id-Article-content-item">Der Gouverneur von Georgia, Brian Kemp, verh&#228;ngte &#252;ber <strong>Atlanta</strong> sowie weitere St&#228;dte im Umland <strong>den Ausnahmezustand</strong>. Etwa 500 Mitglieder der <strong>N</strong>
            <strong>ationalgarde von Georgia</strong> sollen eingesetzt werden, um Menschen und Eigentum zu sch&#252;tzen, schrieb Kemp auf Twitter.&#160;</p><h3 class="id-Article-content-item id-Article-content-item-headline"><span class="id-Article-content-item-headline-text">Polizeigewalt in den USA: US-Stars protestieren nach Tod von George Floyd in sozialen Medien</span></h3><p class="id-Article-content-item"><strong>Update, 09.00 Uhr:</strong>&#160;Auch viele Stars reagieren auf den <strong>Tod von George Floyd.</strong>So nahm Oscar-Preistr&#228;ger <strong>Jamie Foxx</strong> in Minneapolis an einer Kundgebung zum Protest gegen Polizeigewalt teil. Er sei nicht als Promi, sondern als Bruder gekommen, sagte der Schauspieler zu den &#252;berwiegend Schwarzen Demonstranten. &#8222;Wir wollen euch wissen lassen, ihr habt Unterst&#252;tzung.&#8220;</p><p class="id-Article-content-item">S&#228;nger <strong>John Legend</strong> verlinkte auf Twitter Worte des schwarzen B&#252;rgerrechtlers <strong>Martin Luther King</strong>, dass nur mit sozialer Gerechtigkeit und Fortschritt Aufst&#228;nde zu vermeiden seien. &#8222;Hamilton&#8220;-Star <strong>Lin-Manuel Miranda</strong> rief zu Spenden f&#252;r Organisationen auf, die festgenommenen Demonstranten mit Geld und Anw&#228;lten helfen.&#160;S&#228;ngerin <strong>Beyonc&#233;</strong> ver&#246;ffentlichte ein Foto von Floyd auf ihrer Webseite und schrieb dazu &#8222;Rest in Power&#8220; (etwa Ruhe in Macht, in Anlehnung an &#8222;Rest in Peace&#8220;, Ruhe in Frieden).&#160;</p><h3 class="id-Article-content-item id-Article-content-item-headline"><span class="id-Article-content-item-headline-text">Taylor Swift attackiert Donald Trump nach dem Tod von George Floyd: &#8222;Wir werden Dich abw&#228;hlen&#8220;</span></h3><p class="id-Article-content-item"><strong>Cardi B</strong> verteidigte die Demonstranten in einem Video. &#8222;So sehr ich diese Art von Gewalt nicht mag - es ist, was es ist&#8220;, sagte die S&#228;ngerin. &#8222;Zu viele friedliche Demonstrationen, zu viele Hashtags, die zu Trends werden, und keine L&#246;sungen. Die Menschen haben keine andere Wahl.&#8220;&#160;</p><p class="id-Article-content-item">Oder, wie es Twitter-Nutzerin Ayesha gegen&#252;ber der rechtspopulistischen Polit-Kommentatorin Tomi Lahren, die sich &#252;ber die Proteste echauffiert hatte, ganz schlicht ausdr&#252;ckte: &#8222;Als sie es mit einem friedlichen Kniefall versuchten, seid ihr damit ja auch irgendwie nicht richtig klargekommen.&#8220;</p><div class="id-Article-content-item"><blockquote class="twitter-tweet"><p lang="en" dir="ltr">Idk but they tried peacefully kneeling and yall had a problem with that too. <a href="https://t.co/Cbyek0Z8Cd">https://t.co/Cbyek0Z8Cd</a></p>&mdash; Ayesha  (@ayeemalik99) <a href="https://twitter.com/ayeemalik99/status/1265905766390775808?ref_src=twsrc%5Etfw">May 28, 2020</a></blockquote> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div><p class="id-Article-content-item">S&#228;ngerin <strong>Taylor Swift</strong> ging derweil <strong>Donald Trump</strong>&#160;scharf an. Dass der US-Pr&#228;sident den Demonstranten bei Pl&#252;nderungen mit einem gewaltbereiten Milit&#228;reinsatz gedroht hatte, fand Swift geradezu. &#8222;Nachdem Du w&#228;hrend Deiner gesamten Pr&#228;sidentschaft die Feuer der wei&#223;en Vorherrschaft und des Rassismus angefacht hast, hast Du jetzt die Nerven dazu, moralische &#220;berlegenheit vorzut&#228;uschen und dann mit Gewalt zu drohen?&#8220;, schrieb Swift auf Twitter. Und weiter: &#8222;Wir werden Dich im November aus dem Amt w&#228;hlen.&#8220; Zur Erinnerung: <strong>Swift</strong> hat auf Twitter mehr Follower als Trump.</p><div class="id-Article-content-item"><blockquote class="twitter-tweet"><p lang="en" dir="ltr">After stoking the fires of white supremacy and racism your entire presidency, you have the nerve to feign moral superiority before threatening violence? ‘When the looting starts the shooting starts’??? We will vote you out in November. <a href="https://twitter.com/realDonaldTrump?ref_src=twsrc%5Etfw">@realdonaldtrump</a></p>&mdash; Taylor Swift (@taylorswift13) <a href="https://twitter.com/taylorswift13/status/1266392274549776387?ref_src=twsrc%5Etfw">May 29, 2020</a></blockquote> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div><h3 class="id-Article-content-item id-Article-content-item-headline"><span class="id-Article-content-item-headline-text">Polizeigewalt in de USA: Hunderte demonstrieren nach dem Tod von George Floyd vor dem Wei&#223;en Haus</span></h3><p class="id-Article-content-item"><strong>Update vom Samstag, 30.05.2020, 07.25 Uhr:</strong> Die <strong>USA</strong> kommen nicht zur Ruhe. Nach dem <strong>Tod von George Floyd</strong> bei einem brutalen Polizeieinsatz weiten sich die Proteste gegen Polizeigewalt gegen Schwarze immer weiter aus.&#160;</p><p class="id-Article-content-item">Obwohl Minnesotas Gouverneur Tim Walz eine <strong>n&#228;chtliche Ausgangssperre</strong> verh&#228;ngt hatte, dauerte die Proteste in der US-Gro&#223;stadt <strong>Minneapolis</strong> weiter an. An den Protesten beteiligten sich Schwarze ebenso wie Wei&#223;e. Demonstranten trugen Schilder mit Aufschriften wie &#8222;Bin ich der n&#228;chste?&#8220; und &#8222;Ohne Gerechtigkeit kein Frieden&#8220;. Die Proteste verliefen zumeist friedlich, allerdings wurden auch manche Autos in Brand gesteckt.</p><p class="id-Article-content-item">Auch in anderen US-St&#228;dten gingen w&#252;tende Demonstranten auf die Stra&#223;e. Demonstrationen gab es unter anderem in <strong>New York</strong>, <strong>Houston</strong>, <strong>Los Angeles</strong>, <strong>Portland</strong> und <strong>Las Vegas</strong>. In <strong>Washington</strong> demonstrierten Hunderte Menschen vor dem <strong>Wei&#223;en Haus</strong>, marschierten anschlie&#223;end zum Kapitol und legten sich mit Beamten des Secret Service an.&#160;Einige von ihnen stie&#223;en Barrikaden um.</p><div class="id-Article-content-item"><blockquote class="twitter-tweet"><p lang="en" dir="ltr">In front of the White House right now. Some of tbe barricades are down. <a href="https://t.co/SQtwYyPEBn">pic.twitter.com/SQtwYyPEBn</a></p>&mdash; Hunter Walker (@hunterw) <a href="https://twitter.com/hunterw/status/1266586759774822400?ref_src=twsrc%5Etfw">May 30, 2020</a></blockquote> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div><p class="id-Article-content-item">Die Demonstranten hielten Plakate mit Aufschriften wie &#8222;H&#246;rt auf, uns zu t&#246;ten&#8220; oder &#8222;Ich bekomme keine Luft&#8220; und forderten <strong>Gerechtigkeit f&#252;r Floyd</strong>.&#160;</p><p class="id-Article-content-item">Unterdessen begr&#252;&#223;te Floyds Familie die <strong>Festnahme eines Polizisten</strong> als einen &#8222;Schritt auf dem Weg zur Gerechtigkeit&#8220;. Sie forderte jedoch eine Anklage wegen Mordes statt wegen Totschlags.</p><h3 class="id-Article-content-item id-Article-content-item-headline"><span class="id-Article-content-item-headline-text">Tod von George Floyd in Minneapolis: Polizist wegen Mordes angeklagt</span></h3><p class="id-Article-content-item"><strong>+++ 23.02 Uhr:&#160;</strong>Nach den Ausschreitungen in <strong>Minneapolis</strong> nach dem Tod des Afroamerikaners George Floyd bei einem brutalen Polizeieinsatz hat der B&#252;rgermeister der US-Gro&#223;stadt eine <strong>Ausgangssperre</strong> erlassen. In der Proklamation von B&#252;rgermeister Jacob Frey hie&#223; es, die Ausgangssperre gelte jeweils in der Nacht zu Samstag und Sonntag von 20.00 Uhr (Ortszeit/2.00 Uhr MESZ) bis 6.00 Uhr. Begr&#252;ndet wurde die Ausgangssperre mit m&#246;glichen weiteren Unruhen.</p><p class="id-Article-content-item"><strong>+++ 20.32 Uhr:</strong> Der festgenommene Polizist Derek Chauvin ist im Fall George Floyd <strong>wegen Mordes und Totschlags angeklagt</strong> worden. Das teilte der Bezirksstaatsanwalt Mike Freeman am Freitag (29.05.2020) bei einer Pressekonferenz mit.&#160;Die F&#228;lle der anderen drei beteiligten Polizisten w&#252;rden noch untersucht.</p><div class="id-Article-content-item"><blockquote class="twitter-tweet"><p lang="en" dir="ltr">.<a href="https://twitter.com/HennepinAtty?ref_src=twsrc%5Etfw">@HennepinAtty</a> announces new developments in the George Floyd death <a href="https://t.co/e2yIzn1OQv">https://t.co/e2yIzn1OQv</a></p>&mdash; Hennepin County (@Hennepin) <a href="https://twitter.com/Hennepin/status/1266430368837664768?ref_src=twsrc%5Etfw">May 29, 2020</a></blockquote> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div><p class="id-Article-content-item">Freeman sagte, so schnell habe seine Beh&#246;rde in einem vergleichbaren Fall noch nie eine Anklage erhoben, normalerweise dauere das mehrere Monate. Er r&#228;umte ein, dass die Proteste dabei eine Rolle gespielt h&#228;tten. &#8222;Ich bin nicht unempfindlich demgegen&#252;ber, was auf den Stra&#223;en passiert&#8220;, so Freeman.</p><h3 class="id-Article-content-item id-Article-content-item-headline"><span class="id-Article-content-item-headline-text">Tod von George Floyd in Minneapolis: Ex-Polizist festgenommen</span></h3><p class="id-Article-content-item"><strong>+++ 20.05 Uhr:</strong>&#160;Nach dem t&#246;dlichen Polizeieinsatz gegen den Afroamerikaner <strong>George Floyd</strong> in Minneapolis ist ein beschuldigter Beamter festgenommen worden. Der Polizist Derek Chauvin sei am Freitag in Gewahrsam genommen worden, teilten die Sicherheitsbeh&#246;rden im Bundesstaat mit.</p><p class="id-Article-content-item">Wie mehrere US-Medien berichten, handelt sich um den Polizisten, der sein Knie minutenlang an den Hals Floyds gedr&#252;ckt hatte, w&#228;hrend dieser am Boden lag. Floyd hatte mehrfach um Hilfe gefleht, bevor er das Bewusstsein verlor, wie ein Augenzeugenvideo festgehalten hatte. Der 46-J&#228;hrige starb dann im Krankenhaus.</p><p class="id-Article-content-item">Die vier Polizisten, die an dem Einsatz beteiligt waren, wurden zwar entlassen, aber zun&#228;chst nicht festgenommen oder angeklagt. Das f&#252;hrte zu starken Protesten in Minnesota und anderen US-St&#228;dten.</p><h3 class="id-Article-content-item id-Article-content-item-headline"><span class="id-Article-content-item-headline-text">Tod von George Floyd: Barack Obama verurteilt Rassismus</span></h3><p class="id-Article-content-item"><strong>+++ 19.17 Uhr:</strong> Nach dem gewaltsamen Tod des Afroamerikaners <strong>George Floyd</strong> bei einem Polizeieinsatz in Minneapolis hat sich der fr&#252;here US-Pr&#228;sident <strong>Barack Obama</strong> zu dem Vorfall ge&#228;u&#223;ert. Obama schrieb auf Twitter, es d&#252;rfe in 2020 nicht&#160;&#8222;normal&#8220; f&#252;r Menschen sein, aufgrund ihrer Hautfarbe benachteiligt zu werden.</p><p class="id-Article-content-item">Es sei jetzt an den Beh&#246;rden von Minnesota, den Fall sorgf&#228;ltig zu untersuchen und Gerechtigkeit walten zu lassen. Obama betonte, dass alle, ungeachtet ihrer Hautfarbe, daran mitarbeiten sollten, dass &#8222;Fanatismus und Ungleichbehandlung nicht l&#228;nger unsere Institutionen und unsere Herzen verseuchen.&#8220;</p><div class="id-Article-content-item"><blockquote class="twitter-tweet"><p lang="en" dir="ltr">My statement on the death of George Floyd: <a href="https://t.co/Hg1k9JHT6R">pic.twitter.com/Hg1k9JHT6R</a></p>&mdash; Barack Obama (@BarackObama) <a href="https://twitter.com/BarackObama/status/1266400635429310466?ref_src=twsrc%5Etfw">May 29, 2020</a></blockquote> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div><h3 class="id-Article-content-item id-Article-content-item-headline"><span class="id-Article-content-item-headline-text">Minneapolis: Zweites Video dokumentiert Gewalt gegen George Floyd</span></h3><p class="id-Article-content-item"><strong>Update, 15:07 Uhr:&#160;</strong>Inzwischen ist noch ein <strong>zweites Augenzeugenvideo</strong> der Polizeigewalt gegen den Afroamerikaner George Floyd aufgetaucht. Der kurze Videoclip zeigt eine andere Perspektive des Geschehens. In diesem Film knien <strong>drei Polizisten</strong> auf dem mit Handschellen gefesselten Floyd. In dem bisher bekannten Video war es nur ein Beamter, w&#228;hrend die anderen Polizisten lediglich dabeistanden.</p><p class="id-Article-content-item">In dem neuen Video ist au&#223;erdem zu h&#246;ren, wie George Floyd um <strong>Gnade</strong> bettelt &#8211; vergeblich. Wahrscheinlich wurde dieser Clip kurz nach dem bereits bekannten Video gefilmt.</p><h3 class="id-Article-content-item id-Article-content-item-headline"><span class="id-Article-content-item-headline-text">Tod von George Floyd: CNN-Team bei Protesten in Minneapolis</span></h3><p class="id-Article-content-item"><strong>Update, 14:25 Uhr:</strong> Bei den Protesten in <strong>Minneapolis</strong> nach dem Tod von <strong>George Floyd</strong> ist ein Fernsehteam des US-Nachrichtensenders CNN von der Polizei festgenommen worden. Zun&#228;chst wurde nach Angaben von CNN Korrespondent Oscar Jimenez festgenommen, anschlie&#223;end auch seine Kollegen.&#160;&#8222;So etwas habe ich noch nie gesehen&#8220;, sagte Jimenez, wie der verstorbene <strong>George Floyd auch Afroamerikaner</strong>, im Anschluss.</p><div class="id-Article-content-item"><div class="id-RatioWrap" style="padding-bottom:56.25%"><div id="idVAnk0" class="id-RatioWrap-content id-RatioWrap-content--fluid"><iframe width="560" height="315" src="https://www.youtube.com/embed/zJa6ZVtTJMU" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></div></div></div><p class="id-Article-content-item">Die Aufnahmen kurz vor der Festnahme zeigen Jimenez im Gespr&#228;ch mit den Polizisten. Der CNN-Korrespondent sagte:&#160;&#8222;Wir k&#246;nnen dahin zur&#252;ckgehen, wohin ihr wollt.&#8220; Kurz darauf wurde er festgenommen.</p><h3 class="id-Article-content-item id-Article-content-item-headline"><span class="id-Article-content-item-headline-text">Unruhen in den USA nach Tod von George Floyd: Minneapolis in Flammen</span></h3><p class="id-Article-content-item"><strong>Update, 13.30 Uhr:&#160;</strong>Nach dem <strong>Tod von George Floyd</strong> bei einem brutalen Polizeieinsatz in der US-Gro&#223;stadt Minneapolis ist es auch in mehreren anderen St&#228;dten zu Protesten und teils schweren Ausschreitungen gekommen - so etwa in <strong>Denver</strong>, <strong>New York</strong>, <strong>Louisville</strong>, <strong>Memphis</strong>, <strong>Columbus</strong> und <strong>Phoenix</strong>.&#160;</p><p class="id-Article-content-item">Bei friedlichen Protesten hatten viele Demonstranten <strong>Gerechtigkeit f&#252;r</strong> <strong>Floyd</strong> und eine Verurteilung der involvierten Polizisten gefordert. Doch es kam auch zu Gewalt. au&#223;er in Louisville fielen auch in <strong>Denver</strong> Sch&#252;sse. Dort wurden laut Polizei zun&#228;chst keine Verletzten gemeldet. In <strong>New York</strong> seien Hunderte Menschen zusammengekommen, es habe mehrere Festnahmen gegeben, schrieb die &#8222;New York Times&#8220;.</p><h3 class="id-Article-content-item id-Article-content-item-headline"><span class="id-Article-content-item-headline-text">Unruhen in Minneapolis: Donald Trump legt sich mit B&#252;rgermeister an</span></h3><p class="id-Article-content-item">Derweil hat sich der B&#252;rgermeister von Minneapolis in einer Pressekonferenz zu den Angriffen von US-Pr&#228;sident <strong>Donald Trump</strong> auf seine Person ge&#228;u&#223;ert.&#160;&#8222;Schw&#228;che ist, in einer Krise mit dem Finger auf jemand anderen zu zeigen&#8220;, konterte Jacob Frey k&#252;hl. &#8222;Donald Trump wei&#223; nichts &#252;ber die St&#228;rke von Minneapolis. Wir sind verdammt stark.&quot;&#160;</p><div class="id-Article-content-item"><blockquote class="twitter-tweet"><p lang="en" dir="ltr">Mayor Frey responds to President Trump’s tweeted bashing his leadership and advocating the shooting of looters. <a href="https://t.co/9GfodpcvFd">pic.twitter.com/9GfodpcvFd</a></p>&mdash; Liz Sawyer (@ByLizSawyer) <a href="https://twitter.com/ByLizSawyer/status/1266257642508349441?ref_src=twsrc%5Etfw">May 29, 2020</a></blockquote> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div><p class="id-Article-content-item">Frey zeigte Verst&#228;ndnis f&#252;r den &#8222;Schmerz und die Wut&#8220; in seiner Stadt. Die <strong>Pl&#252;nderungen</strong> seien allerdings inakzeptabel. Mehr als 170 Gesch&#228;fte seien zerst&#246;rt oder gepl&#252;ndert worden, twitterte die Polizei von Saint Paul, einer Nachbarstadt von Minneapolis. Dort waren die Polizisten mit <strong>Tr&#228;nengas, Pfefferspray und Schlagst&#246;cken</strong> gegen Demonstranten vorgegangen.</p><p class="id-Article-content-item">Nahe der <strong>brennenden Polizeiwache</strong> protestierten in den fr&#252;hen Morgenstunden noch immer Hunderte Menschen, an mehreren Stellen in der Stadt sind manche Feuer noch immer nicht gel&#246;scht.</p><h3 class="id-Article-content-item id-Article-content-item-headline"><span class="id-Article-content-item-headline-text">Polizeigewalt in USA: Breonna Taylors Tod sorgt f&#252;r Unruhen und Proteste in Louisville</span></h3><p class="id-Article-content-item"><strong>Update, 11:00 Uhr:</strong> Die <strong>Lage in Minneapolis</strong> scheint sich nach wie vor nicht zu beruhigen. Die Unruhen nach dem <strong>Tod von George Floyd</strong> infolge einer Festnahme in den USA halten an.&#160;</p><p class="id-Article-content-item">Und auch in anderen St&#228;dten der Vereinigten Staaten wird den Polizeikr&#228;ften <strong>Rassismus</strong> vorgeworfen. In Louisville (Kentucky) sind auf einer Demonstration mehrere Sch&#252;sse gefallen. Sieben Menschen wurden nach Angaben eines lokalen Nachrichtensenders verwundet.&#160;</p><p class="id-Article-content-item">Der dortige <strong>Protest</strong> entz&#252;ndete sich an dem Tod von <strong>Breonna Taylor</strong>, die am 13. M&#228;rz 2020 von Polizisten in ihrem Apartment erschossen wurde. Die Einsatzkr&#228;fte gaben acht Sch&#252;sse auf Taylor ab. Der Einsatz richtete sich eigentlich gegen einen Drogenring, der seine Zentrale aber 10 Meilen entfernt hatte.</p><p class="id-Article-content-item">Unruhen in den USA nach Tod von George Floyd: Minneapolis in Flammen, Schüsse in Louisville</p><p class="id-Article-content-item"><strong>Update, 09.05 Uhr:</strong> W&#228;hrend die US-Gro&#223;stadt&#160;<strong>Minneapolis</strong> nach dem&#160;Tod von <strong>George Floyd</strong>&#160;in Flammen steht, gie&#223;t&#160;<strong>Donald Trump&#160;</strong>noch einmal richtig viel &#214;l ins Feuer. Auf Twitter k&#252;ndigte der US-Pr&#228;sident nun an, mit aller H&#228;rte gegen die Gewaltt&#228;ter vorgehen zu wollen. &#8222;Diese GANGSTER entehren George Floyd. Das werde ich nicht zulassen. Wenn die Pl&#252;nderungen losgehen, geht auch die Schie&#223;erei los.&#8220; Das Milit&#228;r sei einsatzbereit.</p><h3 class="id-Article-content-item id-Article-content-item-headline"><span class="id-Article-content-item-headline-text">Unruhen in Minneapolis: Donald Trump droht mit der Armee</span></h3><p class="id-Article-content-item">Trumps Spruch <strong>&#8222;When the looting starts, the shooting starts&#8220;</strong> stammt nicht von ihm selbst diese <strong>Drohung gegen Schwarze Demonstranten</strong> hat 1967 der damalige Polizeichef von Miami ausgesprochen. Walter Headley war ein Freund der sogenannten <strong>&#8222;Stop-and-frisk&#8220;-Taktik</strong>, bei der Polizisten Menschen willk&#252;rlich kontrollieren und durchsuchen k&#246;nnen. Headley war auch f&#252;r eine andere Aussage bekannt: &#8222; Es macht uns nichts aus, der Polizeibrutalit&#228;t beschuldigt zu werden.&#8220;</p><p class="id-Article-content-item">In seinen Tweets feuerte <strong>Trump</strong> auch gegen <strong>Jacob Frey</strong>. Der &#8222;radikal linke&#8220; B&#252;rgermeister von Minneapolis sei &#8222;sehr schwach&#8220; und zeige einen &#8222;v&#246;lligen Mangel an F&#252;hrungsst&#228;rke&#8220;. Im Falle eines Falles sei er, <strong>Trump</strong>, deshalb zu allem bereit: &#8222;Ich werde die Nationalgarde losschicken und die Arbeit erledigen.&#8220;&#160;</p><div class="id-Article-content-item"><blockquote class="twitter-tweet"><p lang="en" dir="ltr">....These THUGS are dishonoring the memory of George Floyd, and I won’t let that happen. Just spoke to Governor Tim Walz and told him that the Military is with him all the way. Any difficulty and we will assume control but, when the looting starts, the shooting starts. Thank you!</p>&mdash; Donald J. Trump (@realDonaldTrump) <a href="https://twitter.com/realDonaldTrump/status/1266231100780744704?ref_src=twsrc%5Etfw">May 29, 2020</a></blockquote> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div><p class="id-Article-content-item">Zum Vergleich: Als bei einem Aufmarsch von Rechtsextremen im August 2017 in <strong>Charlottesville</strong> die 32-j&#228;hrige <strong>Heather Heyer</strong> von einem Teilnehmer der Neonazi-Demonstration get&#246;tet wurde, benutzte <strong>Trump</strong> ganz andere Worte. Damals sprach er davon, dass f&#252;r Gewaltexzesse immer viele Seiten verantwortlich seien und an der rechten Demo auch &#8222;sehr viele anst&#228;ndige Leute&#8220; teilgenommen h&#228;tten. Er drohte auch nicht, die Nazis erschie&#223;en lassen zu wollen. Vom fr&#252;heren <strong>Ku-Klux-Klan-F&#252;hrer</strong> David Duke erntete Trump damals sehr viel Lob f&#252;r seine Aussage.</p><h3 class="id-Article-content-item id-Article-content-item-headline"><span class="id-Article-content-item-headline-text">Proteste gegen Poliziegewalt fanden nicht nur in Minneapolis statt</span></h3><p class="id-Article-content-item"><strong>Proteste gegen Polizeigewalt</strong> gab es unterdessen auch in anderen St&#228;dten der USA. So gingen in Louisville im US-Bundesstaat Kentucky Hunderte Menschen auf die Stra&#223;e, um an <strong>Breonna Taylor</strong> zu erinnern, eine 26-j&#228;hrige Afroamerikanerin, die im M&#228;rz zuhause von Polizisten erschossen worden war.&#160;Auch in <strong>Denver</strong> kam zu Protesten. &#214;rtliche Medien berichteten dort &#252;ber Sch&#252;sse. Laut Polizei wurden zun&#228;chst keine Verletzten gemeldet.</p><h3 class="id-Article-content-item id-Article-content-item-headline"><span class="id-Article-content-item-headline-text">Proteste gegen Polizeigewalt in den USA eskalieren: Geb&#228;ude in Minneapolis in Flammen&#160;&#160;</span></h3><p class="id-Article-content-item"><strong>Update vom Freitag, 29.05.2020, 08.00 Uhr:&#160;</strong>Die US-Gro&#223;stadt <strong>Minneapolis</strong> kommt nach dem <strong>Tod von George Floyd</strong> bei einem brutalen Polizeieinsatz nicht zur Ruhe. Zun&#228;chst kam es zu <strong>Protesten</strong> und Ausschreitungen. In der Nacht zum Freitag hat es erneut schwere Ausschreitungen gegeben.&#160;Eine <strong>Polizeistation</strong> musste evakuiert werden, nachdem aufgebrachte Menschen zuvor dort eingedrungen waren.&#160;&#8222;Demonstranten sind gewaltsam in das Geb&#228;ude eingedrungen und haben mehrere Br&#228;nde entz&#252;ndet&#8220;, hie&#223; es in einer Polizeimitteilung.&#160;</p><p class="id-Article-content-item">Das Geb&#228;ude steht noch immer in Flammen, die Feuerwehr konnte noch nicht mit dem L&#246;schen beginnen. Vor dem Polizeigeb&#228;ude in <strong>Minneapolis</strong> riefen Dutzende Demonstranten &#8222;Keine Gerechtigkeit - kein Frieden&#8220; (&#8222;No Justice, No Peace&#8220;).&#160;</p><h3 class="id-Article-content-item id-Article-content-item-headline"><span class="id-Article-content-item-headline-text">Polizeigewalt in den USA: Nationalgarde nach Tod von George Floyd und Protesten mobilisiert&#160;</span></h3><p class="id-Article-content-item">Schon zuvor hatte der Gouverneur des US-Bundesstaats Minnesota aufgrund der anhaltenden <strong>Proteste</strong> die <strong>Nationalgarde mobilisiert</strong>.&#160;Tim Walz erkl&#228;rte einen <strong>Notstand f&#252;r Minneapolis</strong> und umliegende Gebiete, wie aus seiner Verf&#252;gung hervorging. In der Anordnung des Gouverneurs hie&#223; es, friedliche Demonstrationen seien weiterhin erlaubt. Ausschreitungen bedrohten aber auch die Sicherheit friedlicher Demonstranten.</p><p class="id-Article-content-item">Die <strong>Nationalgarde</strong> z&#228;hlt zur Reserve der US-Armee. In der Anordnung von Walz hie&#223; es, die B&#252;rgermeister der benachbarten St&#228;dte <strong>Minneapolis und St. Paul</strong> h&#228;tten nach den Ausschreitungen um die Mobilisierung gebeten, um Sicherheit zu gew&#228;hrleisten.&#160;</p><div class="id-Article-content-item"><blockquote class="twitter-tweet"><p lang="en" dir="ltr">WATCH: Rioters chant “I Can’t Breathe” in front of burning Minneapolis 3rd Police Precinct <br><br>Officials have warned them to leave the area due to ‘cut gas lines’<br><br> <a href="https://t.co/Z8gHUggzbU">pic.twitter.com/Z8gHUggzbU</a></p>&mdash; Breaking911 (@Breaking911) <a href="https://twitter.com/Breaking911/status/1266239787192573952?ref_src=twsrc%5Etfw">May 29, 2020</a></blockquote> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div><p class="id-Article-content-item">Bei einer Pressekonferenz rief die <strong>Bezirksstaatsanw&#228;ltin von Minnesota</strong>, Erica MacDonald, Demonstranten dazu auf, friedlich zu bleiben. &#8222;Ich bitte die Menschen, Ruhe zu bewahren und uns diese Untersuchung durchf&#252;hren zu lassen&#8220;, sagte MacDonald. &#8222;Es bricht mir das Herz zu sehen, was auf unseren Stra&#223;en in Minneapolis und St. Paul und einigen unserer Vororte passiert.&#8220;&#160;</p><p class="id-Article-content-item">Der &#246;rtliche <strong>FBI-Vertreter</strong> Rainer Drolshagen &#228;u&#223;erte Verst&#228;ndnis f&#252;r die &#8222;extreme Frustration, Wut und Traurigkeit&#8220; &#252;ber den Vorfall und sicherte eine umfassende Aufkl&#228;rung zu.</p><h3 class="id-Article-content-item id-Article-content-item-headline"><span class="id-Article-content-item-headline-text">Tod von George Floyd in den USA: Trump will f&#252;r Gerechtigkeit sorgen&#160;</span></h3><p class="id-Article-content-item"><strong>Update vom Donnerstag, 28.05., 20.17 Uhr:</strong> Kayleigh McEnany hat sich auf einer Pressekonferenz zu den <strong>Geschehnissen in Minneapolis</strong> ge&#228;u&#223;ert. Die Pressesprecherin von <strong><a class="id_link" href="https://www.fr.de/politik/donald-trump-praesident-unternehmer-skandalverursacher-13522061.html"  target="_blank" rel="follow" title="Donald Trump">US-Pr&#228;sident Donald Trump</a></strong>* sagte auf einer Pressekonferenz:&#160;&#8222;Wir alle haben das Video gesehen, ich, mein Team und auch der Pr&#228;sident. Er war es, der pers&#246;nlich angeordnet hat, dass das FBI eine Untersuchung einleitet.&#8220;</p><p class="id-Article-content-item">McEnany sagte, <strong>Trump</strong> habe das Video an Bord der Air Force One gesehen.&#160;&#8222;Er war sehr aufgeregt dar&#252;ber&#8220;, beschrieb McEnany die Reaktion des Pr&#228;sidenten. Der Pr&#228;sident werde daf&#252;r sorgen,&#160;&#8222;dass Gerechtigkeit walten wird&#8220;.</p><p class="id-Article-content-item"><strong>Update vom Donnerstag, 28.05.2020, 17.35 Uhr:</strong> Die <strong>Proteste in Minneapolis</strong> eskalieren weiter. Zahlreiche Geb&#228;ude brannten bis in die Morgenstunden, Gesch&#228;fte wurden gepl&#252;ndert. Von&#160;&#8222;Chaos&#8220; ist die Rede und von&#160;&#8222;Aufst&#228;nden&#8220;, die sich im ganzen Stadtgebiet ereignen. Ausgel&#246;st durch den <strong>Tod von George Floyd</strong> nach seiner Festnahme durch die <strong>Polizei</strong>.</p><h3 class="id-Article-content-item id-Article-content-item-headline"><span class="id-Article-content-item-headline-text">Proteste nach Tod von George Floyd fordern erstes Todesopfer</span></h3><p class="id-Article-content-item">Im Zuge der <strong>Proteste in Minneapolis</strong> scheint es nun auch ein erstes Todesopfer zu geben. Im Zentrum wurde die Leiche eines Mannes gefunden, der mit einer Schusswunde vor einem Pfandgesch&#228;ft gelegen hatte. Der Mann starb kurz nachdem ihn die <strong>Polizei</strong> gefunden hatte im Krankenhaus.</p><p class="id-Article-content-item">Medaria Arradondo, <strong>Polizeichef</strong> in der knapp 400.000 Einwohner z&#228;hlenden Stadt, sagte gegen&#252;ber einem lokalen Nachrichtensender, die Polizei werde mit aller H&#228;rte gegen gewaltt&#228;tige Demonstranten vorgehen.&#160;&#8222;Wir k&#246;nnen dieses kriminelle Verhalten nicht tolerieren&#8220;, sagte Arradondo.</p><h3 class="id-Article-content-item id-Article-content-item-headline"><span class="id-Article-content-item-headline-text">Proteste nach Tod von George Floyd in Minneapolis eskalieren erneut &#8211; Rauchschwaden &#252;ber der Stadt</span></h3><p class="id-Article-content-item"><strong>Update vom Donnerstag, 28.05.2020, 14.45 Uhr:</strong> Die Sportfans erinnern sich.&#160;Am 14. August 2016 setzte <strong>Colin Kaepernick</strong> ein Zeichen, das in de ganzen USA f&#252;r Diskussionen sorgte. Der damals noch als Quarterback f&#252;r San Francisco 49ers agierende NFL-Profi hatte sich w&#228;hrend der US-Nationalhymne <strong>niedergekniet</strong>, um damit <strong><a class="id_link" href="https://www.fr.de/politik/usa-rassismus-polizeigewalt-eine-lange-geschichte-haben-george-floyd-13780024.html"  target="_blank" rel="follow" title="gegen Ungleichheit, Rassismus und Polizeigewalt gegen Schwarze zu demonstrieren">gegen Ungleichheit, Rassismus und Polizeigewalt gegen Schwarze zu demonstrieren</a></strong>.* Kaepernick kam das teuer zu stehen, nach der Saison wurde er entlassen und ist seitdem arbeitslos.</p><p class="id-Article-content-item">Doch nach dem <strong>Tod von George Floyd</strong> ist Kaepernicks Protest in den <strong>USA</strong> wieder in aller Munde. Auch Basketball-Superstar <strong>LeBron James</strong> erinnerte jetzt auf Instagram daran. In einer Collage sind zwei Bilder von M&#228;nnern auf Knien zu sehen: Der Polizist von Minneapolis und der protestierende Kaepernick. &#8222;Versteht ihr&#8217;s jetzt!!??!!??&#8220;, schrieb James. &#8222;Oder ist immer noch alles unklar?&#8220;</p><div class="id-Article-content-item"><blockquote class="instagram-media" data-instgrm-captioned data-instgrm-permalink="https://www.instagram.com/p/CAq3fpCgyve/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="12" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:540px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"><div style="padding:16px;"> <a href="https://www.instagram.com/p/CAq3fpCgyve/?utm_source=ig_embed&amp;utm_campaign=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank"> <div style=" display: flex; flex-direction: row; align-items: center;"> <div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div> <div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;"> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div></div></div><div style="padding: 19% 0;"></div> <div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><svg width="50px" height="50px" viewBox="0 0 60 60" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-511.000000, -20.000000)" fill="#000000"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></div><div style="padding-top: 8px;"> <div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;"> Sieh dir diesen Beitrag auf Instagram an</div></div><div style="padding: 12.5% 0;"></div> <div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;"><div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div> <div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div></div><div style="margin-left: 8px;"> <div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div> <div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)"></div></div><div style="margin-left: auto;"> <div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div> <div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div> <div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div></div></div></a> <p style=" margin:8px 0 0 0; padding:0 4px;"> <a href="https://www.instagram.com/p/CAq3fpCgyve/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#000; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none; word-wrap:break-word;" target="_blank">Do you understand NOW!!??!!?? Or is it still blurred to you?? ‍♂️ #StayWoke</a></p> <p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;">Ein Beitrag geteilt von <a href="https://www.instagram.com/kingjames/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px;" target="_blank"> LeBron James</a> (@kingjames) am <time style=" font-family:Arial,sans-serif; font-size:14px; line-height:17px;" datetime="2020-05-26T23:38:29+00:00">Mai 26, 2020 um 4:38 PDT</time></p></div></blockquote> <script async src="//www.instagram.com/embed.js"></script></div><h3 class="id-Article-content-item id-Article-content-item-headline"><span class="id-Article-content-item-headline-text">Polizeigewalt gegen George Floyd in den USA: Neue Videos enth&#252;llen Details zum Tod des Afroamerikaners</span></h3><p class="id-Article-content-item"><strong>Update vom Donnerstag, 28.05.2020, 12.30 Uhr:</strong>&#160;Die Konfrontation zwischen <strong>George Floyd</strong> und der Polizei von Minneapolis wurde urspr&#252;nglich durch ein <strong>Video</strong> von Darnella Frazier bekannt, das diese am Dienstagmorgen (26.05.) einen Tag auf Facebook eingestellt hatte. Inzwischen sind in den USA noch <strong>weitere Videos</strong> ver&#246;ffentlicht worden.&#160;</p><p class="id-Article-content-item">So zeigt ein <a class="id_link" href="https://twitter.com/AlexLehnertFox9/status/1265409119843954694"  target="_blank" rel="follow" title="Smartphone-Video">Smartphone-Video</a>, wie <strong>Floyd</strong> von der Polizei aus seinem Auto geholt wurde. Ein <strong>zweites Video</strong>, das mit einer &#220;berwachungskamera aufgenommen wurde, stellt den Beginn der Auseinandersetzung zwischen der Polizei von <strong>George Floyd</strong> auf der Stra&#223;e dar. Bemerkenswert ist dabei vor allem, dass Floyd <strong>keinerlei Widerstand</strong> leistet &#8211; was im Polizeibericht noch ganz anders dargestellt worden ist.</p><div class="id-Article-content-item"><blockquote class="twitter-tweet"><p lang="en" dir="ltr">Video shows what appears to be the start of the confrontation between <a href="https://twitter.com/hashtag/GeorgeFloyd?src=hash&amp;ref_src=twsrc%5Etfw">#GeorgeFloyd</a> and <a href="https://twitter.com/hashtag/Minneapolis?src=hash&amp;ref_src=twsrc%5Etfw">#Minneapolis</a> <a href="https://twitter.com/hashtag/police?src=hash&amp;ref_src=twsrc%5Etfw">#police</a> officers. A restaurant's security footage shows cops taking him into custody, but the restaurant owner says it does not show Floyd resisting <a href="https://twitter.com/hashtag/Arrest?src=hash&amp;ref_src=twsrc%5Etfw">#Arrest</a> <a href="https://t.co/LjIerm6BaX">pic.twitter.com/LjIerm6BaX</a></p>&mdash; Sn00pster (@sn00pdad) <a href="https://twitter.com/sn00pdad/status/1265463093318074368?ref_src=twsrc%5Etfw">May 27, 2020</a></blockquote> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div><h3 class="id-Article-content-item id-Article-content-item-headline"><span class="id-Article-content-item-headline-text">Polizeigewalt gegen George Floyd: B&#252;rgermeister fordert Anklage gegen Polizisten</span></h3><p class="id-Article-content-item">Aufgrund der Videos forderte B&#252;rgermeister Jacob Frey, dass der <strong>Polizist</strong>, der sein Knie auf Floyds Hals dr&#252;ckte, <strong>angeklagt werden sollte</strong>. Der 44-J&#228;hrige ist <a class="id_link" href="https://www.startribune.com/what-we-know-about-derek-chauvin-and-tou-thao-two-of-the-officers-caught-on-tape-in-the-death-of-george-floyd/570777632/"  target="_blank" rel="follow" title="nach Angaben der einheimischen Zeitung „Star Tribune“">nach Angaben der einheimischen Zeitung &#8222;Star Tribune&#8220;</a> genauso wie ein zweiter beteiligter Beamter bereits fr&#252;her beschuldigt worden, im Dienst gewaltt&#228;tig gehandelt zu haben. &#8222;Ich habe in den vergangene 36 Stunden mehr als alles andere mit einer grundlegenden Frage gerungen: Warum sitzt <strong>der Mann, der George Floyd get&#246;tet hat</strong>, nicht im Gef&#228;ngnis?&quot;, so Frey. &#8222;Da war nichts, was darauf hindeuten w&#252;rde, dass diese Art von Gewalt notwendig war.&#8220;</p><p class="id-Article-content-item">Unterdessen wachsen die Sorgen, dass die <strong>Proteste gegen die Polizeigewalt</strong>&#160;in den USA ausufern k&#246;nnten. Der Anwalt der Familie Floyd hat deshalb die Demonstranten aufgefordert, weiterhin <strong>friedlich zu protestieren</strong> und zus&#228;tzlich die <strong>Corona-Abstandsregeln einzuhalten</strong>.&#160;</p><p class="id-Article-content-item">&#8222;Wir k&#246;nnen nicht auf das Niveau unserer Unterdr&#252;cker sinken, und wir d&#252;rfen andere w&#228;hrend dieser Pandemie nicht gef&#228;hrden&#8220;, hei&#223;t es in der Erkl&#228;rung von Benjamin Crump. &#8222;Dauerhafte Ver&#228;nderungen werden wir dadurch erringen, dass wir immer wieder auf die schreckliche und inakzeptable Vorgehensweise hinweisen &#8211; und dadurch, dass die Gerechtigkeit siegen wird.&#8220;</p><h3 class="id-Article-content-item id-Article-content-item-headline"><span class="id-Article-content-item-headline-text">Polizeigewalt gegen George Floyd in den USA: Gouverneur spricht von&#160;&#8222;extrem gef&#228;hrlicher Lage&#8220;</span></h3><p class="id-Article-content-item"><strong>Update vom Donnerstag, 28.05.2020, 06</strong>
            <strong>.15 Uhr:</strong>&#160;Nach dem Tod von <strong>George Floyd</strong> sind die Menschen in den <strong>USA</strong> erneut auf die Stra&#223;e gegangen, um die <strong>Polizeigewalt gegen Schwarze</strong> anzuprangern. Dabei ging es vor allem in der Stadt, in der <strong>Floyd</strong> bei einer Festnahme durch die Polizei sein Leben verlor, hoch her.&#160;</p><p class="id-Article-content-item">Die Proteste in <strong>Minneapolis</strong> begannen zwar friedlich, bevor die Situation im Laufe der Nacht eskalierte.&#160;Die Demonstranten versammelten sich vor dem Polizeirevier, in dem die vier Beamten gearbeitet hatten, die wegen des brutalen Umgangs mit <strong>George Floyd</strong> entlassen worden waren. Polizisten reihten sich vor dem Revier auf, um das Geb&#228;ude gegen die Demonstranten abzuschirmen.&#160;Am Rande der Demonstrationen wurde ein Gesch&#228;ft f&#252;r Autoteile in Brand gesetzt. Ein Kaufhaus sowie weitere Gesch&#228;fte wurden gepl&#252;ndert, Rauchschwaden hingen &#252;ber der Stadt.</p><p class="id-Article-content-item">Gouverneur Tim Walz sprach von einer &#8222;extrem gef&#228;hrlichen Lage&#8220; und forderte die Bewohner auf, das Gebiet zu verlassen. Polizeichef Medaria Arradondo teilte mit, dass er den <strong>Einsatz von Tr&#228;nengas</strong> angeordnet habe. Damit dr&#228;ngte die Polizei&#160;die aufgebrachte Menschenmenge zur&#252;ck.&#160;&#8222;Es geht nicht um Rassismus&#8220;, sagte ein Demonstrant. &#8222;Es geht nicht einmal um Kapitalismus. Es geht nicht einmal um Kolonialismus. Es geht um einen Mangel an Menschlichkeit.&#8220;</p><div class="id-Article-content-item"><blockquote class="twitter-tweet"><p lang="en" dir="ltr">&quot;It's not even about racism. It's not even about capitalism. It's not even about colonialism. It's about a lack of humanity, man.&quot; <a href="https://twitter.com/hashtag/Minneapolis?src=hash&amp;ref_src=twsrc%5Etfw">#Minneapolis</a><a href="https://twitter.com/hashtag/GeorgeFloyd?src=hash&amp;ref_src=twsrc%5Etfw">#GeorgeFloyd</a> <a href="https://twitter.com/hashtag/FuckThePolice?src=hash&amp;ref_src=twsrc%5Etfw">#FuckThePolice</a> <a href="https://t.co/JAefix9NOg">pic.twitter.com/JAefix9NOg</a></p>&mdash;  (@KremlinAsset) <a href="https://twitter.com/KremlinAsset/status/1265855745943273472?ref_src=twsrc%5Etfw">May 28, 2020</a></blockquote> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div><p class="id-Article-content-item">Auch in der <strong>Innenstadt von Los Angeles</strong> versammelten sich zahlreiche Demonstranten. Zeitweise befanden sie sich auf der Autobahn 101 und blockierten dort den Verkehr.</p><p class="id-Article-content-item">Unterdessen hat&#160;US-Pr&#228;sident&#160;<strong>Donald Trump</strong>&#160;eine Untersuchung des Justizministeriums und der Bundespolizei FBI angeordnet. Trump versicherte auf Twitter, dass der Gerechtigkeit Gen&#252;ge getan werde. Er habe die Beh&#246;rden zu beschleunigten Ermittlungen aufgefordert. Zugleich sprach Trump den Angeh&#246;rigen und Freunden des Opfers&#160;<strong>George Floyd&#160;</strong>sein Mitgef&#252;hl aus. Der Pr&#228;sident nannte den Tod Floyds &#8222;sehr taurig und tragisch&#8220;.</p><h3 class="id-Article-content-item id-Article-content-item-headline"><span class="id-Article-content-item-headline-text">Polizeigewalt gegen George Floyd in USA: B&#252;rgermeister fordert Festnahme des Polizisten</span></h3><p class="id-Article-content-item"><strong>Update vom Mittwoch, 27.05.2020,&#160;</strong>
            <strong>20.23 Uhr:</strong> Nach dem Tod von George Floyd in den USA fordert der B&#252;rgermeister von Minneapolis,&#160;Jacob Frey, die Festnahme des Polizisten, der Floyd am Montagabend (25.05.2020) brutal am Boden festgehalten hatte. Die vier Polizisten, die in den Fall involviert waren, sind laut Frey mit sofortiger Wirkung entlassen worden.&#160;</p><p class="id-Article-content-item">B&#252;rgermeister Frey forderte am Mittwoch (27.05.2020), der Polizeibeamte m&#252;sse festgenommen und angeklagt werden. &#8222;Wieso ist der Mann, der&#160;George Floyd&#160;get&#246;tet hat, nicht im Gef&#228;ngnis?&#8220;, fragte er vor Journalisten. &#8222;Wenn Sie es getan h&#228;tten, oder ich es getan h&#228;tte, w&#228;ren wir jetzt hinter Gittern.&#8220;</p><h3 class="id-Article-content-item id-Article-content-item-headline"><span class="id-Article-content-item-headline-text">Polizeigewalt gegen George Floyd in den USA: &#8222;Sie haben meinen Bruder umgebracht&#8220; - Schwester fordert Mordanklage</span></h3><p class="id-Article-content-item"><strong>Update vom Mittwoch, 27.05.2020, 15.25 Uhr:</strong>&#160;Der <strong>Tod von George Floyd</strong> erinnert viele Menschen in den <strong>USA</strong> an den <strong>Tod von Eric Garner</strong>. Der damals&#160;43-j&#228;hrige asthmakranke Afroamerikaner hatte am 17. Juli 2014 in New York w&#228;hrend einer Festnahme durch Polizisten sein Leben verloren. Genauso wie bei <strong>George Floyd</strong> reagierten auch damals die Beamten nicht auf die Worte des am Boden liegenden Opfers: Der hatte <strong>&#8222;Ich bekomme keine Luft&#8220;&#160;</strong>gerufen &#8211; <strong>wie George Floyd auch</strong>. Beide wurden anschlie&#223;end ins Krankenhaus gebracht, wo in beiden F&#228;llen der Tod festgestellt wurde. Auch vom Tod Garners existieren Videos.</p><p class="id-Article-content-item">&#8222;Das ist aber noch viel, viel schlimmer als bei Eric Garner&#8220;, sagte nun der von Floyds Familie engagierte B&#252;rgerrechtsanwalt <strong>Ben Crump</strong> in der Today Show des Fernsehsenders NBC. Crump sprach dabei von&#160;<strong>&#8222;brutaler, t&#246;dlicher und &#252;berm&#228;&#223;iger Gewalt&#8220;</strong> seitens der Polizei.&#160;&#8222;Sie waren an seinem Hals: nicht eine Minute lang, nicht zwei Minuten, nicht drei Minuten, nicht vier Minuten, nicht f&#252;nf Minuten, nicht sechs Minuten, nicht sieben Minuten, nicht acht Minuten, sondern ganze neun Minuten lang. Und das, w&#228;hrend er um sein Leben bettelt.&#8220;</p><p class="id-Article-content-item">Er hoffe, dass der Mord ein Wendepunkt f&#252;r das <strong>Justizsystem in den USA</strong> sein w&#252;rde. &#8222;Es kann nicht zwei Justizsysteme geben, eines f&#252;r das schwarze Amerika und eines f&#252;r das wei&#223;e Amerika.&#8220;</p><div class="id-Article-content-item"><blockquote class="twitter-tweet"><p lang="en" dir="ltr">“It’s worse than Eric Garner in many ways,” attorney Ben Crump says about the death of George Floyd. <a href="https://t.co/zaQ4cVUrfn">pic.twitter.com/zaQ4cVUrfn</a></p>&mdash; TODAY (@TODAYshow) <a href="https://twitter.com/TODAYshow/status/1265610377833975808?ref_src=twsrc%5Etfw">May 27, 2020</a></blockquote> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div><p class="id-Article-content-item">In derselben Sendung forderte Floyds Schwester scharfe Konsequenzen: &#8222;Ich will, dass diese Polizisten wegen Mordes angeklagt werden, denn genau das haben sie getan&#8220;, sagte <strong>Bridgett&#160;Floyd</strong>, die w&#228;hrend der Aufnahme immer wieder mit den Tr&#228;nen k&#228;mpfte. &#8222;Sie haben <strong>meinen Bruder ermordet</strong>. Er hat um Hilfe gerufen.&#160;Die Beamten sollten wegen Mordes im Gef&#228;ngnis sitzen.&#8220;</p><h3 class="id-Article-content-item id-Article-content-item-headline"><span class="id-Article-content-item-headline-text">Video zeigt Polizeigewalt in den USA: Tod eines Afroamerikaners l&#246;st schwere Proteste aus</span></h3><p class="id-Article-content-item"><strong>Update vom Mittwoch, 27.05.2020, 10.45 Uhr:</strong>&#160;Der Tod des Afroamerikaners <strong>George Floyd</strong> sorgt in den <strong>USA</strong> f&#252;r Unruhen auf den Stra&#223;en. Am Dienstagabend (26.05.) versammelten sich trotz der Corona-Pandemie Tausende Menschen in <strong>Minneapolis</strong>, um <strong>gegen Polizeigewalt</strong> zu demonstrieren.&#160;</p><p class="id-Article-content-item">Mit dem Ruf &#8222;Ich bekomme keine Luft&#8220; marschierten sie von der Stelle aus, an der der 46-j&#228;hrige <strong>Floyd</strong> am Montag starb, zum dritten Polizeirevier. Nach einem friedlichen Beginn <strong>eskalierten die Proteste</strong> pl&#246;tzlich. W&#228;hrend die Polizei Tr&#228;nengas und Rauchbomben einsetzte, versuchten sich die Demonstranten hinter einer improvisierten Barrikade aus Einkaufswagen zu verstecken.</p><p class="id-Article-content-item">&#8222;Wir Schwarze sind es leid&#8220;,&#160;sagte Kiara Nelson der Zeitung <a class="id_link" href="https://www.thedailybeast.com/feds-probe-white-cop-who-appeared-to-suffocate-george-floyd-in-viral-video?ref=home"  target="_blank" rel="follow" title="„The Daily Beast“">&#8222;The Daily Beast&#8220;</a>: &#8222;Die Tatsache, dass dies immer wieder geschieht, ist einfach verr&#252;ckt.&#8220;&#160;</p><div class="id-Article-content-item"><blockquote class="twitter-tweet"><p lang="en" dir="ltr">Cops now crossing into target lot and throwing tear gas <a href="https://t.co/KgI6kkBYWu">pic.twitter.com/KgI6kkBYWu</a></p>&mdash; Andy Mannix (@AndrewMannix) <a href="https://twitter.com/AndrewMannix/status/1265466158104354822?ref_src=twsrc%5Etfw">May 27, 2020</a></blockquote> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div><h3 class="id-Article-content-item id-Article-content-item-headline"><span class="id-Article-content-item-headline-text">Video zeigt Polizeigewalt in den USA: Vier Beamte nach Tod eines Afroamerikaners entlassen</span></h3><p class="id-Article-content-item"><strong>Update vom Mittwoch, 27.05.2020, 08.45 Uhr:</strong> Das Video aus den <strong>USA</strong> schockiert. In den Stra&#223;en von Minneapolis ist ein wei&#223;er Polizist zu sehen, der sein Knie minutenlang <strong>an den Hals eines Afroamerikaners dr&#252;ckt</strong>. Der fleht wiederholt um Hilfe, ehe er schlie&#223;lich das Bewusstsein verliert. Danach wurde er noch ins Krankenhaus gebracht, doch jede Hilfe kam zu sp&#228;t. <strong>George Floyd</strong> war tot.&#160;</p><p class="id-Article-content-item">Viele Politiker in den <strong>USA</strong> zeigten sich entsetzt, darunter Senatoren wie <a class="id_link" href="https://twitter.com/SenSherrodBrown/status/1265358389208588291"  target="_blank" rel="follow" title="Sherrod Brown">Sherrod Brown</a> oder Abgeordnete des Repr&#228;sentantenhauses wie <a class="id_link" href="https://twitter.com/IlhanMN/status/1265346408695070725"  target="_blank" rel="follow" title="Ilhan Omar">Ilhan Omar</a>.&#160; Besonders betroffen war der <strong>B&#252;rgermeister von Minneapolis</strong>. Noch am Nachmittag gab Jacob Frey bekannt, dass die vier in den Fall involvierten Polizisten entlassen worden seien.&#160;</p><p class="id-Article-content-item">&#8222;Es ist die richtige Entscheidung f&#252;r unsere Stadt, die richtige Entscheidung f&#252;r unsere Gemeinde. Es ist die richtige Entscheidung f&#252;r die Polizei von Minneapolis&#8220;, sagte Frey bei einer Pressekonferenz mit Polizeichef Medaria Arradondo.&#160; &#8222;Was wir gesehen haben, ist schrecklich. <strong>George Floyd</strong> h&#228;tte nicht sterben d&#252;rfen</p><h3 class="id-Article-content-item id-Article-content-item-headline"><span class="id-Article-content-item-headline-text">Polizeigewalt in den USA: Familie von George Floyd schaltet Anwalt ein&#160;</span></h3><p class="id-Article-content-item">&#8222;F&#252;nf Minuten lang sahen wir zu, wie <strong>ein wei&#223;er Polizist einem hilflosen Schwarzen</strong> sein Knie in den Nacken dr&#252;ckte&#8220;, sagte der B&#252;rgermeister. &#8222;F&#252;nf ganze Minuten lang. Das war keine Entscheidung, die im Bruchteil einer Sekunde zu f&#228;llen war.&#8220;</p><p class="id-Article-content-item">Arradondo sagte w&#228;hrend der Pressekonferenz, er habe beschlossen, <strong>das FBI um Ermittlungen zu bitten</strong>, nachdem er &#8222;zus&#228;tzliche Informationen&#8220; &#252;ber den Vorfall erhalten habe, lehnte es jedoch ab, n&#228;her darauf einzugehen.</p><p class="id-Article-content-item"><strong>Floyds Familie</strong> hat unterdessen einen Anwalt engagiert. Benjamin Crump erkl&#228;rte &#252;ber Twitter, er sei engagiert worden, um die Familie des Opfers in diesem Fall von &#8222;missbr&#228;uchlicher, exzessiver und unmenschlicher Gewaltanwendung&#8220; zu vertreten. Die Polizei m&#252;sse zur Rechenschaft gezogen werden.</p><p class="id-Article-content-item">Derweil k&#228;mpfen auch andere Teile der <strong>USA</strong> mit dem allt&#228;glichen <strong>Rassismus</strong>. So hat jetzt eine Frau aus New York Emp&#246;rung ausgel&#246;st. Nach einem<a class="id_link" href="/welt/usa-new-york-central-park-rassismus-christian-cooper-notruf-video-zr-13777573.html"  target="_self" rel="follow" title="Wortgefecht mit einem Afroamerikaner">Wortgefecht mit einem Afroamerikaner</a> rief sie die Polizei: &#8222;Weil er schwarz ist.&#8220;</p><h3 class="id-Article-content-item id-Article-content-item-headline"><span class="id-Article-content-item-headline-text">&#8222;Ich bekomme keine Luft&#8220;: Ersch&#252;tterndes Video zeigt Polizeigewalt in den USA &#8211; Afroamerikaner stirbt</span></h3><p class="id-Article-content-item"><strong>Erstmeldung vom Dienstag, 26.05.2020</strong>: Minneapolis &#8211; Die Szenen sind entsetzlich. Sie stammen aus den <strong>USA</strong>. Ein <strong>Polizist</strong> dr&#252;ckt sein Knie etwa dreieinhalb Minuten lang gegen den Hals eines bewegungslosen, st&#246;hnenden Mannes, der so gut wie keine Luft bekommt. <strong>&#8222;Ich bekomme keine Luft!</strong>&#8220;, ist zu h&#246;ren. &#8222;Ich bekomme keine Luft! <strong>T&#246;te mich nicht!</strong>&#8220;&#160;</p><h3 class="id-Article-content-item id-Article-content-item-headline"><span class="id-Article-content-item-headline-text">USA: Video zeigt die Szenen der Verhaftung</span></h3><p class="id-Article-content-item">Doch genau das passierte am Ende. Der Mann, der verhaftet werden sollte, kam zwar noch ins Krankenhaus, erlag jedoch sp&#228;ter seinen Verletzungen. Es handelt sich um einen <strong>Afroamerikaner</strong>. Der ganze Vorfall, der seit Dienstag (26.05.2020) die <strong>USA</strong> aufr&#252;ttelt, ist auf einem Video festgehalten worden, das&#160;<a class="id_link" href="https://www.facebook.com/darnellareallprettymarie/videos/1425398217661280/"  target="_blank" rel="follow" title="Video">auf Facebook ver&#246;ffentlicht</a> wurde.&#160;</p><p class="id-Article-content-item">Das alles geschah am Montagabend gegen 20 Uhr Ortszeit im S&#252;den von <strong>Minneapolis</strong>, der mit rund 382.500 Einwohnern bev&#246;lkerungsreichsten Stadt im US-Bundesstaat Minnesota. Die Polizeibeh&#246;rde von Minneapolis gab am fr&#252;hen Dienstag bekannt, dass der namenlose Mann sp&#228;ter an einem &#8222;medizinischen Vorfall&#8220; gestorben sei.&#160;</p><h3 class="id-Article-content-item id-Article-content-item-headline"><span class="id-Article-content-item-headline-text">Rassismus in den USA: Das FBI untersucht den Tod des Afroamerikaners</span></h3><p class="id-Article-content-item">&#8222;Zwei Beamte befahlen ihm, aus seinem Auto zu steigen&#8220;, hie&#223; es vonseiten der <strong>US-Polizei</strong>. Nachdem er ausgestiegen sei, habe der Mann &#8222;physisch Widerstand geleistet. Die Beamten legten dem Afroamerikaner Handschellen an und stellten fest, dass anscheinend ein medizinischer Notfall vorliegt. Die Beamten forderten deshalb einen Krankenwagen an.&#8220;&#160;</p><p class="id-Article-content-item">Der Mann sei kurz darauf gestorben, hei&#223;t es in der Erkl&#228;rung, und weiter: &#8222;Zu keinem Zeitpunkt wurden Waffen jeglicher Art von Personen verwendet, die an diesem Vorfall beteiligt waren.&#8220; Jetzt untersuchen das FBI und die staatlichen Beh&#246;rden den <strong>Tod des Mannes</strong>. Es scheint ein weiterer Fall von Polizeibrutalit&#228;t in den <strong>USA</strong>.</p><h3 class="id-Article-content-item id-Article-content-item-headline"><span class="id-Article-content-item-headline-text">B&#252;rgermeister von Minneapolis reagiert geschockt auf den Vorfall von Polizeigewalt in den USA</span></h3><p class="id-Article-content-item">Das Video stammt von der <strong>US-Amerikanerin</strong>&#160;<strong>Darnella Frazier</strong>. &#8222;Als ich hinging, war er bereits am Boden&#8220;, sagt Frazier in ihrem Facebook-Video. &#8222;Die Cops haben ihn an seinem Hals festgehalten und er hat geweint. Die Polizei hat ihn get&#246;tet, direkt vor allen. Er weinte und sagte ihnen, er bekomme keine Luft und alles. <strong>Sie haben diesen Mann get&#246;tet</strong>.&#8220;&#160;</p><p class="id-Article-content-item">Der <strong>B&#252;rgermeister von Minneapolis</strong> reagierte geschockt: &#8222;Er h&#228;tte nicht sterben d&#252;rfen&#8220;, sagte Jacob Frey. &#8222;Was wir gesehen haben, war schrecklich. <strong>In den USA schwarz zu sein, sollte kein Todesurteil sein</strong>. ... Wenn Sie jemanden um Hilfe rufen h&#246;ren, sollen Sie helfen. Dieser Offizier hat im grundlegendsten menschlichen Sinne versagt. &#8220;</p><h3 class="id-Article-content-item id-Article-content-item-headline"><span class="id-Article-content-item-headline-text">USA k&#228;mpfen mit Rassismus: Erinnerungen an den Tod von Eric Garner werden wach</span></h3><p class="id-Article-content-item">Social-Media-Nutzerinnen und -Nutzer stellten &#196;hnlichkeiten zwischen dem Tod des Mannes und dem von <strong>Eric Garner</strong> fest, einem unbewaffneten Schwarzen, <a class="id_link" href="https://www.fr.de/politik/zorn-ueber-weiteren-polizei-uebergriff-11079032.html"  target="_self" rel="follow" title="Eric Garner">der 2014 starb</a>*, nachdem er von einem New Yorker Polizisten in einen W&#252;rgegriff gebracht worden war.&#160;</p><p class="id-Article-content-item">Sein Tod verschaffte in den USA und dar&#252;ber hinaus der ein Jahr zuvor gegr&#252;ndeten B&#252;rgerrechtsbewegung &#8222;<strong>Black Lives Matter</strong>&#8220; damals zu Bekanntheit. Die letzten Worte von Garner damals wurden auf einem Video festgehalten und lauteten: &#8222;Ich bekomme keine Luft.&#8220; Dann starb er.</p><p class="id-Article-content-item"><em>Von Christian St&#246;r</em></p><p class="id-Article-content-item">Der Tod des schwarzen Jugendlichen Adama Traor&#233; sorgt in Frankreichs Hauptstadt Paris schon seit 2016 f&#252;r Proteste &#8211; auch jetzt wieder. Es gibt <a class="id_link" href="https://www.fr.de/politik/frankreichs-cant-breathe-affaere-13783473.html"  target="_blank" rel="follow" title="Frankreichs “I Can‚t Breathe„-Fall">bei&#160;Adama Traor&#233; erstaunliche Parallelen zum Fall George Floyd</a>.</p><p class="id-Article-content-item"><em>*fr.de ist Teil des bundesweiten Ippen-Digital-Redaktionsnetzwerks.</em></p><p class="id-Article-content-item id-Article-content-item-copyright">
                Rubriklistenbild:&nbsp;&copy;&nbsp;AFP</p></div> </div> </article><div class="id-Article-actionbox id-Article-actionbox--bottom id-js-Article-actionBox"><div class="id-Actionbox " data-id-module="actionbox" data-id-mconf='{"isSticky":true, "elementIdForWatchScroll": "#id-js-DocumentDetail","scrollTriggerOffset":120}'><ul class="id-Actionbox-items" data-id-module="simpletab"><li class="id-Actionbox-items-el id-Actionbox-items-el--comments"><a class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--comments id-js-actionbox-comment-el"
           title="0Kommentare" href="#idAnchComments"
           data-id-ct='{"category":"ActionBox", "action":"Jump to comments clicked"}'>
            <span class="id-Actionbox-items-el-nav-count id-Actionbox-items-el-nav-count--comments id-js-actionbox-comment-count">0</span>
            <span class="id-Actionbox-items-el-text id-Actionbox-items-el-text--comments">Kommentare</span>
        </a></li><li class="id-Actionbox-items-el id-Actionbox-items-el--facebook"><a class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--facebook"
                           data-id-module="popup"
                           data-id-ct='{"category":"ActionBox", "action":"Facebook like clicked"}'
                           title="Auf Facebook teilen"
                           href="https://www.facebook.com/sharer/sharer.php?u=https://www.da-imnetz.de/politik/george-floyd-usa-ausnahmezustand-minneapolis-trump-kuendigt-militaereinsatz-zr-13777080.html&t=Proteste%20in%20den%20USA:%20Trump-Drohung%20macht%20Kanadas%20Premierminister%20sprachlos"
                           target="_blank" rel="nofollow"><span class="id-Actionbox-items-el-text">Facebook</span>
                        </a></li><li class="id-Actionbox-items-el id-Actionbox-items-el--recommend"><a class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--recommend"
                           title="Per Mail empfehlen"
                           data-id-ct='{"category":"ActionBox", "action":"Email recommend clicked"}'
                           href="mailto:?subject=Proteste%20in%20den%20USA:%20Trump-Drohung%20macht%20Kanadas%20Premierminister%20sprachlos - DA-imNetz.de&amp;body=Artikel auf DA-imNetz.de: https://www.da-imnetz.de/politik/george-floyd-usa-ausnahmezustand-minneapolis-trump-kuendigt-militaereinsatz-zr-13777080.html"><span
                                class="id-Actionbox-items-el-text">E-Mail</span>
                        </a></li><li class="id-Actionbox-items-el id-Actionbox-items-el--twitter"><a class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--twitter"
                           title="Auf Twitter empfehlen"
                           data-id-module="popup"
                           data-id-ct='{"category":"ActionBox", "action":"Twitter clicked"}'
                           href="https://twitter.com/share?url=https://www.da-imnetz.de/politik/george-floyd-usa-ausnahmezustand-minneapolis-trump-kuendigt-militaereinsatz-zr-13777080.html&text=Proteste%20in%20den%20USA:%20Trump-Drohung%20macht%20Kanadas%20Premierminister%20sprachlos"
                           target="_blank" rel="nofollow"><span
                                class="id-Actionbox-items-el-text">Twitter</span>
                        </a></li> <li class="id-Actionbox-items-el id-Actionbox-items-el--authors id-Actionbox-items-el-author--noImage" itemprop="author" itemscope="" itemtype="https://schema.org/Person"> 
                    <span class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--authors idjs-simpletab-nav-item"
                          title="Ines Alberti, Tim Vincent Dicke, Valerie Eiseler, Rebecca Röhrich, Christian Stör"
                          data-id-ct='{"category":"ActionBox", "action":"Author clicked"}'
                          data-id-simpletab-target="#id-js-author-74031790--bottom"
                          data-id-module='lazyload'
                          data-id-mconf='{"trigger": "simpletab.open",
                                                "type": "CONTAINER",
                                                "categoryId": 1138426,
                                                "documentId": 13777080,
                                                "referenceName" : "action-box-autor",
                                                "authorExternalID" : "",
                                                "targetId": "#id-js-author-74031790--bottom"}'>
                    <span class="id-Actionbox-items-el-text">Autoren</span> <span class="id-HiddenVisually" itemprop="name">Christian Stör</span>  </span> <div class="id-SimpleTab-content2 id-Actionbox-items-el-content" id="id-js-author-74031790--bottom"><span class="idjs-simpletab-content-close id-Actionbox-items-el-content-close"><span class="id-Icon-hideText">schließen</span></span></div> </li> <li class="id-Actionbox-items-el id-Actionbox-items-el--collapsedItems">
                            <span class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--collapsedItems idjs-simpletab-nav-item" title="Weitere"
                               data-id-simpletab-target="#id-js-social-74031790--bottom">
                                <span class="id-Actionbox-items-el-text">Weitere</span>
                            </span>
                        <div class="id-SimpleTab-content2 id-Actionbox-items-el-content" id="id-js-social-74031790--bottom"><span class="idjs-simpletab-content-close id-Actionbox-items-el-content-close"><span class="id-Icon-hideText">schließen</span></span><a class="id-Actionbox-items-el-collapsedItem id-Actionbox-items-el-collapsedItem--facebook"
                                   title="Auf Facebook teilen"
                                   href="https://www.facebook.com/sharer/sharer.php?u=https://www.da-imnetz.de/politik/george-floyd-usa-ausnahmezustand-minneapolis-trump-kuendigt-militaereinsatz-zr-13777080.html&t=Proteste%20in%20den%20USA:%20Trump-Drohung%20macht%20Kanadas%20Premierminister%20sprachlos"
                                   data-id-ct='{"category":"ActionBox", "action":"Facebook like sub clicked"}'
                                   target="_blank" rel="nofollow"></a><a class="id-Actionbox-items-el-collapsedItem id-Actionbox-items-el-collapsedItem--recommend"
                                   title="Per Mail empfehlen"
                                   data-id-ct='{"category":"ActionBox", "action":"Email recommend sub clicked"}'
                                   href="mailto:?subject=Proteste%20in%20den%20USA:%20Trump-Drohung%20macht%20Kanadas%20Premierminister%20sprachlos - DA-imNetz.de&amp;body=Artikel auf DA-imNetz.de: https://www.da-imnetz.de/politik/george-floyd-usa-ausnahmezustand-minneapolis-trump-kuendigt-militaereinsatz-zr-13777080.html"></a><a class="id-Actionbox-items-el-collapsedItem id-Actionbox-items-el-collapsedItem--twitter"
                                   title="Auf Twitter empfehlen"
                                   href="https://twitter.com/share?url=https://www.da-imnetz.de/politik/george-floyd-usa-ausnahmezustand-minneapolis-trump-kuendigt-militaereinsatz-zr-13777080.html&text=Proteste%20in%20den%20USA:%20Trump-Drohung%20macht%20Kanadas%20Premierminister%20sprachlos"
                                   data-id-ct='{"category":"ActionBox", "action":"Twitter sub clicked"}'
                                   target="_blank" rel="nofollow"></a><div id="id-js-collapsedItemAuthorLazyElem74031790--bottom"
                              class="id-Actionbox-items-el-collapsedItem id-Actionbox-items-el-collapsedItem--authors"
                              title="Ines Alberti, Tim Vincent Dicke, Valerie Eiseler, Rebecca Röhrich, Christian Stör"
                              data-id-ct='{"category":"ActionBox", "action":"Author sub clicked"}'
                              data-id-module="lazyloadTrigger"
                              data-id-mconf='{"type" : "CONTAINER",
                                                   "categoryId": 1138426,
                                                   "documentId": 13777080,
                                                   "referenceName" : "action-box-autor",
                                                   "authorExternalID" : "",
                                                   "targetId" : "#id-js-collapsedItemAuthorLazyElem74031790--bottom"}'></div></div></li></ul></div></div></div>
</div></div><div data-id-container-ct='{"containerId":"422023"}' id="id-Container-422023"  class="id-Container id-Container--divider  id-Container--hasHeadline"><h3 class="id-Container-headline id-Container-headline--divider "><span class="id-Container-headline-text id-Container-headline-text--divider">
                    DAS KÖNNTE SIE AUCH INTERESSIEREN</span></h3><div class="id-Container-content id-Container-content--divider"><div data-id-module="outbrain" data-ob-template="DE_Da-ImNetz" data-widget-id="AR_2" data-src="https://www.da-imnetz.de/politik/george-floyd-usa-ausnahmezustand-minneapolis-trump-kuendigt-militaereinsatz-zr-13777080.html" class="OUTBRAIN"></div>
</div></div><div data-id-container-ct='{"containerId":"378765"}' id="id-Container-378765"  class="id-Container  id-Container--hasHeadline"><h3 class="id-Container-headline "><span class="id-Container-headline-text">
                    Mehr zum Thema</span></h3><div class="id-Container-content"><div class="id-LB id-LB--INLINE "><div class=""><a href="//www.da-imnetz.de/thema/usa-ort29628/" class="id-TopicList-item id-TopicList-item--tag">USA</a></div><div class=""><a href="//www.da-imnetz.de/thema/fbi-org26921/" class="id-TopicList-item id-TopicList-item--tag">FBI</a></div><div class=""><a href="//www.da-imnetz.de/thema/polizei-org27586/" class="id-TopicList-item id-TopicList-item--tag">Polizei</a></div><div class=""><a href="//www.da-imnetz.de/thema/barack-obama-per30817/" class="id-TopicList-item id-TopicList-item--tag">Barack Obama</a></div><div class=""><a href="//www.da-imnetz.de/thema/donald-trump-per32650/" class="id-TopicList-item id-TopicList-item--tag">Donald Trump</a></div><div class=""><a href="//www.da-imnetz.de/thema/joe-biden-per36006/" class="id-TopicList-item id-TopicList-item--tag">Joe Biden</a></div></div>
</div></div></div></div><div class="id-g "><div class="id-g7-c1 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450"  data-id-module="col-width-watcher"><div data-id-container-ct='{"containerId":"410559"}' id="id-Container-410559"  class="id-Container  id-Container--hasNoHeadline"><div class="id-Container-content"><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}'
                                   ><div data-id-trfPlaceholder="" id="traffective-ad-58669213" class="Content_3" > </div></div>
</div></div></div><div class="id-g7-c2 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450"  data-id-module="col-width-watcher"><div data-id-container-ct='{"containerId":"378747"}' id="id-Container-378747"  class="id-Container  id-Container--hasHeadline"><h3 class="id-Container-headline "><span class="id-Container-headline-text">
                    Kommentare</span></h3><div class="id-Container-content"><section class="id-Comment"><span id="idAnchComments"></span><div class="  ">
                                    <div class="id-Comment-button-wrapper">
                                        <a href="#" class="id-Comment-button id-js-commentHideAfterLoad "
                                                    data-id-module="comment"
                                                    data-id-mconf='{"shortName" : "id-da-imnetz", "disqusIdentifier": "13777080", "numberOfComments": 3, "initialCommentCount" : 0, "openOnHashId": "idAnchComments"}'>
                                            Kommentar verfassen
                                        </a>
                                    </div>
                                    <div id="disqus_thread"></div><script type="text/javascript">
                                        var docOnlineId = "13777080",
                                            disqus_shortname = "id-da-imnetz",
                                            disqus_developer = "0",
                                            
                                            disqus_identifier = "13777080",
                                            disqus_url = "https://www.da-imnetz.de/politik/george-floyd-usa-ausnahmezustand-minneapolis-trump-kuendigt-militaereinsatz-zr-13777080.html",
                                            isUserLoggedIn = "false",
                                            api_key = "8BFwqFyQ4dKmRAUCGaS0k2WC0grEBtfXSU7Lw4mOT22L65DyEUvzAkZi5PMtuctR",
                                            disqus_id_requires_authentication = "false";
                                    </script><noscript>
                                        Um den vollen Funktionsumfang dieser Website nutzen zu können,
                                        müssen Sie JavaScript in Ihrem Browser aktivieren
                                    </noscript></div></section>
</div></div></div></div></div><footer class="id-SiteFooter id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450 id-col-gt550 id-col-gt750" data-id-module="col-width-watcher"><div class="id-SiteFooter-content"><div id="id-Container-426278" ><a href="https://www.op-online.de" class="id-AdditionalHeaderContent-el id-AdditionalHeaderContent-el--ivwLink  " target="_blank"rel="nofollow"title="OP-Online"
                    >OP-Online</a>
</div><div data-id-container-ct='{"containerId":"378767"}'   class="id-Container id-Container--divider  id-Container--hasHeadline"><h3 class="id-Container-headline id-Container-headline--divider "><span class="id-Container-headline-text id-Container-headline-text--divider">
                    &nbsp;</span></h3><div class="id-Container-content id-Container-content--divider"><div class="id-LB id-LB--INLINE id-Teaser-el--blockStyle--LB"><div class=""><div class="id-Teaser-el--blockStyle--stCnt--link  "><a href="//www.da-imnetz.de/ueber-uns/kontakt/" class="id-Link " 
                    >Kontakt</a></div></div><div class=""><div class="id-Teaser-el--blockStyle--stCnt--link  "><a href="//www.da-imnetz.de/ueber-uns/agb/" class="id-Link " 
                    >AGB</a></div></div><div class=""><div class="id-Teaser-el--blockStyle--stCnt--link  "><a href="//www.da-imnetz.de/ueber-uns/impressum/" class="id-Link " 
                    >Impressum</a></div></div><div class=""><div class="id-Teaser-el--blockStyle--stCnt--link  "><a href="//www.da-imnetz.de/ueber-uns/datenschutz/" class="id-Link " 
                    >Datenschutz</a></div></div><div class=""><div class="id-Teaser-el--blockStyle--stCnt--link  "><a href="//www.da-imnetz.de/ueber-uns/datenschutz-oba/" class="id-Link " 
                    >Nutzungsbasierte Online-Werbung</a></div></div><div class=""><div class="id-Teaser-el--blockStyle--stCnt--link  "><a href="//www.da-imnetz.de/anzeigen/mediadaten/" class="id-Link " 
                    >Mediadaten</a></div></div><div class=""><div class="id-Teaser-el--blockStyle--stCnt--link  "><a href="http://www.mediengruppe-op.de" class="id-Link " target="_blank"
                    >Unternehmen</a></div></div><div class=""><div class="id-Teaser-el--blockStyle--stCnt--link  "><a href="http://www.mediengruppe-op.de/karriere" class="id-Link " target="_blank"
                    >Karriere</a></div></div></div>
</div></div><div id="id-Container-378768" ><div id="idjs-fulltext-search" class="id-MainActionBar-subLayer id-MainActionBar-subLayer--bright id-MainActionBar-subLayer--search id-SimpleTab-content"><form role="search"
          class="id-FulltextSearch-form"
          action="//www.da-imnetz.de/suche/"
          method="get"
          accept-charset="UTF-8"
          data-id-module="form"
          data-id-mconf='{"enableAjaxSubmit": false}'><input value="1" name="tt" type="hidden"/><input value="" name="tx" type="hidden"/><input value="" name="sb" type="hidden"/><input value="" name="td" type="hidden"/><input value="" name="fd" type="hidden"/><fieldset class="id-FulltextSearch-textholder"><legend class="id-FulltextSearch-legend">Volltextsuche</legend><label class="id-FulltextSearch-label" for="qr">Suchbegriff:</label><input class="id-FulltextSearch-input id-js-FulltextSearch-input" value="" placeholder="Suchbegriff eingeben…" id="qr" name="qr" type="text"/></fieldset><div class="id-FulltextSearch-submitholder"><button class="id-FulltextSearch-submit" value="Suchen" type="submit">Suchen</button></div></form></div>
</div><div id="id-Container-378769" ><div id="idjs-user-settings" class="id-MainActionBar-subLayer id-MainActionBar-subLayer--bright id-MainActionBar-subLayer--user id-SimpleTab-content">
        <div id="anchor_378930" class="id-content-upload">
         <form action="//www.da-imnetz.de/defaults/dcupform.html" method="post" enctype="multipart/form-data"
                  class="id-Form"
                  id="id-form-16"
                  data-id-mconf='{"formTitle" : "Login",
                "trackingEnabled" : false
                ,"isImageVoting": false}'
                  data-id-formconfigid="16" data-id-module="form" novalidate="novalidate"> <input value="/www.da-imnetz.de/lightweight-ajax.html" name="currentURI" type="hidden"/><input value="16" name="formid" type="hidden"/><input value="50090960" name="ccid" type="hidden"/><input value="e25fef9b-f568-481f-a2a8-cd9ed296938d" class="id-js-dcup-token" name="tkn" type="hidden"/><input value="anchor_378930" name="anchorid" type="hidden"/><div class="id-Form-el-container  "><label for="816d7dd2263468b4655" class="id-Form-el-label">E-Mail-Adresse&nbsp;*</label><div class="id-Form-el-holder"><input id="816d7dd2263468b4655" name="d7dd2263468b4655" class="id-Form-el" type="email" autocapitalize="off" autocorrect="off" placeholder="" value="" maxlength="" data-id-mandatory="true" data-id-validator='[{"REQUIRED":{"message":"Bitte geben Sie Ihre E-Mail-Adresse an."}},{"EMAIL":{"message":null}}]'/></div><p class="id-Form-el-status idjs-errd7dd2263468b4655"></p></div><div class="id-Form-el-container  "><label for="725d28a1a194df4911" class="id-Form-el-label">Passwort&nbsp;*</label><div class="id-Form-el-holder"><input id="725d28a1a194df4911" name="5d28a1a194df4911" class="id-Form-el" type="password" placeholder="" value="" maxlength="" data-id-mandatory="true" data-id-validator='[{"REQUIRED":{"message":"Geben Sie ein Passwort ein."}}]'/></div><p class="id-Form-el-status idjs-err5d28a1a194df4911"></p></div><div class="id-Form-el-container "><fieldset class="id-Form-fieldgroup"><div class="id-Form-el-holder"><div class="id-Form-el-labelBehind"><input id="678e22bd6a2674d44e5" class="id-Form-el" type="checkbox" name="e22bd6a2674d44e5" value="true"  data-id-mandatory="false" data-id-validator='[]'/><label for="678e22bd6a2674d44e5">Angemeldet bleiben</label></div></div><p class="id-Form-el-status idjs-erre22bd6a2674d44e5"></p></fieldset></div><div class="id-Form-el-container"><p class="id-Form-el-holder"><span class="id-Form-el-container id-cb"><a href="/login/" class="id_link" style="margin:0px 20px 0px 0px;">Passwort vergessen?</a><a href="/login/registrierung/" class="id_link">Jetzt registrieren</a></span></p></div><p class="id-Form-el-container id-Form-el-validationHint">Die mit Stern (*) markierten Felder sind Pflichtfelder.</p><div class="id-Form-el-container "><div class="id-Form-el-holder"><input data-id-default-value="Anmelden" value="Anmelden" class="id-js-form-submit id-Form-el-button" type="submit"/></div></div> </form> 
    </div>
    
<div class="id-MainActionBar-subLayer--netid-separator"><span class="id-MainActionBar-subLayer--netid-separator--text">oder</span></div><a href="https://broker.netid.de/authorize?response_type=code&client_id=6fcc5688-7eae-4758-86bf-888309f748e0&redirect_uri=https://www.da-imnetz.de/login/netid-callback/&scope=openid&claims=%7B%22userinfo%22%3A%7B%22email_verified%22%3A%7B%22essential%22%3Atrue%7D%2C%22email%22%3A%7B%22essential%22%3Atrue%7D%2C%22birthdate%22%3A%7B%22essential%22%3Atrue%7D%7D%7D%0A" class="id-MainActionBar-subLayer--netid-button">Mit netID anmelden</a><a target="_blank" href="https://netid.de/" class="id-MainActionBar-subLayer--netid-aboutlink">Was ist netID?</a></div>
</div><div id="id-Container-378770" ><div data-id-advertDfpConf='{"dfpAdPosition": "OUTOFPAGE"}'
                                   ><div data-id-trfPlaceholder="" id="traffective-ad-44276484" class="OutOfPage" > </div><div class="OutOfPageOms" id="traffective-ad-44276484-2" data-id-trfPlaceholder=""></div></div>
</div><ul class="id-MainNav-subNav id-SimpleTab-content" id="id-subCat1136962"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.da-imnetz.de/lokales/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">Lokales</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.da-imnetz.de/lokales/babenhausen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Babenhausen</a></li><li class="id-MainNav-subNav-el"><a href="//www.da-imnetz.de/lokales/darmstadt-region/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Darmstadt &amp; Region</a></li><li class="id-MainNav-subNav-el"><a href="//www.da-imnetz.de/lokales/dieburg/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Dieburg</a></li><li class="id-MainNav-subNav-el"><a href="//www.da-imnetz.de/lokales/eppertshausen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Eppertshausen</a></li><li class="id-MainNav-subNav-el"><a href="//www.da-imnetz.de/lokales/gross-zimmern/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Gro&#223;-Zimmern</a></li><li class="id-MainNav-subNav-el"><a href="//www.da-imnetz.de/lokales/muenster/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">M&#252;nster</a></li><li class="id-MainNav-subNav-el"><a href="//www.da-imnetz.de/lokales/rodgau/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Rodgau</a></li><li class="id-MainNav-subNav-el"><a href="//www.da-imnetz.de/lokales/roedermark/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">R&#246;dermark</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser" id="id-js-NavMainTeaser1136962"><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul><ul class="id-MainNav-subNav id-SimpleTab-content" id="id-subCat1136971"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.da-imnetz.de/sport/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">Sport</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.da-imnetz.de/sport/lokalsport/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Lokalsport</a></li><li class="id-MainNav-subNav-el"><a href="//www.da-imnetz.de/sport/darmstadt-98/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">SV Darmstadt 98</a></li><li class="id-MainNav-subNav-el"><a href="//www.da-imnetz.de/sport/fussball/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Fu&#223;ball</a></li><li class="id-MainNav-subNav-el"><a href="//www.da-imnetz.de/sport/mehr-sport/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Mehr Sport</a></li><li class="id-MainNav-subNav-el"><a href="https://tabellen.op-online.de/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Tabellen</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser" id="id-js-NavMainTeaser1136971"><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul><ul class="id-MainNav-subNav id-SimpleTab-content" id="id-subCat1138394"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.da-imnetz.de/anzeigen/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">Anzeigen</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.da-imnetz.de/anzeigen/online-anzeigenaufgabe/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Anzeige aufgeben</a></li><li class="id-MainNav-subNav-el"><a href="http://www.rheinmain-stellenangebote.de/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Stellenanzeigen</a></li><li class="id-MainNav-subNav-el"><a href="http://immo.op-online.de/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Immobilien</a></li><li class="id-MainNav-subNav-el"><a href="http://auto.op-online.de/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Autoanzeigen</a></li><li class="id-MainNav-subNav-el"><a href="https://op-online.anzeigen-aufgabe.de/Basisdaten/Preselect/2529"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Familienanzeigen</a></li><li class="id-MainNav-subNav-el"><a href="http://trauer.op-online.de/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Traueranzeigen</a></li><li class="id-MainNav-subNav-el"><a href="https://markt.op-online.de/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Kleinanzeigen</a></li><li class="id-MainNav-subNav-el"><a href="//www.da-imnetz.de/anzeigen/prospekte-beilagen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Prospekte &amp; Beilagen</a></li><li class="id-MainNav-subNav-el"><a href="//www.da-imnetz.de/anzeigen/werben/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Werben</a></li><li class="id-MainNav-subNav-el"><a href="//www.da-imnetz.de/anzeigen/mediadaten/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Mediadaten</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser" id="id-js-NavMainTeaser1138394"><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul><ul class="id-MainNav-subNav id-SimpleTab-content" id="id-subCat1138412"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.da-imnetz.de/abo/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">Abo</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.da-imnetz.de/abo/abonnement/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Abonnement</a></li><li class="id-MainNav-subNav-el"><a href="//www.da-imnetz.de/abo/kostenlose-leseprobe/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Kostenlose Leseprobe</a></li><li class="id-MainNav-subNav-el"><a href="//www.da-imnetz.de/abo/testleser/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Testleser</a></li><li class="id-MainNav-subNav-el"><a href="//www.da-imnetz.de/abo/leser-werben-leser/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Leser werben Leser</a></li><li class="id-MainNav-subNav-el"><a href="//www.da-imnetz.de/abo/urlaubsservice/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Urlaubsservice</a></li><li class="id-MainNav-subNav-el"><a href="//www.da-imnetz.de/abo/abonnement-aenderung/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Abonnement-&#196;nderungen</a></li><li class="id-MainNav-subNav-el"><a href="//www.da-imnetz.de/abo/abo-plus/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Abo-Plus</a></li><li class="id-MainNav-subNav-el"><a href="//www.da-imnetz.de/abo/e-paper-bestellen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">ePaper bestellen</a></li><li class="id-MainNav-subNav-el"><a href="https://epaper.op-online.de"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">ePaper lesen</a></li><li class="id-MainNav-subNav-el"><a href="//www.da-imnetz.de/abo/geschaeftsstellen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Gesch&#228;ftsstellen</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser" id="id-js-NavMainTeaser1138412"><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul><ul class="id-MainNav-subNav id-SimpleTab-content" id="id-subCat1138428"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.da-imnetz.de/leben/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">Leben</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.da-imnetz.de/leben/auto/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Auto</a></li><li class="id-MainNav-subNav-el"><a href="//www.da-imnetz.de/leben/reise/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Reise</a></li><li class="id-MainNav-subNav-el"><a href="//www.da-imnetz.de/leben/tiere/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Tiere</a></li><li class="id-MainNav-subNav-el"><a href="//www.da-imnetz.de/leben/digital/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Digital</a></li><li class="id-MainNav-subNav-el"><a href="//www.da-imnetz.de/leben/gesundheit/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Gesundheit</a></li><li class="id-MainNav-subNav-el"><a href="//www.da-imnetz.de/leben/karriere/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Karriere</a></li><li class="id-MainNav-subNav-el"><a href="//www.da-imnetz.de/leben/wohnen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Wohnen</a></li><li class="id-MainNav-subNav-el"><a href="//www.da-imnetz.de/leben/geld/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Geld</a></li><li class="id-MainNav-subNav-el"><a href="//www.da-imnetz.de/leben/genuss/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Genuss</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser" id="id-js-NavMainTeaser1138428"><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul></div></footer>
                                <!-- metis -->
                                <img style="position:absolute;" alt="" height="1" width="1" src="https://vg03.met.vgwort.de/na/329e68d207634b839584acfbba3c545b"/><div id="id-SiteSkWrap" class="id-SiteSkWrap"><div data-id-advertDfpConf='{"dfpAdPosition": "SKYSCRAPER"}'
                                   ><div data-id-trfPlaceholder="" id="traffective-ad-44276487" class="Skyscraper" > </div><div class="WpSkyscraper" id="traffective-ad-44276487-2" data-id-trfPlaceholder=""></div></div>
</div></div></div><script type="text/javascript">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</script>
    </body>
  </html>
