<!doctype html>
<!--[if IE 7]><html class="id-no-js id-ie7 " lang="de"><![endif]-->
<!--[if IE 8]><html class="id-no-js id-ie8 " lang="de"><![endif]-->
<!--[if IE 9]><html class="id-no-js id-ie9 " lang="de"><![endif]-->
<!--[if gt IE 9]><!--><html class="id-no-js " lang="de"><!--<![endif]--><!-- __NODE__ A3 -->
<head><meta charset="utf-8"/><title>Live: Eintracht Frankfurt gegen Salzburg - das Spiel läuft | Eintracht</title><meta content="Eintracht Frankfurt tritt in der Europa League gegen den FC Salzburg an. Die Begegnung im Live-Ticker." name="description"/><meta content="index,follow" name="robots"/><meta content="width=device-width, initial-scale=1" name="viewport"/><link href="//www.da-imnetz.de/apple-touch-icon-144x144-precomposed.png" sizes="144x144" rel="apple-touch-icon-precomposed"/><link href="//www.da-imnetz.de/apple-touch-icon-114x114-precomposed.png" sizes="114x114" rel="apple-touch-icon-precomposed"/><link href="//www.da-imnetz.de/apple-touch-icon-72x72-precomposed.png" sizes="72x72" rel="apple-touch-icon-precomposed"/><link href="//www.da-imnetz.de/apple-touch-icon-precomposed.png" rel="apple-touch-icon-precomposed"/><link href="//www.da-imnetz.de/favicon.ico" rel="shortcut icon"/><meta content="123819657629450,182263132296369,343467379109340,205911222856413,120275128098549,381029805254251,294090067327028,411047728909842,329446667101583,718336181636644,256153881138742,1076725782339470,1763785520570547,195621477205161,1503433863289489,1620930134835442,295897887150079" property="fb:pages"/><meta content="article" property="og:type"/><meta content="Live: Eintracht Frankfurt gegen Salzburg - das Spiel l&#228;uft" property="og:title"/><meta content="Sport" property="article:section"/><meta content="UEFA Europa League" property="article:tag"/><meta content="Aggro Berlin" property="article:tag"/><meta content="Borussia Dortmund" property="article:tag"/><meta content="Eintracht Frankfurt" property="article:tag"/><meta content="https://www.da-imnetz.de/sport/eintracht-frankfurt/liveticker-eintracht-frankfurt-europa-league-salzburg-zr-13548223.html" property="og:url"/><meta content="https://www.da-imnetz.de/bilder/2020/02/06/13548223/36718401-angerichtet-frankfurt-LwANiJKcQef.jpg" property="og:image"/><meta content="1200" property="og:image:width"/><meta content="675" property="og:image:height"/><meta content="https://www.da-imnetz.de" property="og:site_name"/><meta content="Eintracht Frankfurt tritt in der Europa League gegen den FC Salzburg an. Die Begegnung im Live-Ticker." property="og:description"/><meta content="2020-02-20T18:56:00+01:00" property="article:published_time"/><meta content="Stefan Krieger" property="lp.article:author"/><meta content="summary" name="twitter:card"/><link href="https://www.fr.de/eintracht-frankfurt/liveticker-eintracht-frankfurt-europa-league-salzburg-zr-13548223.html" rel="canonical"/><link rel="alternate" href="/sport/eintracht-frankfurt/rssfeed.rdf" type="application/rss+xml" title="Eintracht"/><link href="https://www.da-imnetz.de/sport/eintracht-frankfurt/liveticker-eintracht-frankfurt-europa-league-salzburg-zr-13548223.amp.html" rel="amphtml"/><noscript><link href="https://fonts.googleapis.com/css?family=Roboto+Condensed:400,700" rel="stylesheet"/></noscript><link href="//www.da-imnetz.de/static/da-imnetz-de/id-css/a40a59a4557e7c7bfd2fd05e3c9b01d5/prod_click.css" rel="stylesheet"/><link href="//www.da-imnetz.de/generated/css/96-3-grid.css" rel="stylesheet"/><script>if('querySelector' in document && 'localStorage' in window){document.documentElement.className = document.documentElement.className.replace('id-no-js','');}</script><!--[if lt IE 9]><script src="//idcdn.de/static/common/js/vendor/html5shiv-printshiv.min.js"></script>
        <script src="//idcdn.de/static/common/js/vendor/respond.min.js"></script><![endif]--><script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
        

            ga('create', {
                trackingId: 'UA-33421776-2',
                sampleRate: 100,
                siteSpeedSampleRate: 1,
                allowLinker: true,
                name: 'idTracker',
                cookieDomain: '.da-imnetz.de'
            });
            
            ga('idTracker.set', {
                anonymizeIp: true,
                page: '/sport/eintracht-frankfurt/liveticker-eintracht-frankfurt-europa-league-salzburg-zr-13548223.html',
                title: 'Live: Eintracht Frankfurt gegen Salzburg - das Spiel läuft | Eintracht',
                dimension1: 'Artikeldetailseite', 
                dimension2: 'CLICK_DESKTOP', 
                dimension3: 'da-imnetz-de|Sport|Eintracht', 
                dimension4: 'metis', 
                dimension5: '13548223', 
                dimension6: 'false', 
                dimension7: '', 
                dimension8: '', 
                dimension9: '202002201856', 
                dimension10: 'keine', 
                dimension11: 'UEFA Europa League|Aggro Berlin|Borussia Dortmund|Eintracht Frankfurt', 
                dimension12: '6252',
                dimension13: '[Stefan Krieger]'
            });
            ga('idTracker.require', 'linkid'); 
            ga('idTracker.send', 'pageview');

            </script>
                            <script>
                                (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                                '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
                                })(window,document,'script','dataLayer','GTM-P6P2CSR');
                            </script>
                        <script async="async" src="//pp.lp4.io/app/58/c6/4d/58c64d04e45a1d2f02abc17b.js"></script><script>
            window.idLinkpulseGlobalTrackingParam = {
                "type":         "",
                "title":        "Live: Eintracht Frankfurt gegen Salzburg - das Spiel läuft | Eintracht",
                "section":      "Sport"
            };
        </script><script>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</script><script id="trfAdSetup" type="text/javascript" async="async" src="https://cdntrf.com/trfAdSetup.js" data-traffectiveConf='{
                    "dfpOmsAdUrl": "/5766/oms.da-imnetz.de/football",
                    "dfpAdUrl": "/5176/idan.da-imnetz.de/football",
                    "targeting": [{"key":"da","values":null,"value":"eintracht"},{"key":"pagetype","values":null,"value":"article"},{"key":"channel","values":null,"value":"DESKTOP"},{"key":"zone","values":null,"value":"football"},{"key":"uid","values":null,"value":"2010d115-6bec-ede0-f967-64fcc2398331"}],
                    "nativeZone": "football",
                    "nativeAdvertising": false,
                    "pageLevelAdClientId": "pub-6028289858130678",
                    "googleAdChannelId": null,
                    "clientAlias": "da-imnetz-de"
                    }'></script></head>
    <body itemscope="" itemtype="http://schema.org/NewsArticle" itemid="https://www.fr.de/eintracht-frankfurt/liveticker-eintracht-frankfurt-europa-league-salzburg-zr-13548223.html#id"
          class=" id-Page--detail  "
          id="id-top"><meta itemid="DA-imNetz.de" itemType="https://schema.org/WebPage" itemprop="mainEntityOfPage" itemscope=""/><meta content="Eintracht Frankfurt tritt in der Europa League gegen den FC Salzburg an. Die Begegnung im Live-Ticker." itemprop="description"/><div class="id-SiteBEEPWrap"><span class="id-SitePosHelperWrap"><span id="id-SitePosHelper" class="id-SitePosHelper"></span></span>
<div class="id-SiteWrap idjs-SiteWrap" data-id-module="jumpToWithOffset"><div class="id-CookieConsent" data-id-module="cookieConsent"><div class="id-CookieConsent-content"><span class="id-CookieConsent-button idjs-CookieConsent-button">Ok</span><p class="id-CookieConsent-text">
                Um Ihnen ein besseres Nutzererlebnis zu bieten, verwenden wir Cookies.
                Durch Nutzung unserer Dienste stimmen Sie unserer Verwendung von Cookies zu.
                <a title="Weitere Informationen" class="id-CookieConsent-text-moreLink" rel="nofollow" href="//www.da-imnetz.de/ueber-uns/datenschutz/">Weitere Informationen</a></p></div></div>
                            <noscript>
                                <iframe src="//www.googletagmanager.com/ns.html?id=GTM-P6P2CSR" height="0" width="0" style="display:none;visibility:hidden">
                                </iframe>
                            </noscript>
                         <div class="id-SiteHeader-wrap  id-js-SiteHeader-wrap" data-id-module="stickyElement" data-id-mconf='{"scrollTriggerOffset":-84}'> <header class="id-SiteHeader" role="banner"><div itemtype="http://schema.org/Organization" itemscope="" itemprop="publisher" class="id-Logo-wrap"><a style="" itemprop="logo" itemtype="http://schema.org/ImageObject" itemscope="" title="zur Startseite" href="//www.da-imnetz.de" class="id-Logo"><span class="id-Logo-text">Nachrichten von DA-imNetz.de</span><i class="id-Logo-additional"></i><meta content="https://www.da-imnetz.de/static/da-imnetz-de/img/basis/responsive/logo.png" itemprop="url"/></a><meta content="DA-imNetz.de" itemprop="name"/></div>
<nav role="navigation" class="id-MainActionBar id-js-MainActionBar"
                          data-id-module="main-actionbar"
                          data-id-mconf=''><div class="id-MainActionBar-subLayer id-MainActionBar-subLayer--mainNav id-SimpleTab-content2" id="id-MainNav-wrap"><ul class="id-MainNav" id="id-js-MainNav"
                                 data-id-module="simpletab"
                                 data-id-mconf='{"CLOSE_OTHER_SELECTORS":["#id-js-AddNav"]}'><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.da-imnetz.de/lokales/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1136962,"targetSelector":"#id-js-NavMainTeaser1136962"}'
                               data-id-simpletab-dontclose='["#id-subCat1138428"]'
                               data-id-simpletab-target="#id-subCat1136962"><span class="id-MainNav-el-link-text">Lokales</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1136962"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1136962"><span class="id-HiddenVisually">Lokales</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.da-imnetz.de/hessen/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1136979,"targetSelector":"#id-js-NavMainTeaser1136979"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1136979"><span class="id-MainNav-el-link-text">Hessen</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.da-imnetz.de/sport/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item id-is-current"
                               data-id-load-category-teaser='{"catId":1136971,"targetSelector":"#id-js-NavMainTeaser1136971"}'
                               data-id-simpletab-dontclose='["#id-subCat1138428"]'
                               data-id-simpletab-target="#id-subCat1136971"><span class="id-MainNav-el-link-text">Sport</span></a><ul class="id-MainNav-subNav id-SimpleTab-content id-is-current" id="id-subCat1136971"><li class="id-MainNav-subNav-el"><a
                                                    
                                                    class="id-MainNav-subNav-el-link "
                                                    href="//www.da-imnetz.de/sport/"><span
                                                        class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                                        class="id-MainNav-subNav-el-topic">Sport</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.da-imnetz.de/sport/lokalsport/"
                                               
                                               class="id-MainNav-subNav-el-link "
                                               target="_self">Lokalsport</a></li><li class="id-MainNav-subNav-el"><a href="//www.da-imnetz.de/sport/darmstadt-98/"
                                               
                                               class="id-MainNav-subNav-el-link "
                                               target="_self">SV Darmstadt 98</a></li><li class="id-MainNav-subNav-el"><a href="//www.da-imnetz.de/sport/fussball/"
                                               
                                               class="id-MainNav-subNav-el-link "
                                               target="_self">Fu&#223;ball</a></li><li class="id-MainNav-subNav-el"><a href="//www.da-imnetz.de/sport/mehr-sport/"
                                               
                                               class="id-MainNav-subNav-el-link "
                                               target="_self">Mehr Sport</a></li><li class="id-MainNav-subNav-el"><a href="https://tabellen.op-online.de/"
                                               
                                               class="id-MainNav-subNav-el-link "
                                               target="_blank">Tabellen</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser" id="id-js-NavMainTeaser1136971"><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.da-imnetz.de/anzeigen/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1138394,"targetSelector":"#id-js-NavMainTeaser1138394"}'
                               data-id-simpletab-dontclose='["#id-subCat1138428"]'
                               data-id-simpletab-target="#id-subCat1138394"><span class="id-MainNav-el-link-text">Anzeigen</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1138394"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1138394"><span class="id-HiddenVisually">Anzeigen</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.da-imnetz.de/abo/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1138412,"targetSelector":"#id-js-NavMainTeaser1138412"}'
                               data-id-simpletab-dontclose='["#id-subCat1138428"]'
                               data-id-simpletab-target="#id-subCat1138412"><span class="id-MainNav-el-link-text">Abo</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1138412"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1138412"><span class="id-HiddenVisually">Abo</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz">
                                    <a href="#id-MainNav-moreSub"
                                       id="id-js-MainNav-el-link--more"
                                       class=" idjs-simpletab-nav-item id-MainNav-el-link id-MainNav-el-link--hasSub id-MainNav-el-link--more"
                                       data-id-load-category-teaser='{"catId":1136549,"targetSelector":"#id-js-moreNavMainTeaser"}'
                                       data-id-simpletab-dontclose='["#id-subCat1138428"]'
                                       data-id-active-cat-id=''><i class="id-MainNav-el-link--more-icon id-Icon id-Icon--list"></i><span class="id-MainNav-el-link-text id-MainNav-el-link--more-text">Mehr</span></a>
                            <ul id="id-MainNav-moreSub" class="id-SimpleTab-content id-MainNav-subNav--more"><li class="id-MainNav-el "><a href="//www.da-imnetz.de/deutschland/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1138423,"targetSelector":"#id-js-NavMainTeaser1138423"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1138423"><span class="id-MainNav-el-link-text">Deutschland</span></a></li><li class="id-MainNav-el "><a href="//www.da-imnetz.de/welt/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1138424,"targetSelector":"#id-js-NavMainTeaser1138424"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1138424"><span class="id-MainNav-el-link-text">Welt</span></a></li><li class="id-MainNav-el "><a href="//www.da-imnetz.de/boulevard/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1138425,"targetSelector":"#id-js-NavMainTeaser1138425"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1138425"><span class="id-MainNav-el-link-text">Boulevard</span></a></li><li class="id-MainNav-el "><a href="//www.da-imnetz.de/politik/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1138426,"targetSelector":"#id-js-NavMainTeaser1138426"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1138426"><span class="id-MainNav-el-link-text">Politik</span></a></li><li class="id-MainNav-el "><a href="//www.da-imnetz.de/wirtschaft/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1138427,"targetSelector":"#id-js-NavMainTeaser1138427"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1138427"><span class="id-MainNav-el-link-text">Wirtschaft</span></a></li><li class="id-MainNav-el "><a href="//www.da-imnetz.de/verbraucher/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1158028,"targetSelector":"#id-js-NavMainTeaser1158028"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1158028"><span class="id-MainNav-el-link-text">Verbraucher</span></a></li><li class="id-MainNav-el "><a href="//www.da-imnetz.de/leben/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1138428,"targetSelector":"#id-js-NavMainTeaser1138428"}'
                               data-id-simpletab-dontclose='["#id-MainNav-moreSub"]'
                               data-id-simpletab-target="#id-subCat1138428"><span class="id-MainNav-el-link-text">Leben</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1138428"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1138428"><span class="id-HiddenVisually">Leben</span></a></li><li class="id-MainNav-el "><a href="//www.da-imnetz.de/gewinnspiele/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1138439,"targetSelector":"#id-js-NavMainTeaser1138439"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1138439"><span class="id-MainNav-el-link-text">Gewinnspiele</span></a></li><li class="id-MainNav-el "><a href="//www.da-imnetz.de/film-tv-musik/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1138440,"targetSelector":"#id-js-NavMainTeaser1138440"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1138440"><span class="id-MainNav-el-link-text">Film, TV &amp; Musik</span></a></li><li class="id-MainNav-el "><a href="//www.da-imnetz.de/bilder-videos/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1138441,"targetSelector":"#id-js-NavMainTeaser1138441"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1138441"><span class="id-MainNav-el-link-text">Bilder &amp; Videos</span></a></li><li class="id-MainNav-el "><a href="http://veranstaltungen.op-online.de/" 
                               target="_blank"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1138438,"targetSelector":"#id-js-NavMainTeaser1138438"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1138438"><span class="id-MainNav-el-link-text">Veranstaltungen</span></a></li><li class="id-MainNav-el "><a href="//www.da-imnetz.de/wetter/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1138442,"targetSelector":"#id-js-NavMainTeaser1138442"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1138442"><span class="id-MainNav-el-link-text">Wetter</span></a></li><li class="id-MainNav-el "><a href="//www.da-imnetz.de/thema/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1138443,"targetSelector":"#id-js-NavMainTeaser1138443"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1138443"><span class="id-MainNav-el-link-text">Thema</span></a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li id="id-js-moreNavMainTeaser"
                                         class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser id-MainNav-subNav-el--more">
                                         <span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul></li><li id="id-js-BurgerNavMainTeaser" class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser id-MainNav-subNav-el--burger">
                    <span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul></div><div id="id-js-AddNav" class="id-MainActionBar-addNav" data-id-module="simpletab" data-id-mconf='{"CLOSE_OTHER_SELECTORS":["#id-js-MainNav"]}'><a id="id-js-MainActionBar-el-burger" class="idjs-simpletab-nav-item id-js-simpletab-preventCloseFromOther id-js-simpletab-dontCloseOther id-MainActionBar-el id-MainActionBar-el--main"
                   href="#id-MainNav-wrap"
                   data-id-before-more-cat-with-sub='["#id-subCat1136962","#id-subCat1136971","#id-subCat1138394","#id-subCat1138412"]'
                   data-id-load-category-teaser='{"catId":1136975,"targetSelector":"#id-js-BurgerNavMainTeaser"}'>Menü</a><a href="#idjs-user-settings"
                       title="Login/Registrierung"
                       data-id-module="content-insert" data-id-mconf='{"src": "idjs-user-settings","action":"insertAfter"}'
                       data-id-simpletab-dontclose='["#id-subCat1138428"]'
                       data-id-mainnavv2-trigger-target="#idjs-user-settings"
                       class="id-MainActionBar-el id-MainActionBar-el--special id-MainActionBar-el--special--first id-MainActionBar-el--user  idjs-simpletab-nav-item idjs-MainNavV2-userSettingsTrigger"><span
                            class="id-Icon-hideText">☺</span></a><a href="#idjs-fulltext-search"
                       title="Suche"
                       data-id-module="content-insert" data-id-mconf='{"src": "idjs-fulltext-search","action":"insertAfter"}'
                       data-id-simpletab-dontclose='["#id-subCat1138428"]'
                       data-id-mainnavv2-trigger-target="#idjs-fulltext-search"
                       class="id-MainActionBar-el id-MainActionBar-el--special  id-MainActionBar-el--search idjs-simpletab-nav-item idjs-MainNavV2-searchTrigger"><span
                            class="id-Icon-hideText">?</span></a><a class="id-MainActionBar-el id-MainActionBar-el--special id-MainActionBar-el--bookmark  " title="zur Merkliste" href="//www.da-imnetz.de/profil/"><span class="id-Icon-hideText">Merkliste</span></a><a href="//www.da-imnetz.de/wetter/" title="Wetter" class="id-MainActionBar-el id-MainActionBar-el--confListElement id-MainActionBar-el--special  id-MainActionBar-el--confListElementFirst id-MainActionBar-el--weather"><span class="id-Icon-hideText">⛅</span></a><a href="//www.da-imnetz.de/bilder-videos/" title="Bilder & Videos" class="id-MainActionBar-el id-MainActionBar-el--confListElement id-MainActionBar-el--special   id-MainActionBar-el--foto"><span class="id-Icon-hideText">Bilder & Videos</span></a></div></nav><div class="id-AdditionalHeaderContent"
                              data-id-module="content-insert"
                              data-id-mconf='{
                              "src":"id-Container-426278",
                              "action":"appendTo"}'></div>
</header> </div> <nav class="id-Breadcrumb  " role="navigation" ><div class="id-Breadcrumb-scrollWrap "><span id="id-Breadcrumb-label" class="id-Breadcrumb-label">Sie sind hier:</span><ol itemtype="http://schema.org/BreadcrumbList" itemscope="" aria-labelledby="id-Breadcrumb-label" class="id-Breadcrumb-list"><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"
                                 class="id-Breadcrumb-list-el">
                                        <i class="id-Breadcrumb-separator"></i><div class="id-Breadcrumb-element  id-Breadcrumb-element--home "><a class="id-Breadcrumb-element-link "
                                        title="zur DA-imNetz.de Startseite"
                                        href="//www.da-imnetz.de/"
                                        itemprop="item"><i class="id-Breadcrumb-element--home-icon"><span class="id-Icon-hideText"
                                                                                                         itemprop="name">DA-imNetz.de Startseite</span></i></a></div><meta content="1" itemprop="position"/></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"
                                 class="id-Breadcrumb-list-el">
                                        <i class="id-Breadcrumb-separator"></i><div class="id-Breadcrumb-element   "><a class="id-Breadcrumb-element-link "
                                        title="Sport"
                                        href="//www.da-imnetz.de/sport/"
                                        itemprop="item"><span itemprop="name">Sport</span></a> </div><meta content="2" itemprop="position"/></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"
                                 class="id-Breadcrumb-list-el">
                                        <i class="id-Breadcrumb-separator"></i><div class="id-Breadcrumb-element   "><a class="id-Breadcrumb-element-link "
                                        title="Eintracht"
                                        href="//www.da-imnetz.de/sport/eintracht-frankfurt/"
                                        itemprop="item"><span itemprop="name">Eintracht</span></a> </div><meta content="3" itemprop="position"/></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"
                                 class="id-Breadcrumb-list-el">
                                        <i class="id-Breadcrumb-separator"></i><div class="id-Breadcrumb-element id-Breadcrumb-element--active  "><h1 class="id-Breadcrumb-element-link ">
                                        <span itemprop="name">Live: Eintracht Frankfurt gegen Salzburg - das Spiel läuft</span>
                                        <link itemprop="item" href="//www.da-imnetz.de/sport/eintracht-frankfurt/liveticker-eintracht-frankfurt-europa-league-salzburg-zr-13548223.html"/>
                                     </h1></div><meta content="4" itemprop="position"/></li></ol></div></nav>
<div class="id-SiteMain" role="main"><div class="id-g id-g--oneCol"><div class="id-g3-c1 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450 id-col-gt550 id-col-gt750"  data-id-module="col-width-watcher"><div id="id-Container-378652" ><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}'
                                   style="height: 250px; overflow: hidden;"><div data-id-trfPlaceholder="" id="traffective-ad-68747844" class="Billboard" > </div><div class="BillboardOms" id="traffective-ad-68747844-2" data-id-trfPlaceholder=""></div></div>
</div></div></div><div class="id-g id-g--oneCol"><div class="id-g4-c1 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450 id-col-gt550 id-col-gt750"  data-id-module="col-width-watcher"><div class="idjsExt-outbrainTopWidget"></div><div data-ob-template="DE_Da-ImNetz" data-widget-id="AR_3" data-src="https://www.da-imnetz.de/sport/eintracht-frankfurt/liveticker-eintracht-frankfurt-europa-league-salzburg-zr-13548223.html" class="OUTBRAIN"></div><div data-id-container-ct='{"containerId":"378764"}'   class="id-Container  id-Container--hasNoHeadline"><div class="id-Container-content"><div class="id-Article id-Article--hasActionbox id-Article--layoutAdRight"><article id="id-js-DocumentDetail"><p class="id-Article-kicker"><span class="id-Article-kicker-text">Europa League</span></p><h2 itemprop="headline" class="id-Article-headline ">Live: Eintracht Frankfurt gegen Salzburg - das Spiel l&#228;uft</h2><p class="id-Article-date "><time class="id-DateTime id-Article-date-time--published" datetime="2020-02-20T18:56:00+01:00" itemprop="datePublished"><span class="id-DateTime-date">20.02.20</span> <span class="id-DateTime-time">18:56</span></time></p><meta content="2020-02-20T18:56:44+01:00" itemprop="dateModified"/><div itemprop="articleBody" class="id-Article-body lp_article_content"><figure class="id-Article-mainMedia id-Article-mainMedia-image id-Mediabox"><div class="id-Mediabox-media"><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div itemtype="https://schema.org/ImageObject" itemscope="" itemprop="image" class="id-RatioWrap-content"><img srcset="//www.da-imnetz.de/bilder/2020/02/06/13548223/36718401-angerichtet-frankfurt-LwANiJKcQf9.jpg 2200w, //www.da-imnetz.de/bilder/2020/02/06/13548223/36718401-angerichtet-frankfurt-LwANiJKcQac.jpg 342w, //www.da-imnetz.de/bilder/2020/02/06/13548223/36718401-angerichtet-frankfurt-LwANiJKcQGI.jpg 467w, //www.da-imnetz.de/bilder/2020/02/06/13548223/36718401-angerichtet-frankfurt-LwANiJKcQ75.jpg 512w, //www.da-imnetz.de/bilder/2020/02/06/13548223/36718401-angerichtet-frankfurt-LwANiJKcQ8e.jpg 640w, //www.da-imnetz.de/bilder/2020/02/06/13548223/36718401-angerichtet-frankfurt-LwANiJKcQBI.jpg 700w, //www.da-imnetz.de/bilder/2020/02/06/13548223/36718401-angerichtet-frankfurt-LwANiJKcQNG.jpg 1000w, //www.da-imnetz.de/bilder/2020/02/06/13548223/36718401-angerichtet-frankfurt-LwANiJKcQa7.jpg 1024w, //www.da-imnetz.de/bilder/2020/02/06/13548223/36718401-angerichtet-frankfurt-LwANiJKcQ6b.jpg 1536w" sizes="(min-width:900px) 1004px, (min-width:640px) 97vw, (min-width:480px) 96vw, 94vw " alt="Arne Dedert/dpa" title="Arne Dedert/dpa" itemprop="url" src="//www.da-imnetz.de/bilder/2020/02/06/13548223/36718401-angerichtet-frankfurt-LwANiJKcQa7.jpg"><meta itemprop="width" content="1024" /><meta itemprop="height" content="576" /></div></div>
    <a href="#" title="Bilderzoom" class="id-Mediabox-zoom"
       data-id-module="lightbox"
       data-id-mconf='{"type":"CONTAINER", "width": 2500, "height": 1215, "copyright": "Arne Dedert\/dpa" }'>
        <span data-id-module="lazyload"
              data-id-mconf='{"trigger": "lightbox.open", "invertLoadingState": true, "isFullscreen":true, "type": "MEDIA", "mediaId": 22843079, "calculateImageRatio" : true, "imageRatio": "RATIO_16_9", "formatAdjustment": "RETAIN", "image": {}}'
              class="id-Mediabox-zoom-icon"><span class="id-Icon-hideText">+</span></span>
    </a>
    <div class="id-Mediabox-media-copyright">&copy;&#160;Arne Dedert/dpa</div></div><figcaption class="id-Mediabox-info"><div class="id-Mediabox-info-el id-Mediabox-info-caption">Es ist angerichtet in Frankfurt.</div><div class="id-Mediabox-info-el id-Mediabox-info-copyright">&copy;&#160;Arne Dedert/dpa</div></figcaption></figure><div class="p402_hide"><div class="id-Article-advert id-Article-advert--ad2"><div id="id-Container-402957" ><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}'
                                   style="height: 625px; overflow: hidden;"><div data-id-trfPlaceholder="" id="traffective-ad-58669210-adpos2" class="HalfpageAdArticle" > </div></div>
</div></div></div><p class="id-Article-content-item id-Article-content-item-summary">Eintracht Frankfurt tritt in der Europa League gegen den FC Salzburg an. Die Begegnung im Live-Ticker.</p><div class="p402_premium"></div><div class="p402_hide"><h3 class="id-Article-content-item id-Article-content-item-headline"><span class="id-Article-content-item-headline-text">Eintracht Frankfurt - FC Salzburg -:- (-:-)</span></h3><div class="id-Article-content-item"><div class="id-Table-container "><table class="idTable id-Table tablemedium"><tbody><tr><td><p><strong>Aufstellung Eintracht Frankfurt</strong></p></td>
                    <td><p>Trapp - Toure, Abraham, Ilsanker, N&#39;Dicka - Rode, Sow, Hasebe, Kamada, Kostic - Silva</p></td></tr><tr><td><p><strong>Aufstellung FC Salzburg</strong></p></td>
                    <td><p>Stankovic -&#160;Farkas,&#160;Onguen&#233;,&#160;W&#246;ber,&#160;Ulmer -<br/>-&#160;Junuzovic,&#160;Okugawa,&#160;Mwepu,&#160;Szoboszlai&#160;- Daka, H.-C. Hwang</p></td></tr><tr><td><p><strong>Tore</strong></p></td>
                    <td><p>-:-</p></td></tr><tr><td><p><strong>Schiedsrichter</strong></p></td>
                    <td><p>Ali&#160;Palabiyik, T&#252;rkei</p></td></tr></tbody></table></div></div><div class="id-Article-content-item id-Article-advert id-Article-advert--ad3"><div id="id-Container-378643" ><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}'
                                   style="height: 275px; overflow: hidden;"><div data-id-trfPlaceholder="" id="traffective-ad-58669199-adpos3" class="Content_1" > </div></div>
</div></div><p class="id-Article-content-item">&gt;&gt;&gt; <a class="id_link" href="/zr-mitte/sport/fussball/eintracht-frankfurt/liveticker-eintracht-frankfurt-europa-league-salzburg-zr-13548223.html"  target="_self" rel="follow" title="Liveticker aktualisieren">Liveticker aktualisieren</a> &lt;&lt;&lt;</p><p class="id-Article-content-item"><strong>18.56 Uhr:</strong> Das Spiel l&#228;uft.</p><div class="id-Article-content-item id-Article-advert id-Article-advert--ad4"><div id="id-Container-410558" ><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}'
                                   style="height: 0px; overflow: hidden;"><div data-id-trfPlaceholder="" id="traffective-ad-58669212-adpos4" class="Content_2" > </div></div>
</div></div><p class="id-Article-content-item"><strong>18.50 Uhr:</strong> Das Spiel wird mit einer Schweigeminute beginnen.</p><p class="id-Article-content-item"><strong>18.48 Uhr:</strong> H&#252;tter:&#160;&#8222;Es ist wichtig, eine gute Ausgangsposition f&#252;r das R&#252;ckspiel zu schaffen. Hinten die Null w&#228;re ideal&#8220;</p><p class="id-Article-content-item"><strong>18.45 Uhr:</strong> H&#252;tter betont, dass Salzburg die Abg&#228;nge in der Winterpause gut weggesteckt hat: &#8222;Dort kennt man die Situation&#8220;.</p><p class="id-Article-content-item"><strong>18.35 Uhr:</strong> Adi H&#252;tter setzt darauf, dass seine Eintracht schon besser im Rhythmus ist als der Gegner. Die Hessen haben nach der Winterpause bereits sechs Pflichtspiele absolviert, Salzburg erst zwei.</p><p class="id-Article-content-item"><strong>17.50 Uhr:</strong> Das sieht nach Viererkette aus, mit Hasebe davor auf der Sechs, Sow und Rode auf der Acht und Kamada rechts hinter Silva.</p><p class="id-Article-content-item"><strong>17.47 Uhr:</strong> Die Aufstellung der Eintracht ist da.</p><div class="id-Article-content-item"><blockquote class="twitter-tweet"><p lang="de" dir="ltr">Unser Team für <a href="https://twitter.com/hashtag/SGESAL?src=hash&amp;ref_src=twsrc%5Etfw">#SGESAL</a> <a href="https://twitter.com/hashtag/SGEuropa?src=hash&amp;ref_src=twsrc%5Etfw">#SGEuropa</a> <a href="https://t.co/Q3vfKQQveZ">pic.twitter.com/Q3vfKQQveZ</a></p>&mdash; Eintracht Frankfurt (@Eintracht) <a href="https://twitter.com/Eintracht/status/1230533268757499904?ref_src=twsrc%5Etfw">February 20, 2020</a></blockquote> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div><p class="id-Article-content-item"><strong>17.35 Uhr:</strong> Bei der Eintracht wird wohl Stefan Ilsanker den gesperrten Martin Hinteregger ersetzen. Die Frage ist, ob Trainer H&#252;tter die zuletzt bevorzugte Viererkette spielen l&#228;sst, oder ob er zu einem 3-5-2 zur&#252;ckkehrt. Dann w&#228;re Makoto Hasebe eine Option.</p><p class="id-Article-content-item"><strong>15:50 Uhr:</strong> Auch die Bundesliga tr&#228;gt Trauer. 1. und 2. Liga werden am Wochenende mit einer Schweigeminute der Opfer von Hanau gedenken. Die Mannschaften werden am 23. Spieltag mit Trauerflor auflaufen.</p><div class="id-Article-content-item"><blockquote class="twitter-tweet"><p lang="en" dir="ltr">Bundesliga and Bundesliga 2 will commemorate the victims of <a href="https://twitter.com/hashtag/Hanau?src=hash&amp;ref_src=twsrc%5Etfw">#Hanau</a> this weekend with a minute's silence. On Matchday 23 the teams will also wear black armbands ➡️ <a href="https://t.co/sWAbzXJEdU">https://t.co/sWAbzXJEdU</a> <a href="https://t.co/bgcIJ37LEY">pic.twitter.com/bgcIJ37LEY</a></p>&mdash; DFL Deutsche Fußball Liga (@DFL_Official) <a href="https://twitter.com/DFL_Official/status/1230481365931581440?ref_src=twsrc%5Etfw">February 20, 2020</a></blockquote> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div><p class="id-Article-content-item"><strong>15.05 Uhr:</strong> Ein Polizeieinsatz blockiert zurzeit die Stra&#223;enbahnen im Bereich Hauptbahnhof, Baseler Platz und M&#252;nchener Stra&#223;e. Grund daf&#252;r d&#252;rften <strong>Salzburger Fans</strong> sein, die von den Ordnungskr&#228;ften eskortiert werden.</p><div class="id-Article-content-item"><blockquote class="twitter-tweet"><p lang="de" dir="ltr">Ist das beeindruckend! Die singen uns heute an die Wand!<a href="https://twitter.com/hashtag/SGESAL?src=hash&amp;ref_src=twsrc%5Etfw">#SGESAL</a> <a href="https://t.co/70GTB3BLOf">pic.twitter.com/70GTB3BLOf</a></p>&mdash; Florian (@Florian_Kabul) <a href="https://twitter.com/Florian_Kabul/status/1230490220665212929?ref_src=twsrc%5Etfw">February 20, 2020</a></blockquote> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div><p class="id-Article-content-item"><strong>14.00 Uhr:</strong>Die rassistische Terrortat von Hanau haben auch Auswirkungen auf das Europa-League-Spiel zwischen <strong>Eintracht Frankfurt</strong> und dem <strong>FC Salzburg</strong>. Nach den t&#246;dlichen Sch&#252;ssen gedenken die Teams der Opfer. Vor dem Anpfiff des Hinspiels der Zwischenrunde wird eine Schweigeminute ausverkauften Stadion gehalten, beide Mannschaften tragen Trauerflor.</p><p class="id-Article-content-item">&#8222;Die schrecklichen Vorkommnisse in Hanau in der letzten Nacht sorgen f&#252;r Trauer und Entsetzen im gesamten Bundesgebiet und speziell in der Rhein-Main-Region&#8220;, teilte die Eintracht mit.</p><p class="id-Article-content-item">Laut Hessens Innenminister Peter Beuth habe die Bundesanwaltschaft den &#8222;Verdacht einer terroristischen Gewalttat&quot;. Erste Ermittlungen deuten demnach auf ein fremdenfeindliches Motiv hin. Die Eintracht sieht das Gedenken &#8222;als klares Zeichen gegen jegliche Form von Rassismus und Extremismus&#8220;.</p><p class="id-Article-content-item"><strong>13.39 Uhr:</strong> Eine Choreographie wird es bei der Partie zwischen Eintracht Frankfurt und dem FC Salzburg im Frankfurter Waldstadion nicht geben. Der Grund: <a class="id_link" href="/zr-mitte/sport/fussball/eintracht-frankfurt/eintracht-frankfurt-uefa-verbietet-choreographie-sge-ultras-zr-13548330.html"  target="_self" rel="follow" title="Die Uefa hat den Eintracht-Fans verboten, während ihrer Choreo Wunderkerzen zu nutzen">Die Uefa hat den Eintracht-Fans verboten, w&#228;hrend ihrer Choreo Wunderkerzen zu nutzen</a>.&#160;</p><p class="id-Article-content-item"><strong>+++ Herzlich Willkommen zu unserem Live-Ticker. Eintracht Frankfurt trifft am Donnerstag, 20.02.2020, ab 18.55 Uhr in der Europa-League-Zwischenrunde auf den FC Salzburg. Wir sind live f&#252;r Sie dabei.&#160;</strong></p><h3 class="id-Article-content-item id-Article-content-item-headline"><span class="id-Article-content-item-headline-text">Vorbericht: Eintracht Frankfurt empf&#228;ngt den FC Salzburg</span></h3><p class="id-Article-content-item">Wieder ein Festtag f&#252;r Eintracht Frankfurt. In der Zwischenrunde der Europa League trifft das Team von Adi H&#252;tter auf den FC Salzburg - den Verein, f&#252;r den der &#214;sterreicher selbst jahrelang t&#228;tig war.</p><p class="id-Article-content-item">Durchaus m&#246;glich, dass Adi H&#252;tter durch die Sperre von Martin Hinteregger in der Defensive wieder auf eine Dreierkette umstellen wird.&#160;&#8222;Das bietet sich an&#8220;, meinte zumindest Sportdirektor Bruno H&#252;bner, der darauf spekuliert, dass das Routinier Makoto Hasebe dann wieder in die Startelf zur&#252;ckkehren k&#246;nnte. Eintracht Frankfurts Trainer Adi H&#252;tter h&#228;lt sich dagegen noch bedeckt. M&#246;glich ist nat&#252;rlich auch, dass Neuzugang Stefan Ilsanker auf dem Mittelfeld in die zentrale Position in einer Viererkette wechselt.&#160;&#160;</p><div class="id-Article-content-item id-Article-content-item--boxCenter"><div class="id-Article-content-item-box id-Article-content-item-box--mediabox"><figure class="id-Mediabox"><div class="id-Mediabox-media"><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div class="id-RatioWrap-content"><img srcset="//www.da-imnetz.de/bilder/2020/02/06/13548223/242567869-optimistisch-spiel-gegen-salzburg-eintracht-trainer-huetter-torhueter-kevin-trapp-vDHrvNzHnf9.jpg 2200w, //www.da-imnetz.de/bilder/2020/02/06/13548223/242567869-optimistisch-spiel-gegen-salzburg-eintracht-trainer-huetter-torhueter-kevin-trapp-vDHrvNzHnac.jpg 342w, //www.da-imnetz.de/bilder/2020/02/06/13548223/242567869-optimistisch-spiel-gegen-salzburg-eintracht-trainer-huetter-torhueter-kevin-trapp-vDHrvNzHnGI.jpg 467w, //www.da-imnetz.de/bilder/2020/02/06/13548223/242567869-optimistisch-spiel-gegen-salzburg-eintracht-trainer-huetter-torhueter-kevin-trapp-vDHrvNzHn75.jpg 512w, //www.da-imnetz.de/bilder/2020/02/06/13548223/242567869-optimistisch-spiel-gegen-salzburg-eintracht-trainer-huetter-torhueter-kevin-trapp-vDHrvNzHn8e.jpg 640w, //www.da-imnetz.de/bilder/2020/02/06/13548223/242567869-optimistisch-spiel-gegen-salzburg-eintracht-trainer-huetter-torhueter-kevin-trapp-vDHrvNzHnBI.jpg 700w, //www.da-imnetz.de/bilder/2020/02/06/13548223/242567869-optimistisch-spiel-gegen-salzburg-eintracht-trainer-huetter-torhueter-kevin-trapp-vDHrvNzHnNG.jpg 1000w, //www.da-imnetz.de/bilder/2020/02/06/13548223/242567869-optimistisch-spiel-gegen-salzburg-eintracht-trainer-huetter-torhueter-kevin-trapp-vDHrvNzHna7.jpg 1024w, //www.da-imnetz.de/bilder/2020/02/06/13548223/242567869-optimistisch-spiel-gegen-salzburg-eintracht-trainer-huetter-torhueter-kevin-trapp-vDHrvNzHn6b.jpg 1536w" sizes="(min-width:900px) 1004px, (min-width:640px) 97vw, (min-width:480px) 96vw, 94vw " alt="Optimistisch vor dem Spiel gegen Salzburg: Eintracht-Trainer Adi H&amp;#252;tter und Torh&amp;#252;ter Kevin Trapp." title="Optimistisch vor dem Spiel gegen Salzburg: Eintracht-Trainer Adi H&amp;#252;tter und Torh&amp;#252;ter Kevin Trapp." src="//www.da-imnetz.de/bilder/2020/02/06/13548223/242567869-optimistisch-spiel-gegen-salzburg-eintracht-trainer-huetter-torhueter-kevin-trapp-vDHrvNzHna7.jpg"></div></div>
    <a href="#" title="Bilderzoom" class="id-Mediabox-zoom"
       data-id-module="lightbox"
       data-id-mconf='{"type":"CONTAINER", "width": 2500, "height": 1930, "copyright": "Arne Dedert\/dpa" }'>
        <span data-id-module="lazyload"
              data-id-mconf='{"trigger": "lightbox.open", "invertLoadingState": true, "isFullscreen":true, "type": "MEDIA", "mediaId": 22843385, "calculateImageRatio" : true, "imageRatio": "RATIO_16_9", "formatAdjustment": "RETAIN", "image": {}}'
              class="id-Mediabox-zoom-icon"><span class="id-Icon-hideText">+</span></span>
    </a>
    </div><figcaption class="id-Mediabox-info"><div class="id-Mediabox-info-el id-Mediabox-info-caption">Optimistisch vor dem Spiel gegen Salzburg: Eintracht-Trainer Adi H&#252;tter und Torh&#252;ter Kevin Trapp.</div><div class="id-Mediabox-info-el id-Mediabox-info-copyright">&copy;&nbsp;Arne Dedert/dpa</div></figcaption></figure></div><p class="id-Article-content-item-box-text">&#160;</p></div><p class="id-Article-content-item">Adi H&#252;tter h&#228;lt die taktische Ordnung von Eintracht Frankfurt also geheim. Der 50-J&#228;hrige wollte vor dem Hinspiel der Runde der letzten 32 Mannschaften nicht verraten, wer den angeschlagenen Offensivspieler Mijat Gacinovic ersetzen wird. &#8222;Daichi Kamada ist f&#252;r mich immer ein Thema&#8220;, sagte H&#252;tter, der zudem<a class="id_link" href="/zr-mitte/sport/fussball/eintracht-frankfurt/eintracht-frankfurt-sge-wieder-verletzt-dost-zr-13550696.html"  target="_self" rel="follow" title="auf Angreifer Bas Dost verzichten muss">auf Angreifer Bas Dost verzichten muss</a>, mit Blick auf die m&#246;glichen Optionen im Mittelfeld.</p><h3 class="id-Article-content-item id-Article-content-item-headline"><span class="id-Article-content-item-headline-text">Eintracht Frankfurt setzt auf die Heimst&#228;rke&#160;</span></h3><p class="id-Article-content-item">Eintracht Frankfurt setzt ansonsten wieder auf die Magie der Europa League, die Heimst&#228;rke und die eigenen Fans. &#8222;Donnerstag ist Eintracht-Tag&#8220;, hatte Bruno H&#252;bner vor dem ersten K.o.-Rundenspiel gesagt. Ungeachtet der 0:4-Niederlage im Bundesligaspiel bei Borussia Dortmund am Freitag ist die Zuversicht beim Halbfinalisten des Vorjahres gro&#223;, wieder ein Fu&#223;ballfest feiern zu k&#246;nnen.</p><p class="id-Article-content-item">&#8222;Ich bin sicher, dass wir ein anderes Bild abgeben werden&#8220;, sagte Trainer Adi H&#252;tter mit Bezug auf das BVB-Spiel. Ma&#223;gebend sind f&#252;r ihn die drei Siege und das eine Remis zum Start ins neue Jahr. &quot;Ich glaube, dass sich durch unseren starken R&#252;ckrundenstart das Blatt wieder gewendet hat&quot;, sagte H&#252;tter und sprach von einer 50:50-Chance. Mehr noch hofft er, schon im ersten Spiel die Basis f&#252;r den Einzug ins Achtelfinale legen zu k&#246;nnen: &quot;Wenn wir zu null spielen oder mit ein oder zwei Toren gewinnen, ist das eine gute Ausgangsposition.&quot;</p><p class="id-Article-content-item">Eintracht-Torwart Kevin Trapp glaubt, dass dies gelingen und man an den Erfolg der vergangenen Saison ankn&#252;pfen kann. &quot;Wir haben erlebt, was dieser Wettbewerb bei Spielern und Zuschauern ausl&#246;st&quot;, sagte der Nationalkeeper. &quot;Die Europa League wirkt elektrisierend auf Verein und Umfeld. Wir m&#246;chten wieder &#252;ber Deutschland hinaus auf uns aufmerksam machen.&quot; (skr/dpa)</p><p class="id-Article-content-item">Von Stefan Krieger</p></div></div></article><div class="id-Article-actionbox id-Article-actionbox--bottom id-js-Article-actionBox"><div class="id-Actionbox " data-id-module="actionbox" data-id-mconf='{"isSticky":true, "elementIdForWatchScroll": "#id-js-DocumentDetail","scrollTriggerOffset":120}'><ul class="id-Actionbox-items" data-id-module="simpletab"><li class="id-Actionbox-items-el id-Actionbox-items-el--comments"><a class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--comments id-js-actionbox-comment-el"
           title="0Kommentare" href="#idAnchComments"
           data-id-ct='{"category":"ActionBox", "action":"Jump to comments clicked"}'>
            <span class="id-Actionbox-items-el-nav-count id-Actionbox-items-el-nav-count--comments id-js-actionbox-comment-count">0</span>
            <span class="id-Actionbox-items-el-text id-Actionbox-items-el-text--comments">Kommentare</span>
        </a></li><li class="id-Actionbox-items-el id-Actionbox-items-el--facebook"><a class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--facebook"
                           data-id-module="popup"
                           data-id-ct='{"category":"ActionBox", "action":"Facebook like clicked"}'
                           title="Auf Facebook teilen"
                           href="https://www.facebook.com/sharer/sharer.php?u=https://www.da-imnetz.de/sport/eintracht-frankfurt/liveticker-eintracht-frankfurt-europa-league-salzburg-zr-13548223.html&t=Live:%20Eintracht%20Frankfurt%20gegen%20Salzburg%20-%20das%20Spiel%20l%C3%A4uft"
                           target="_blank" rel="nofollow"><span class="id-Actionbox-items-el-text">Facebook</span>
                        </a></li><li class="id-Actionbox-items-el id-Actionbox-items-el--recommend"><a class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--recommend"
                           title="Per Mail empfehlen"
                           data-id-ct='{"category":"ActionBox", "action":"Email recommend clicked"}'
                           href="mailto:?subject=Live:%20Eintracht%20Frankfurt%20gegen%20Salzburg%20-%20das%20Spiel%20l%C3%A4uft - DA-imNetz.de&amp;body=Artikel auf DA-imNetz.de: https://www.da-imnetz.de/sport/eintracht-frankfurt/liveticker-eintracht-frankfurt-europa-league-salzburg-zr-13548223.html"><span
                                class="id-Actionbox-items-el-text">E-Mail</span>
                        </a></li><li class="id-Actionbox-items-el id-Actionbox-items-el--twitter"><a class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--twitter"
                           title="Auf Twitter empfehlen"
                           data-id-module="popup"
                           data-id-ct='{"category":"ActionBox", "action":"Twitter clicked"}'
                           href="https://twitter.com/share?url=https://www.da-imnetz.de/sport/eintracht-frankfurt/liveticker-eintracht-frankfurt-europa-league-salzburg-zr-13548223.html&text=Live:%20Eintracht%20Frankfurt%20gegen%20Salzburg%20-%20das%20Spiel%20l%C3%A4uft"
                           target="_blank" rel="nofollow"><span
                                class="id-Actionbox-items-el-text">Twitter</span>
                        </a></li><li itemtype="https://schema.org/Person" itemscope="" itemprop="author" class="id-Actionbox-items-el id-Actionbox-items-el--authors id-Actionbox-items-el-author--hasImage">
                    <span class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--authors idjs-simpletab-nav-item"
                          title="Stefan Krieger"
                          data-id-ct='{"category":"ActionBox", "action":"Author clicked"}'
                          data-id-simpletab-target="#id-js-author-58669525--bottom"
                          data-id-module='lazyload'
                          data-id-mconf='{"trigger": "simpletab.open",
                                                "type": "CONTAINER",
                                                "categoryId": 1136975,
                                                "documentId": 13548223,
                                                "referenceName" : "action-box-autor",
                                                "authorExternalID" : "",
                                                "targetId": "#id-js-author-58669525--bottom"}'>
                    <span itemtype="https://schema.org/ImageObject" itemscope="" itemprop="image"><img srcset="//www.da-imnetz.de/images/authors/id/skr/autor_Krieger_Stefan-20190409161348685-3YWJ.jpg 100w, //www.da-imnetz.de/images/authors/id/skr/autor_Krieger_Stefan-20190409161348685-3Ye2.jpg 64w, //www.da-imnetz.de/images/authors/id/skr/autor_Krieger_Stefan-20190409161348685-3YRJ.jpg 134w" sizes="(min-width:900px) 50px, (min-width:640px) 10vw, (min-width:480px) 10vw, 15vw " alt="Stefan Krieger" title="Stefan Krieger" itemprop="url" src="//www.da-imnetz.de/images/authors/id/skr/autor_Krieger_Stefan-20190409161348685-3Ye2.jpg" class="id-Actionbox-items-el-image"><meta itemprop="width" content="64" /><meta itemprop="height" content="64" /></span><span class="id-Actionbox-items-el-text">Autor</span><span itemprop="name" class="id-HiddenVisually">Stefan Krieger</span> </span> <div class="id-SimpleTab-content2 id-Actionbox-items-el-content" id="id-js-author-58669525--bottom"><span class="idjs-simpletab-content-close id-Actionbox-items-el-content-close"><span class="id-Icon-hideText">schließen</span></span></div></li><li class="id-Actionbox-items-el id-Actionbox-items-el--bookmark">
                                <span class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--bookmark idjs-simpletab-nav-item"
                                    title="In Merkliste aufnehmen"
                                    data-id-ct='{"category":"ActionBox", "action":"Bookmark on detail-page clicked"}'data-id-module="lazyload"
                                      data-id-mconf='{"trigger": "simpletab.open",
                                                      "type" : "CONTAINER",
                                                      "categoryId": 1136975,
                                                      "referer": "/sport/eintracht-frankfurt/liveticker-eintracht-frankfurt-europa-league-salzburg-zr-13548223.html",
                                                      "referenceName" : "merkliste-login-form",
                                                      "targetId" : "#id-js-bookmark-58669525--bottom"}'
                                    data-id-simpletab-target="#id-js-bookmark-58669525--bottom">
                                        <span class="id-Actionbox-items-el-text">Merkliste</span>
                                </span>
                            <div class="id-SimpleTab-content2 id-Actionbox-items-el-content" id="id-js-bookmark-58669525--bottom"><span class="idjs-simpletab-content-close id-Actionbox-items-el-content-close"><span class="id-Icon-hideText">schließen</span></span></div></li><li class="id-Actionbox-items-el id-Actionbox-items-el--collapsedItems">
                            <span class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--collapsedItems idjs-simpletab-nav-item" title="Weitere"
                               data-id-simpletab-target="#id-js-social-58669525--bottom">
                                <span class="id-Actionbox-items-el-text">Weitere</span>
                            </span>
                        <div class="id-SimpleTab-content2 id-Actionbox-items-el-content" id="id-js-social-58669525--bottom"><span class="idjs-simpletab-content-close id-Actionbox-items-el-content-close"><span class="id-Icon-hideText">schließen</span></span><a class="id-Actionbox-items-el-collapsedItem id-Actionbox-items-el-collapsedItem--facebook"
                                   title="Auf Facebook teilen"
                                   href="https://www.facebook.com/sharer/sharer.php?u=https://www.da-imnetz.de/sport/eintracht-frankfurt/liveticker-eintracht-frankfurt-europa-league-salzburg-zr-13548223.html&t=Live:%20Eintracht%20Frankfurt%20gegen%20Salzburg%20-%20das%20Spiel%20l%C3%A4uft"
                                   data-id-ct='{"category":"ActionBox", "action":"Facebook like sub clicked"}'
                                   target="_blank" rel="nofollow"></a><a class="id-Actionbox-items-el-collapsedItem id-Actionbox-items-el-collapsedItem--recommend"
                                   title="Per Mail empfehlen"
                                   data-id-ct='{"category":"ActionBox", "action":"Email recommend sub clicked"}'
                                   href="mailto:?subject=Live:%20Eintracht%20Frankfurt%20gegen%20Salzburg%20-%20das%20Spiel%20l%C3%A4uft - DA-imNetz.de&amp;body=Artikel auf DA-imNetz.de: https://www.da-imnetz.de/sport/eintracht-frankfurt/liveticker-eintracht-frankfurt-europa-league-salzburg-zr-13548223.html"></a><a class="id-Actionbox-items-el-collapsedItem id-Actionbox-items-el-collapsedItem--twitter"
                                   title="Auf Twitter empfehlen"
                                   href="https://twitter.com/share?url=https://www.da-imnetz.de/sport/eintracht-frankfurt/liveticker-eintracht-frankfurt-europa-league-salzburg-zr-13548223.html&text=Live:%20Eintracht%20Frankfurt%20gegen%20Salzburg%20-%20das%20Spiel%20l%C3%A4uft"
                                   data-id-ct='{"category":"ActionBox", "action":"Twitter sub clicked"}'
                                   target="_blank" rel="nofollow"></a><div id="id-js-collapsedItemAuthorLazyElem58669525--bottom"
                              class="id-Actionbox-items-el-collapsedItem id-Actionbox-items-el-collapsedItem--authors"
                              title="Stefan Krieger"
                              data-id-ct='{"category":"ActionBox", "action":"Author sub clicked"}'
                              data-id-module="lazyloadTrigger"
                              data-id-mconf='{"type" : "CONTAINER",
                                                   "categoryId": 1136975,
                                                   "documentId": 13548223,
                                                   "referenceName" : "action-box-autor",
                                                   "authorExternalID" : "",
                                                   "targetId" : "#id-js-collapsedItemAuthorLazyElem58669525--bottom"}'></div><div id="id-js-collapsedItemBookmarkLazyElem58669525--bottom"
                                              class="id-Actionbox-items-el-collapsedItem id-Actionbox-items-el-collapsedItem--bookmark"
                                              title="In Merkliste aufnehmen"
                                              data-id-ct='{"category":"ActionBox", "action":"Bookmark sub on detail-page clicked"}'
                                              data-id-module="lazyloadTrigger"
                                              data-id-mconf='{"type" : "CONTAINER",
                                                              "categoryId": 1136975,
                                                              "referenceName": "merkliste-login-form",
                                                              "referer": "/sport/eintracht-frankfurt/liveticker-eintracht-frankfurt-europa-league-salzburg-zr-13548223.html",
                                                              "targetId" : "#id-js-collapsedItemBookmarkLazyElem58669525--bottom"}'></div></div></li></ul></div></div></div>
</div></div><div data-id-container-ct='{"containerId":"422023"}' id="id-Container-422023"  class="id-Container id-Container--divider  id-Container--hasHeadline"><h3 class="id-Container-headline id-Container-headline--divider "><span class="id-Container-headline-text id-Container-headline-text--divider">
                    DAS KÖNNTE SIE AUCH INTERESSIEREN</span></h3><div class="id-Container-content id-Container-content--divider"><div data-id-module="outbrain" data-ob-template="DE_Da-ImNetz" data-widget-id="AR_2" data-src="https://www.da-imnetz.de/sport/eintracht-frankfurt/liveticker-eintracht-frankfurt-europa-league-salzburg-zr-13548223.html" class="OUTBRAIN"></div>
</div></div><div data-id-container-ct='{"containerId":"378765"}' id="id-Container-378765"  class="id-Container  id-Container--hasHeadline"><h3 class="id-Container-headline "><span class="id-Container-headline-text">
                    Mehr zum Thema</span></h3><div class="id-Container-content"><div class="id-LB id-LB--INLINE "><div class=""><a href="//www.da-imnetz.de/thema/uefa-europa-league-ere74512/" class="id-TopicList-item id-TopicList-item--tag">UEFA Europa League</a></div><div class=""><a href="//www.da-imnetz.de/thema/borussia-dortmund-org26456/" class="id-TopicList-item id-TopicList-item--tag">Borussia Dortmund</a></div><div class=""><a href="//www.da-imnetz.de/thema/eintracht-frankfurt-org26836/" class="id-TopicList-item id-TopicList-item--tag">Eintracht Frankfurt</a></div></div>
</div></div></div></div><div class="id-g "><div class="id-g7-c1 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450"  data-id-module="col-width-watcher"><div data-id-container-ct='{"containerId":"410559"}' id="id-Container-410559"  class="id-Container  id-Container--hasNoHeadline"><div class="id-Container-content"><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}'
                                   ><div data-id-trfPlaceholder="" id="traffective-ad-58669213" class="Content_3" > </div></div>
</div></div></div><div class="id-g7-c2 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450"  data-id-module="col-width-watcher"><div data-id-container-ct='{"containerId":"378747"}' id="id-Container-378747"  class="id-Container  id-Container--hasHeadline"><h3 class="id-Container-headline "><span class="id-Container-headline-text">
                    Kommentare</span></h3><div class="id-Container-content"><section class="id-Comment"><span id="idAnchComments"></span><div class="  ">
                                    <div class="id-Comment-button-wrapper">
                                        <a href="#" class="id-Comment-button id-js-commentHideAfterLoad "
                                                    data-id-module="comment"
                                                    data-id-mconf='{"shortName" : "id-da-imnetz", "disqusIdentifier": "13548223", "numberOfComments": 3, "initialCommentCount" : 0, "openOnHashId": "idAnchComments"}'>
                                            Kommentar verfassen
                                        </a>
                                    </div>
                                    <div id="disqus_thread"></div><script type="text/javascript">
                                        var docOnlineId = "13548223",
                                            disqus_shortname = "id-da-imnetz",
                                            disqus_developer = "0",
                                            
                                            disqus_identifier = "13548223",
                                            disqus_url = "https://www.da-imnetz.de/sport/eintracht-frankfurt/liveticker-eintracht-frankfurt-europa-league-salzburg-zr-13548223.html",
                                            isUserLoggedIn = "false",
                                            api_key = "8BFwqFyQ4dKmRAUCGaS0k2WC0grEBtfXSU7Lw4mOT22L65DyEUvzAkZi5PMtuctR",
                                            disqus_id_requires_authentication = "false";
                                    </script><noscript>
                                        Um den vollen Funktionsumfang dieser Website nutzen zu können,
                                        müssen Sie JavaScript in Ihrem Browser aktivieren
                                    </noscript></div></section>
</div></div></div></div></div><footer class="id-SiteFooter id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450 id-col-gt550 id-col-gt750" data-id-module="col-width-watcher"><div class="id-SiteFooter-content"><div id="id-Container-426278" ><a href="https://www.op-online.de" class="id-AdditionalHeaderContent-el id-AdditionalHeaderContent-el--ivwLink  " target="_blank"rel="nofollow"title="OP-Online"
                    >OP-Online</a>
</div><div data-id-container-ct='{"containerId":"378767"}'   class="id-Container id-Container--divider  id-Container--hasHeadline"><h3 class="id-Container-headline id-Container-headline--divider "><span class="id-Container-headline-text id-Container-headline-text--divider">
                    &nbsp;</span></h3><div class="id-Container-content id-Container-content--divider"><div class="id-LB id-LB--INLINE id-Teaser-el--blockStyle--LB"><div class=""><div class="id-Teaser-el--blockStyle--stCnt--link  "><a href="//www.da-imnetz.de/ueber-uns/kontakt/" class="id-Link " 
                    >Kontakt</a></div></div><div class=""><div class="id-Teaser-el--blockStyle--stCnt--link  "><a href="//www.da-imnetz.de/ueber-uns/agb/" class="id-Link " 
                    >AGB</a></div></div><div class=""><div class="id-Teaser-el--blockStyle--stCnt--link  "><a href="//www.da-imnetz.de/ueber-uns/impressum/" class="id-Link " 
                    >Impressum</a></div></div><div class=""><div class="id-Teaser-el--blockStyle--stCnt--link  "><a href="//www.da-imnetz.de/ueber-uns/datenschutz/" class="id-Link " 
                    >Datenschutz</a></div></div><div class=""><div class="id-Teaser-el--blockStyle--stCnt--link  "><a href="//www.da-imnetz.de/ueber-uns/datenschutz-oba/" class="id-Link " 
                    >Nutzungsbasierte Online-Werbung</a></div></div><div class=""><div class="id-Teaser-el--blockStyle--stCnt--link  "><a href="//www.da-imnetz.de/anzeigen/mediadaten/" class="id-Link " 
                    >Mediadaten</a></div></div><div class=""><div class="id-Teaser-el--blockStyle--stCnt--link  "><a href="http://www.mediengruppe-op.de" class="id-Link " target="_blank"
                    >Unternehmen</a></div></div><div class=""><div class="id-Teaser-el--blockStyle--stCnt--link  "><a href="http://www.mediengruppe-op.de/karriere" class="id-Link " target="_blank"
                    >Karriere</a></div></div></div>
</div></div><div id="id-Container-378768" ><div id="idjs-fulltext-search" class="id-MainActionBar-subLayer id-MainActionBar-subLayer--bright id-MainActionBar-subLayer--search id-SimpleTab-content"><form role="search"
          class="id-FulltextSearch-form"
          action="//www.da-imnetz.de/suche/"
          method="get"
          accept-charset="UTF-8"
          data-id-module="form"
          data-id-mconf='{"enableAjaxSubmit": false}'><input value="1" name="tt" type="hidden"/><input value="" name="tx" type="hidden"/><input value="" name="sb" type="hidden"/><input value="" name="td" type="hidden"/><input value="" name="fd" type="hidden"/><fieldset class="id-FulltextSearch-textholder"><legend class="id-FulltextSearch-legend">Volltextsuche</legend><label class="id-FulltextSearch-label" for="qr">Suchbegriff:</label><input class="id-FulltextSearch-input id-js-FulltextSearch-input" value="" placeholder="Suchbegriff eingeben…" id="qr" name="qr" type="text"/></fieldset><div class="id-FulltextSearch-submitholder"><button class="id-FulltextSearch-submit" value="Suchen" type="submit">Suchen</button></div></form></div>
</div><div id="id-Container-378769" ><div id="idjs-user-settings" class="id-MainActionBar-subLayer id-MainActionBar-subLayer--bright id-MainActionBar-subLayer--user id-SimpleTab-content">
        <div id="anchor_378930" class="id-content-upload">
         <form action="//www.da-imnetz.de/defaults/dcupform.html" method="post" enctype="multipart/form-data"
                  class="id-Form"
                  id="id-form-16"
                  data-id-mconf='{"formTitle" : "Login",
                "trackingEnabled" : false
                ,"isImageVoting": false}'
                  data-id-formconfigid="16" data-id-module="form" novalidate="novalidate"> <input value="null" name="currentURI" type="hidden"/><input value="16" name="formid" type="hidden"/><input value="50090960" name="ccid" type="hidden"/><input value="0b07eca6-1d7b-43cc-b5f1-ef7abd84361c" class="id-js-dcup-token" name="tkn" type="hidden"/><input value="anchor_378930" name="anchorid" type="hidden"/><div class="id-Form-el-container  "><label for="939d7dd2263468b4655" class="id-Form-el-label">E-Mail-Adresse&nbsp;*</label><div class="id-Form-el-holder"><input id="939d7dd2263468b4655" name="d7dd2263468b4655" class="id-Form-el" type="email" autocapitalize="off" autocorrect="off" placeholder="" value="" maxlength="" data-id-mandatory="true" data-id-validator='[{"REQUIRED":{"message":"Bitte geben Sie Ihre E-Mail-Adresse an."}},{"EMAIL":{"message":null}}]'/></div><p class="id-Form-el-status idjs-errd7dd2263468b4655"></p></div><div class="id-Form-el-container  "><label for="4885d28a1a194df4911" class="id-Form-el-label">Passwort&nbsp;*</label><div class="id-Form-el-holder"><input id="4885d28a1a194df4911" name="5d28a1a194df4911" class="id-Form-el" type="password" placeholder="" value="" maxlength="" data-id-mandatory="true" data-id-validator='[{"REQUIRED":{"message":"Geben Sie ein Passwort ein."}}]'/></div><p class="id-Form-el-status idjs-err5d28a1a194df4911"></p></div><div class="id-Form-el-container "><fieldset class="id-Form-fieldgroup"><div class="id-Form-el-holder"><div class="id-Form-el-labelBehind"><input id="738e22bd6a2674d44e5" class="id-Form-el" type="checkbox" name="e22bd6a2674d44e5" value="true"  data-id-mandatory="false" data-id-validator='[]'/><label for="738e22bd6a2674d44e5">Angemeldet bleiben</label></div></div><p class="id-Form-el-status idjs-erre22bd6a2674d44e5"></p></fieldset></div><div class="id-Form-el-container"><p class="id-Form-el-holder"><span class="id-Form-el-container id-cb"><a href="/login/" class="id_link" style="margin:0px 20px 0px 0px;">Passwort vergessen?</a><a href="/login/registrierung/" class="id_link">Jetzt registrieren</a></span></p></div><p class="id-Form-el-container id-Form-el-validationHint">Die mit Stern (*) markierten Felder sind Pflichtfelder.</p><div class="id-Form-el-container "><div class="id-Form-el-holder"><input data-id-default-value="Anmelden" value="Anmelden" class="id-js-form-submit id-Form-el-button" type="submit"/></div></div> </form> 
    </div>
    
<div class="id-MainActionBar-subLayer--netid-separator"><span class="id-MainActionBar-subLayer--netid-separator--text">oder</span></div><a href="https://broker.netid.de/authorize?response_type=code&client_id=6fcc5688-7eae-4758-86bf-888309f748e0&redirect_uri=https://www.da-imnetz.de/login/netid-callback/&scope=openid&claims=%7B%22userinfo%22%3A%7B%22email_verified%22%3A%7B%22essential%22%3Atrue%7D%2C%22email%22%3A%7B%22essential%22%3Atrue%7D%2C%22birthdate%22%3A%7B%22essential%22%3Atrue%7D%7D%7D%0A" class="id-MainActionBar-subLayer--netid-button">Mit netID anmelden</a><a target="_blank" href="https://netid.de/" class="id-MainActionBar-subLayer--netid-aboutlink">Was ist netID?</a></div>
</div><div id="id-Container-378770" ><div data-id-advertDfpConf='{"dfpAdPosition": "OUTOFPAGE"}'
                                   ><div data-id-trfPlaceholder="" id="traffective-ad-44276484" class="OutOfPage" > </div><div class="OutOfPageOms" id="traffective-ad-44276484-2" data-id-trfPlaceholder=""></div></div>
</div><ul class="id-MainNav-subNav id-SimpleTab-content" id="id-subCat1136962"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.da-imnetz.de/lokales/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">Lokales</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.da-imnetz.de/lokales/babenhausen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Babenhausen</a></li><li class="id-MainNav-subNav-el"><a href="//www.da-imnetz.de/lokales/darmstadt-region/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Darmstadt &amp; Region</a></li><li class="id-MainNav-subNav-el"><a href="//www.da-imnetz.de/lokales/dieburg/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Dieburg</a></li><li class="id-MainNav-subNav-el"><a href="//www.da-imnetz.de/lokales/eppertshausen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Eppertshausen</a></li><li class="id-MainNav-subNav-el"><a href="//www.da-imnetz.de/lokales/gross-zimmern/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Gro&#223;-Zimmern</a></li><li class="id-MainNav-subNav-el"><a href="//www.da-imnetz.de/lokales/muenster/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">M&#252;nster</a></li><li class="id-MainNav-subNav-el"><a href="//www.da-imnetz.de/lokales/rodgau/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Rodgau</a></li><li class="id-MainNav-subNav-el"><a href="//www.da-imnetz.de/lokales/roedermark/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">R&#246;dermark</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser" id="id-js-NavMainTeaser1136962"><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul><ul class="id-MainNav-subNav id-SimpleTab-content" id="id-subCat1138394"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.da-imnetz.de/anzeigen/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">Anzeigen</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.da-imnetz.de/anzeigen/online-anzeigenaufgabe/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Anzeige aufgeben</a></li><li class="id-MainNav-subNav-el"><a href="http://www.rheinmain-stellenangebote.de/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Stellenanzeigen</a></li><li class="id-MainNav-subNav-el"><a href="http://immo.op-online.de/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Immobilien</a></li><li class="id-MainNav-subNav-el"><a href="http://auto.op-online.de/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Autoanzeigen</a></li><li class="id-MainNav-subNav-el"><a href="https://op-online.anzeigen-aufgabe.de/Basisdaten/Preselect/2529"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Familienanzeigen</a></li><li class="id-MainNav-subNav-el"><a href="http://trauer.op-online.de/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Traueranzeigen</a></li><li class="id-MainNav-subNav-el"><a href="https://markt.op-online.de/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Kleinanzeigen</a></li><li class="id-MainNav-subNav-el"><a href="http://www.rheinmain-a-z.de/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Rhein-Main A-Z</a></li><li class="id-MainNav-subNav-el"><a href="//www.da-imnetz.de/anzeigen/prospekte-beilagen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Prospekte &amp; Beilagen</a></li><li class="id-MainNav-subNav-el"><a href="//www.da-imnetz.de/anzeigen/werben/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Werben</a></li><li class="id-MainNav-subNav-el"><a href="//www.da-imnetz.de/anzeigen/mediadaten/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Mediadaten</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser" id="id-js-NavMainTeaser1138394"><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul><ul class="id-MainNav-subNav id-SimpleTab-content" id="id-subCat1138412"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.da-imnetz.de/abo/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">Abo</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.da-imnetz.de/abo/abonnement/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Abonnement</a></li><li class="id-MainNav-subNav-el"><a href="//www.da-imnetz.de/abo/kostenlose-leseprobe/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Kostenlose Leseprobe</a></li><li class="id-MainNav-subNav-el"><a href="//www.da-imnetz.de/abo/testleser/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Testleser</a></li><li class="id-MainNav-subNav-el"><a href="http://www.e-lationshop.de/shop/start.do?se=DA"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Leser werben Leser</a></li><li class="id-MainNav-subNav-el"><a href="//www.da-imnetz.de/abo/urlaubsservice/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Urlaubsservice</a></li><li class="id-MainNav-subNav-el"><a href="//www.da-imnetz.de/abo/abonnement-aenderung/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Abonnement-&#196;nderungen</a></li><li class="id-MainNav-subNav-el"><a href="//www.da-imnetz.de/abo/abo-plus/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Abo-Plus</a></li><li class="id-MainNav-subNav-el"><a href="//www.da-imnetz.de/abo/e-paper-bestellen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">ePaper bestellen</a></li><li class="id-MainNav-subNav-el"><a href="https://epaper.op-online.de"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">ePaper lesen</a></li><li class="id-MainNav-subNav-el"><a href="//www.da-imnetz.de/abo/geschaeftsstellen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Gesch&#228;ftsstellen</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser" id="id-js-NavMainTeaser1138412"><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul><ul class="id-MainNav-subNav id-SimpleTab-content" id="id-subCat1138428"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.da-imnetz.de/leben/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">Leben</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.da-imnetz.de/leben/auto/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Auto</a></li><li class="id-MainNav-subNav-el"><a href="//www.da-imnetz.de/leben/reise/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Reise</a></li><li class="id-MainNav-subNav-el"><a href="//www.da-imnetz.de/leben/tiere/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Tiere</a></li><li class="id-MainNav-subNav-el"><a href="//www.da-imnetz.de/leben/digital/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Digital</a></li><li class="id-MainNav-subNav-el"><a href="//www.da-imnetz.de/leben/gastro-guide/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Gastro Guide</a></li><li class="id-MainNav-subNav-el"><a href="//www.da-imnetz.de/leben/gesundheit/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Gesundheit</a></li><li class="id-MainNav-subNav-el"><a href="//www.da-imnetz.de/leben/karriere/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Karriere</a></li><li class="id-MainNav-subNav-el"><a href="//www.da-imnetz.de/leben/wohnen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Wohnen</a></li><li class="id-MainNav-subNav-el"><a href="//www.da-imnetz.de/leben/geld/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Geld</a></li><li class="id-MainNav-subNav-el"><a href="//www.da-imnetz.de/leben/genuss/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Genuss</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser" id="id-js-NavMainTeaser1138428"><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul></div></footer>
                                <!-- metis -->
                                <img style="position:absolute;" alt="" height="1" width="1" src="https://vg03.met.vgwort.de/na/24962d08c6ca41f8bc087f68f1285447"/><div id="id-SiteSkWrap" class="id-SiteSkWrap"><div data-id-advertDfpConf='{"dfpAdPosition": "SKYSCRAPER"}'
                                   ><div data-id-trfPlaceholder="" id="traffective-ad-44276487" class="Skyscraper" > </div><div class="WpSkyscraper" id="traffective-ad-44276487-2" data-id-trfPlaceholder=""></div></div>
</div></div></div><script type="text/javascript">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</script>
    </body>
  </html>
