<!doctype html>
<!--[if IE 7]><html class="id-no-js id-ie7 " lang="de"><![endif]-->
<!--[if IE 8]><html class="id-no-js id-ie8 " lang="de"><![endif]-->
<!--[if IE 9]><html class="id-no-js id-ie9 " lang="de"><![endif]-->
<!--[if gt IE 9]><!--><html class="id-no-js " lang="de"><!--<![endif]--><!-- __NODE__ A3 -->
<head><meta charset="utf-8"/><title>Olympia 2018 in Pyeongchang: Das sind die deutschen Medaillenhoffnungen am 12. Februar | Olympia 2018</title><meta content="Bei den Olympischen Spielen 2018 k&#228;mpfen die deutschen Sportler um Medaillen. Auch am 12. Februar stehen einige Entscheidungen an." name="description"/><meta content="index,follow" name="robots"/><meta content="Olympia 2018, Südkorea" name="news_keywords"/><meta content="width=device-width, initial-scale=1" name="viewport"/><link href="//www.da-imnetz.de/apple-touch-icon-144x144-precomposed.png" sizes="144x144" rel="apple-touch-icon-precomposed"/><link href="//www.da-imnetz.de/apple-touch-icon-114x114-precomposed.png" sizes="114x114" rel="apple-touch-icon-precomposed"/><link href="//www.da-imnetz.de/apple-touch-icon-72x72-precomposed.png" sizes="72x72" rel="apple-touch-icon-precomposed"/><link href="//www.da-imnetz.de/apple-touch-icon-precomposed.png" rel="apple-touch-icon-precomposed"/><link href="//www.da-imnetz.de/favicon.ico" rel="shortcut icon"/><meta content="123819657629450,182263132296369,343467379109340,205911222856413,120275128098549,381029805254251,294090067327028,411047728909842,329446667101583,718336181636644,256153881138742,1076725782339470,1763785520570547,195621477205161,1503433863289489,1620930134835442,295897887150079" property="fb:pages"/><meta content="article" property="og:type"/><meta content="Olympia 2018 in Pyeongchang:&#160;Das sind die deutschen Medaillenhoffnungen am 12. Februar" property="og:title"/><meta content="Sport" property="article:section"/><meta content="Olympia 2018" property="article:tag"/><meta content="Südkorea" property="article:tag"/><meta content="https://www.da-imnetz.de/sport/mehr-sport/olympia-2018-ere810514/olympia-2018-in-pyeongchang-deutsche-medaillenhoffnungen-am-12-februar-zr-9604503.html" property="og:url"/><meta content="https://www.da-imnetz.de/bilder/2018/02/07/9604503/1944636747-pyeongchang-2018-goldmedaille-EiX2bYGNxef.jpg" property="og:image"/><meta content="1200" property="og:image:width"/><meta content="675" property="og:image:height"/><meta content="https://www.da-imnetz.de" property="og:site_name"/><meta content="Auch heute gehen die deutschen Sportler auf Medaillen-Jagd bei den Olympischen Winterspielen 2018 in Pyeongchang. Hier sehen Sie, welche Entscheidungen und Favoriten es am 12. Februar gibt.&#160;" property="og:description"/><meta content="2018-02-11T16:06" property="article:published_time"/><meta content="summary" name="twitter:card"/><link href="https://www.merkur.de/sport/wintersport/olympia-2018-ere810514/olympia-2018-in-pyeongchang-deutsche-medaillenhoffnungen-am-12-februar-zr-9604503.html" rel="canonical"/><link rel="alternate" href="/sport/mehr-sport/rssfeed.rdf" type="application/rss+xml" title="Mehr Sport"/><link href="https://www.da-imnetz.de/sport/mehr-sport/olympia-2018-ere810514/olympia-2018-in-pyeongchang-deutsche-medaillenhoffnungen-am-12-februar-zr-9604503.amp.html" rel="amphtml"/><noscript><link href="https://fonts.googleapis.com/css?family=Roboto+Condensed:400,700" rel="stylesheet"/></noscript><link href="//www.da-imnetz.de/static/da-imnetz-de/id-css/cf0950a9af8faace7fb486dd152fcd56/prod_click.css" rel="stylesheet"/><link href="//www.da-imnetz.de/generated/css/96-3-grid.css" rel="stylesheet"/><script>if('querySelector' in document && 'localStorage' in window){document.documentElement.className = document.documentElement.className.replace('id-no-js','');}</script><!--[if lt IE 9]><script src="//idcdn.de/static/common/js/vendor/html5shiv-printshiv.min.js"></script>
        <script src="//idcdn.de/static/common/js/vendor/respond.min.js"></script><![endif]--><script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
        

            ga('create', {
                trackingId: 'UA-33421776-2',
                sampleRate: 100,
                siteSpeedSampleRate: 1,
                allowLinker: true,
                name: 'idTracker',
                cookieDomain: '.da-imnetz.de'
            });
            
            ga('idTracker.set', {
                anonymizeIp: true,
                page: '/sport/mehr-sport/olympia-2018-ere810514/olympia-2018-in-pyeongchang-deutsche-medaillenhoffnungen-am-12-februar-zr-9604503.html',
                title: 'Olympia 2018 in Pyeongchang: Das sind die deutschen Medaillenhoffnungen am 12. Februar | Olympia 2018',
                dimension1: 'Artikeldetailseite', 
                dimension2: 'CLICK_DESKTOP', 
                dimension3: 'da-imnetz-de|Sport|Mehr Sport', 
                dimension4: 'metis', 
                dimension5: '9604503', 
                dimension6: 'false', 
                dimension7: '', 
                dimension8: '', 
                dimension9: '201802111606', 
                dimension10: 'keine', 
                dimension11: 'Olympia 2018|Südkorea', 
                dimension12: '9183',
                dimension13: '[]'
            });
            ga('idTracker.require', 'linkid'); 
            ga('idTracker.send', 'pageview');

            </script><script async="async" src="//pp.lp4.io/app/58/c6/4d/58c64d04e45a1d2f02abc17b.js"></script><script>
            window.idLinkpulseGlobalTrackingParam = {
                "type":         "",
                "title":        "Olympia 2018 in Pyeongchang: Das sind die deutschen Medaillenhoffnungen am 12. Februar | Olympia 2018",
                "section":      "Sport"
            };
        </script><script>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</script><script id="trfAdSetup" type="text/javascript" async="async" src="https://cdntrf.com/trfAdSetup.js" data-traffectiveConf='{
                    "dfpOmsAdUrl": "/5766/oms.da-imnetz.de/sports",
                    "dfpAdUrl": "/5176/idan.da-imnetz.de/sports",
                    "targeting": [{"key":"pagetype","values":null,"value":"article"},{"key":"zone","values":null,"value":"sports"}],
                    "nativeZone": "sports",
                    "nativeAdvertising": false,
                    "pageLevelAdClientId": "pub-6028289858130678",
                    "googleAdChannelId": null,
                    "clientAlias": "da-imnetz-de"
                    }'></script></head>
    <body itemscope="" itemtype="http://schema.org/NewsArticle"
          class=" id-Page--detail  "
          id="id-top">
    <meta itemid="DA-imNetz.de" itemType="https://schema.org/WebPage" itemprop="mainEntityOfPage" itemscope=""/><div class="id-SiteBEEPWrap"><span class="id-SitePosHelperWrap"><span id="id-SitePosHelper" class="id-SitePosHelper"></span></span>
<div class="id-SiteWrap idjs-SiteWrap" data-id-module="jumpToWithOffset"><div class="id-CookieConsent" data-id-module="cookieConsent"><div class="id-CookieConsent-content"><span class="id-CookieConsent-button idjs-CookieConsent-button">Ok</span><p class="id-CookieConsent-text">
                Um Ihnen ein besseres Nutzererlebnis zu bieten, verwenden wir Cookies.
                Durch Nutzung unserer Dienste stimmen Sie unserer Verwendung von Cookies zu.
                <a title="Weitere Informationen" class="id-CookieConsent-text-moreLink" rel="nofollow" href="//www.da-imnetz.de/ueber-uns/datenschutz/">Weitere Informationen</a></p></div></div> <div class="id-SiteHeader-wrap  id-js-SiteHeader-wrap" data-id-module="stickyElement" data-id-mconf='{"scrollTriggerOffset":-84}'> <header class="id-SiteHeader" role="banner"><div itemtype="http://schema.org/Organization" itemscope="" itemprop="publisher" class="id-Logo-wrap"><a style="" itemprop="logo" itemtype="http://schema.org/ImageObject" itemscope="" title="zur Startseite" href="//www.da-imnetz.de" class="id-Logo"><span class="id-Logo-text">Nachrichten von DA-imNetz.de</span><i class="id-Logo-additional"></i><meta content="https://www.da-imnetz.de/static/da-imnetz-de/img/basis/responsive/logo.png" itemprop="url"/></a><meta content="DA-imNetz.de" itemprop="name"/></div>
<nav role="navigation" class="id-MainActionBar id-js-MainActionBar"
                          data-id-module="main-actionbar"
                          data-id-mconf=''><div class="id-MainActionBar-subLayer id-MainActionBar-subLayer--mainNav id-SimpleTab-content2" id="id-MainNav-wrap"><ul class="id-MainNav" id="id-js-MainNav"
                                 data-id-module="simpletab"
                                 data-id-mconf='{"CLOSE_OTHER_SELECTORS":["#id-js-AddNav"]}'><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.da-imnetz.de/lokales/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1136962,"targetSelector":"#id-js-NavMainTeaser1136962"}'
                               data-id-simpletab-dontclose='["#id-subCat1138428"]'
                               data-id-simpletab-target="#id-subCat1136962"><span class="id-MainNav-el-link-text">Lokales</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1136962"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1136962"><span class="id-HiddenVisually">Lokales</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.da-imnetz.de/hessen/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1136979,"targetSelector":"#id-js-NavMainTeaser1136979"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1136979"><span class="id-MainNav-el-link-text">Hessen</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.da-imnetz.de/sport/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item id-is-current"
                               data-id-load-category-teaser='{"catId":1136971,"targetSelector":"#id-js-NavMainTeaser1136971"}'
                               data-id-simpletab-dontclose='["#id-subCat1138428"]'
                               data-id-simpletab-target="#id-subCat1136971"><span class="id-MainNav-el-link-text">Sport</span></a><ul class="id-MainNav-subNav id-SimpleTab-content id-is-current" id="id-subCat1136971"><li class="id-MainNav-subNav-el"><a
                                                    
                                                    class="id-MainNav-subNav-el-link "
                                                    href="//www.da-imnetz.de/sport/"><span
                                                        class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                                        class="id-MainNav-subNav-el-topic">Sport</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.da-imnetz.de/sport/lokalsport/"
                                               
                                               class="id-MainNav-subNav-el-link "
                                               target="_self">Lokalsport</a></li><li class="id-MainNav-subNav-el"><a href="//www.da-imnetz.de/sport/darmstadt-98/"
                                               
                                               class="id-MainNav-subNav-el-link "
                                               target="_self">SV Darmstadt 98</a></li><li class="id-MainNav-subNav-el"><a href="//www.da-imnetz.de/sport/fussball/"
                                               
                                               class="id-MainNav-subNav-el-link "
                                               target="_self">Fu&#223;ball</a></li><li class="id-MainNav-subNav-el"><a href="//www.da-imnetz.de/sport/handball/"
                                               
                                               class="id-MainNav-subNav-el-link "
                                               target="_self">Handball</a></li><li class="id-MainNav-subNav-el"><a href="//www.da-imnetz.de/sport/mehr-sport/"
                                               
                                               class="id-MainNav-subNav-el-link id-is-active"
                                               target="_self">Mehr Sport</a></li><li class="id-MainNav-subNav-el"><a href="https://tabellen.op-online.de/"
                                               
                                               class="id-MainNav-subNav-el-link "
                                               target="_blank">Tabellen</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser" id="id-js-NavMainTeaser1136971"><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.da-imnetz.de/anzeigen/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1138394,"targetSelector":"#id-js-NavMainTeaser1138394"}'
                               data-id-simpletab-dontclose='["#id-subCat1138428"]'
                               data-id-simpletab-target="#id-subCat1138394"><span class="id-MainNav-el-link-text">Anzeigen</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1138394"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1138394"><span class="id-HiddenVisually">Anzeigen</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.da-imnetz.de/abo/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1138412,"targetSelector":"#id-js-NavMainTeaser1138412"}'
                               data-id-simpletab-dontclose='["#id-subCat1138428"]'
                               data-id-simpletab-target="#id-subCat1138412"><span class="id-MainNav-el-link-text">Abo</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1138412"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1138412"><span class="id-HiddenVisually">Abo</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz">
                                    <a href="#id-MainNav-moreSub"
                                       id="id-js-MainNav-el-link--more"
                                       class=" idjs-simpletab-nav-item id-MainNav-el-link id-MainNav-el-link--hasSub id-MainNav-el-link--more"
                                       data-id-load-category-teaser='{"catId":1136549,"targetSelector":"#id-js-moreNavMainTeaser"}'
                                       data-id-simpletab-dontclose='["#id-subCat1138428"]'
                                       data-id-active-cat-id=''><i class="id-MainNav-el-link--more-icon id-Icon id-Icon--list"></i><span class="id-MainNav-el-link-text id-MainNav-el-link--more-text">Mehr</span></a>
                            <ul id="id-MainNav-moreSub" class="id-SimpleTab-content id-MainNav-subNav--more"><li class="id-MainNav-el "><a href="//www.da-imnetz.de/deutschland/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1138423,"targetSelector":"#id-js-NavMainTeaser1138423"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1138423"><span class="id-MainNav-el-link-text">Deutschland</span></a></li><li class="id-MainNav-el "><a href="//www.da-imnetz.de/welt/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1138424,"targetSelector":"#id-js-NavMainTeaser1138424"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1138424"><span class="id-MainNav-el-link-text">Welt</span></a></li><li class="id-MainNav-el "><a href="//www.da-imnetz.de/boulevard/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1138425,"targetSelector":"#id-js-NavMainTeaser1138425"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1138425"><span class="id-MainNav-el-link-text">Boulevard</span></a></li><li class="id-MainNav-el "><a href="//www.da-imnetz.de/politik/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1138426,"targetSelector":"#id-js-NavMainTeaser1138426"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1138426"><span class="id-MainNav-el-link-text">Politik</span></a></li><li class="id-MainNav-el "><a href="//www.da-imnetz.de/wirtschaft/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1138427,"targetSelector":"#id-js-NavMainTeaser1138427"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1138427"><span class="id-MainNav-el-link-text">Wirtschaft</span></a></li><li class="id-MainNav-el "><a href="//www.da-imnetz.de/leben/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1138428,"targetSelector":"#id-js-NavMainTeaser1138428"}'
                               data-id-simpletab-dontclose='["#id-MainNav-moreSub"]'
                               data-id-simpletab-target="#id-subCat1138428"><span class="id-MainNav-el-link-text">Leben</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1138428"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1138428"><span class="id-HiddenVisually">Leben</span></a></li><li class="id-MainNav-el "><a href="//www.da-imnetz.de/gewinnspiele/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1138439,"targetSelector":"#id-js-NavMainTeaser1138439"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1138439"><span class="id-MainNav-el-link-text">Gewinnspiele</span></a></li><li class="id-MainNav-el "><a href="//www.da-imnetz.de/film-tv-musik/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1138440,"targetSelector":"#id-js-NavMainTeaser1138440"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1138440"><span class="id-MainNav-el-link-text">Film, TV &amp; Musik</span></a></li><li class="id-MainNav-el "><a href="//www.da-imnetz.de/bilder-videos/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1138441,"targetSelector":"#id-js-NavMainTeaser1138441"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1138441"><span class="id-MainNav-el-link-text">Bilder &amp; Videos</span></a></li><li class="id-MainNav-el "><a href="http://veranstaltungen.op-online.de/" 
                               target="_blank"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1138438,"targetSelector":"#id-js-NavMainTeaser1138438"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1138438"><span class="id-MainNav-el-link-text">Veranstaltungen</span></a></li><li class="id-MainNav-el "><a href="//www.da-imnetz.de/wetter/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1138442,"targetSelector":"#id-js-NavMainTeaser1138442"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1138442"><span class="id-MainNav-el-link-text">Wetter</span></a></li><li class="id-MainNav-el "><a href="//www.da-imnetz.de/thema/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1138443,"targetSelector":"#id-js-NavMainTeaser1138443"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1138443"><span class="id-MainNav-el-link-text">Thema</span></a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li id="id-js-moreNavMainTeaser"
                                         class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser id-MainNav-subNav-el--more">
                                         <span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul></li><li id="id-js-BurgerNavMainTeaser" class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser id-MainNav-subNav-el--burger">
                    <span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul></div><div id="id-js-AddNav" class="id-MainActionBar-addNav" data-id-module="simpletab" data-id-mconf='{"CLOSE_OTHER_SELECTORS":["#id-js-MainNav"]}'><a id="id-js-MainActionBar-el-burger" class="idjs-simpletab-nav-item id-js-simpletab-preventCloseFromOther id-js-simpletab-dontCloseOther id-MainActionBar-el id-MainActionBar-el--main"
                   href="#id-MainNav-wrap"
                   data-id-before-more-cat-with-sub='["#id-subCat1136962","#id-subCat1136971","#id-subCat1138394","#id-subCat1138412"]'
                   data-id-load-category-teaser='{"catId":1136977,"targetSelector":"#id-js-BurgerNavMainTeaser"}'>Menü</a><a href="#idjs-user-settings"
                       title="Login/Registrierung"
                       data-id-module="content-insert" data-id-mconf='{"src": "idjs-user-settings","action":"insertAfter"}'
                       data-id-simpletab-dontclose='["#id-subCat1138428"]'
                       data-id-mainnavv2-trigger-target="#idjs-user-settings"
                       class="id-MainActionBar-el id-MainActionBar-el--special id-MainActionBar-el--special--first id-MainActionBar-el--user  idjs-simpletab-nav-item idjs-MainNavV2-userSettingsTrigger"><span
                            class="id-Icon-hideText">☺</span></a><a href="#idjs-fulltext-search"
                       title="Suche"
                       data-id-module="content-insert" data-id-mconf='{"src": "idjs-fulltext-search","action":"insertAfter"}'
                       data-id-simpletab-dontclose='["#id-subCat1138428"]'
                       data-id-mainnavv2-trigger-target="#idjs-fulltext-search"
                       class="id-MainActionBar-el id-MainActionBar-el--special  id-MainActionBar-el--search idjs-simpletab-nav-item idjs-MainNavV2-searchTrigger"><span
                            class="id-Icon-hideText">?</span></a><a class="id-MainActionBar-el id-MainActionBar-el--special id-MainActionBar-el--bookmark  " title="zur Merkliste" href="//www.da-imnetz.de/profil/"><span class="id-Icon-hideText">Merkliste</span></a><a href="//www.da-imnetz.de/wetter/" title="Wetter" class="id-MainActionBar-el id-MainActionBar-el--confListElement id-MainActionBar-el--special  id-MainActionBar-el--confListElementFirst id-MainActionBar-el--weather"><span class="id-Icon-hideText">⛅</span></a><a href="//www.da-imnetz.de/bilder-videos/" title="Bilder & Videos" class="id-MainActionBar-el id-MainActionBar-el--confListElement id-MainActionBar-el--special   id-MainActionBar-el--foto"><span class="id-Icon-hideText">Bilder & Videos</span></a></div></nav><div class="id-AdditionalHeaderContent"
                              data-id-module="content-insert"
                              data-id-mconf='{
                              "src":"id-Container-426278",
                              "action":"appendTo"}'></div>
</header> </div> <nav class="id-Breadcrumb " role="navigation" ><div class="id-Breadcrumb-scrollWrap"><span id="id-Breadcrumb-label" class="id-Breadcrumb-label">Sie sind hier:</span><ol itemtype="http://schema.org/BreadcrumbList" itemscope="" aria-labelledby="id-Breadcrumb-label" class="id-Breadcrumb-list"><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"
                                 class="id-Breadcrumb-list-el">
                                        <i class="id-Breadcrumb-separator"></i><div class="id-Breadcrumb-element  id-Breadcrumb-element--home "><a class="id-Breadcrumb-element-link "
                                        title="zur DA-imNetz.de Startseite"
                                        href="//www.da-imnetz.de/"
                                        itemprop="item"><i class="id-Breadcrumb-element--home-icon"><span class="id-Icon-hideText"
                                                                                                         itemprop="name">DA-imNetz.de Startseite</span></i></a></div><meta content="1" itemprop="position"/></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"
                                 class="id-Breadcrumb-list-el">
                                        <i class="id-Breadcrumb-separator"></i><div class="id-Breadcrumb-element   "><a class="id-Breadcrumb-element-link "
                                        title="Sport"
                                        href="//www.da-imnetz.de/sport/"
                                        itemprop="item"><span itemprop="name">Sport</span></a> </div><meta content="2" itemprop="position"/></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"
                                 class="id-Breadcrumb-list-el">
                                        <i class="id-Breadcrumb-separator"></i><div class="id-Breadcrumb-element   "><a class="id-Breadcrumb-element-link "
                                        title="Mehr Sport"
                                        href="//www.da-imnetz.de/sport/mehr-sport/"
                                        itemprop="item"><span itemprop="name">Mehr Sport</span></a> </div><meta content="3" itemprop="position"/></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"
                                 class="id-Breadcrumb-list-el">
                                        <i class="id-Breadcrumb-separator"></i><div class="id-Breadcrumb-element   "><a class="id-Breadcrumb-element-link "
                                        title="Olympia 2018"
                                        href="//www.da-imnetz.de/thema/olympia-2018-ere810514/"
                                        itemprop="item"><span itemprop="name">Olympia 2018</span></a> </div><meta content="4" itemprop="position"/></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"
                                 class="id-Breadcrumb-list-el">
                                        <i class="id-Breadcrumb-separator"></i><div class="id-Breadcrumb-element id-Breadcrumb-element--active  "><h1 class="id-Breadcrumb-element-link " itemprop="item"><span itemprop="name">Olympia 2018 in Pyeongchang: Das sind die deutschen Medaillenhoffnungen am 12. Februar</span></h1></div><meta content="5" itemprop="position"/></li></ol></div></nav>
<div class="id-SiteMain" role="main"><div class="id-g id-g--oneCol"><div class="id-g3-c1 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450 id-col-gt550 id-col-gt750"  data-id-module="col-width-watcher"><div id="id-Container-378652" ><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}'
                                   style="height: 113px; overflow: hidden;"><div data-id-trfPlaceholder="" id="traffective-ad-51736428" class="Billboard" ></div><div class="BillboardOms" id="traffective-ad-51736428-2" data-id-trfPlaceholder=''></div></div>
</div><div id="id-Container-427637" ><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}'
                                   style="height: 0px; overflow: hidden;"><div data-id-trfPlaceholder="" id="traffective-ad-51706992" class="PosOne" ></div></div>
</div></div></div><div class="id-g id-g--oneCol"><div class="id-g4-c1 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450 id-col-gt550 id-col-gt750"  data-id-module="col-width-watcher"><div class="idjsExt-outbrainTopWidget"></div><div data-id-container-ct='{"containerId":"378764"}'   class="id-Container  id-Container--hasNoHeadline"><div class="id-Container-content"><div class="id-Article id-Article--hasActionbox id-Article--layoutAdRight"><article id="id-js-DocumentDetail"><p class="id-Article-kicker">F&#252;r wen gibt eine Medaille?</p><h2 itemprop="headline" class="id-Article-headline ">Olympia 2018 in Pyeongchang:&#160;Das sind die deutschen Medaillenhoffnungen am 12. Februar</h2><p class="id-Article-date "><time class="id-DateTime id-Article-date-time--published" datetime="2018-02-11T16:06" itemprop="datePublished"><span class="id-DateTime-date">11.02.18</span> <span class="id-DateTime-time">16:06</span></time></p><meta content="2018-02-11T16:08" itemprop="dateModified"/><div itemprop="articleBody" class="id-Article-body lp_article_content"><figure class="id-Article-mainMedia id-Article-mainMedia-image id-Mediabox"><div class="id-Mediabox-media"><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div itemtype="https://schema.org/ImageObject" itemscope="" itemprop="image" class="id-RatioWrap-content"><img srcset="//www.da-imnetz.de/bilder/2018/02/07/9604503/1944636747-pyeongchang-2018-goldmedaille-EiX2bYGNxf9.jpg 2200w, //www.da-imnetz.de/bilder/2018/02/07/9604503/1944636747-pyeongchang-2018-goldmedaille-EiX2bYGNxac.jpg 342w, //www.da-imnetz.de/bilder/2018/02/07/9604503/1944636747-pyeongchang-2018-goldmedaille-EiX2bYGNxGI.jpg 467w, //www.da-imnetz.de/bilder/2018/02/07/9604503/1944636747-pyeongchang-2018-goldmedaille-EiX2bYGNx75.jpg 512w, //www.da-imnetz.de/bilder/2018/02/07/9604503/1944636747-pyeongchang-2018-goldmedaille-EiX2bYGNx8e.jpg 640w, //www.da-imnetz.de/bilder/2018/02/07/9604503/1944636747-pyeongchang-2018-goldmedaille-EiX2bYGNxBI.jpg 700w, //www.da-imnetz.de/bilder/2018/02/07/9604503/1944636747-pyeongchang-2018-goldmedaille-EiX2bYGNxNG.jpg 1000w, //www.da-imnetz.de/bilder/2018/02/07/9604503/1944636747-pyeongchang-2018-goldmedaille-EiX2bYGNxa7.jpg 1024w, //www.da-imnetz.de/bilder/2018/02/07/9604503/1944636747-pyeongchang-2018-goldmedaille-EiX2bYGNx6b.jpg 1536w" sizes="(min-width:900px) 1004px, (min-width:640px) 97vw, (min-width:480px) 96vw, 94vw " alt="Pyeongchang 2018 &middot; Goldmedaille" title="Pyeongchang 2018 &middot; Goldmedaille" itemprop="url" src="//www.da-imnetz.de/bilder/2018/02/07/9604503/1944636747-pyeongchang-2018-goldmedaille-EiX2bYGNxa7.jpg"><meta itemprop="width" content="1024" /><meta itemprop="height" content="576" /></div></div>
    <a href="#" title="Bilderzoom" class="id-Mediabox-zoom"
       data-id-module="lightbox"
       data-id-mconf='{"type":"CONTAINER", "width": 3000, "height": 2068, "copyright": "dpa" }'>
        <span data-id-module="lazyload"
              data-id-mconf='{"trigger": "lightbox.open", "invertLoadingState": true, "isFullscreen":true, "type": "MEDIA", "mediaId": 17187660, "calculateImageRatio" : true, "imageRatio": "RATIO_16_9", "formatAdjustment": "RETAIN", "image": {}}'
              class="id-Mediabox-zoom-icon"><span class="id-Icon-hideText">+</span></span>
    </a>
    <div class="id-Mediabox-media-copyright">&copy;&#160;dpa</div></div><figcaption class="id-Mediabox-info"><div class="id-Mediabox-info-el id-Mediabox-info-caption">Die begehrte Goldmedaille der Olympischen Spiele. Darf sie sich am 12. Februar auch ein deutscher Sportler umh&#228;ngen?</div><div class="id-Mediabox-info-el id-Mediabox-info-copyright">&copy;&#160;dpa</div></figcaption></figure><div class="p402_hide"><div class="id-Article-advert id-Article-advert--ad2"><div id="id-Container-402957" ><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}'
                                   style="height: 625px; overflow: hidden;"><div data-id-trfPlaceholder="" id="traffective-ad-47854926-adpos2" class="HalfpageAdArticle" ></div></div>
</div></div></div><p class="id-Article-content-item id-Article-content-item-summary">Auch heute gehen die deutschen Sportler auf Medaillen-Jagd bei den Olympischen Winterspielen 2018 in Pyeongchang. Hier sehen Sie, welche Entscheidungen und Favoriten es am 12. Februar gibt.&#160;</p><div class="p402_premium"></div><div class="p402_hide"><p class="id-Article-content-item id-Article-content-item--first">Pyeongchang - Eine Medaille bei den Olympischen Spielen ist wohl der gr&#246;&#223;te Traum eines jeden Sportlers. Das Ziel nach jahrelangem, harten Training: am Tag der wichtigsten Entscheidung auf dem Treppchen stehen, am besten ganz oben. Das sind die Tage, an denen Sportler zu Helden werden, von allen gefeiert werden. Dies ist das Erlebnis, das f&#252;r immer im Ged&#228;chtnis bleibt. Wer am 12. Februar aus deutscher Sicht die Chance hat, sich seinen Traum zu verwirklichen, haben wir hier in einer &#220;bersicht zusammengestellt.</p><div class="id-Article-content-item id-Article-advert id-Article-advert--ad3"><div id="id-Container-378643" ><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}'
                                   style="height: 275px; overflow: hidden;"><div data-id-trfPlaceholder="" id="traffective-ad-47854915-adpos3" class="ContentAdArticleTop" ></div></div>
</div></div><p class="id-Article-content-item">Olympia 2018 in Pyeongchang: Termine und Zeitplan im &#220;berblick</p><h3 class="id-Article-content-item id-Article-content-item-headline">Olympia 2018 in Pyeongchang: Das sind die deutschen Medaillenhoffnungen am 12. Februar</h3><p class="id-Article-content-item">Folgende Medaillen-Entscheidungen stehen am ersten Montag der Spiele an:</p><div class="id-Article-content-item id-Article-advert id-Article-advert--ad4"><div id="id-Container-410558" ><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}'
                                   style="height: 0px; overflow: hidden;"><div data-id-trfPlaceholder="" id="traffective-ad-44276191-adpos4" class="ContentAdArticleMiddle" ></div></div>
</div></div><p class="id-Article-content-item"><strong>Montag, 12. Februar 2018:</strong></p><div class="id-Article-content-item"><ul class="idDotList idList"><li>10.00 Uhr (2.00 Uhr MEZ): Eiskunstlauf (Team-Event)</li>
                <li>10.00 Uhr (2.00 Uhr MEZ): Snowboard (Slopestyle der Frauen)</li>
                <li>13.45 Uhr (5.45 Uhr MEZ): Ski Alpin (Riesenslalom der Frauen, 2. Lauf)</li>
                <li>19.10 Uhr (11.10 Uhr MEZ): Biathlon (Verfolgung 10 km der Frauen)</li>
                <li>21.00 Uhr (13.00 Uhr MEZ): Ski Freestyle (Buckelpiste der M&#228;nner) - <strong>ohne deutsche Beteiligung</strong></li>
                <li>21.00 Uhr (13.00 Uhr MEZ): Biathlon (Verfolgung 12,5 km der M&#228;nner)</li>
                <li>21.30 Uhr (13.30 Uhr MEZ): Eisschnelllauf (1500 m der Frauen)</li>
                <li>23.45 Uhr (15.45 Uhr MEZ): Skispringen (Normalschanze der Frauen, 2. Durchgang)</li></ul></div><p class="id-Article-content-item"><a class="id_link" href="/sport/wintersport/olympia-2018-ere810514/olympia-2018-in-pyeongchang-live-im-tv-und-live-stream-uebersicht-aller-wettkaempfe-zr-9573317.html"  target="_self" rel="follow" title="Hier lesen Sie, wo Sie die Entscheidungen in Pyeongchang live im TV und Live-Stream verfolgen k&#246;nnen.">Hier lesen Sie, wo Sie die Entscheidungen in Pyeongchang live im TV und Live-Stream verfolgen k&#246;nnen.</a></p><h3 class="id-Article-content-item id-Article-content-item-headline">Olympia 2018 in Pyeongchang: Das Eiskunstlauf Team-Event am 12. Februar</h3><p class="id-Article-content-item">Den Anfang der Medaillen-Entscheidungen machen am Montag die Eiskunstl&#228;ufer. Neben dem Einzellaufen der Herren, Damen und dem Paarlaufen gibt es bei den Olympischen Winterspielen seit Sotschi 2014 auch einen Teamwettbewerb. Ein Team besteht aus einem Paarlaufpaar, einem Eistanzpaar und einem Mann sowie einer Frau im Einzellaufen. Jedes Mitglied l&#228;uft in seiner Disziplin um m&#246;glichst viele Punkte. In Sotschi 2014 belegte das deutsche Team Platz acht im Teamwettbewerb.&#160;</p><div class="id-Article-content-item"><div class="id-Table-container "><table class="idTable id-Table tablemedium"><tbody><tr><th class="rowheader"><p>Deutscher Kader Team-Event Eiskunstlauf</p></th></tr><tr><td><p>Aljona Savchenko/Bruno Massot</p></td></tr><tr><td><p>Kavita Lorenz/Joti Polizoakis</p></td></tr><tr><td><p>Nicole Schott</p></td></tr><tr><td><p>Paul Fentz</p></td></tr></tbody></table></div>Als Alternative f&#252;r Aljona Savchenko und Bruno Massot w&#252;rden noch Annika Hocke und Ruben Blommaert bereit stehen. Dass aber die Vize-Weltmeister selbst den Wettbewerb bestreiten, teilte Udo D&#246;nsdorf, Sportdirektor der Deutschen Eislauf-Union, am Mittwoch mit. Es wird schwer mit einer Medaille.&#160; &#160;</div><h3 class="id-Article-content-item id-Article-content-item-headline">Olympia 2018 in Pyeongchang: Ski Alpin, Riesenslalom der Frauen am 12. Februar</h3><div class="id-Article-content-item id-Article-content-item--boxLeft"><div class="id-Article-content-item-box id-Article-content-item-box--mediabox"><figure class="id-Mediabox"><div class="id-Mediabox-media"><div class="id-RatioWrap id-RatioWrap--fourByThree "><div class="id-RatioWrap-content"><img srcset="//www.da-imnetz.de/bilder/2018/02/07/9604503/927715982-viktoria-rebensburg-iHsrj4f06RG.jpg 667w, //www.da-imnetz.de/bilder/2018/02/07/9604503/927715982-viktoria-rebensburg-iHsrj4f06JJ.jpg 200w, //www.da-imnetz.de/bilder/2018/02/07/9604503/927715982-viktoria-rebensburg-iHsrj4f06ba.jpg 299w, //www.da-imnetz.de/bilder/2018/02/07/9604503/927715982-viktoria-rebensburg-iHsrj4f06UI.jpg 334w, //www.da-imnetz.de/bilder/2018/02/07/9604503/927715982-viktoria-rebensburg-iHsrj4f06KI.jpg 400w, //www.da-imnetz.de/bilder/2018/02/07/9604503/927715982-viktoria-rebensburg-iHsrj4f06FI.jpg 467w, //www.da-imnetz.de/bilder/2018/02/07/9604503/927715982-viktoria-rebensburg-iHsrj4f0674.jpg 512w, //www.da-imnetz.de/bilder/2018/02/07/9604503/927715982-viktoria-rebensburg-iHsrj4f06AI.jpg 700w, //www.da-imnetz.de/bilder/2018/02/07/9604503/927715982-viktoria-rebensburg-iHsrj4f06MG.jpg 1000w" sizes="(min-width:900px) 321px, (min-width:640px) 31vw, (min-width:480px) 96vw, 94vw " alt="Viktoria Rebensburg in ihrer Spezialdisziplin, dem Riesenslalom. Gibt es eine Olympische Medaille f&amp;#252;r die 28-J&amp;#228;hrige?" title="Viktoria Rebensburg in ihrer Spezialdisziplin, dem Riesenslalom. Gibt es eine Olympische Medaille f&amp;#252;r die 28-J&amp;#228;hrige?" src="//www.da-imnetz.de/bilder/2018/02/07/9604503/927715982-viktoria-rebensburg-iHsrj4f06UI.jpg"></div></div>
    <a href="#" title="Bilderzoom" class="id-Mediabox-zoom"
       data-id-module="lightbox"
       data-id-mconf='{"type":"CONTAINER", "width": 3600, "height": 2400, "copyright": "AFP" }'>
        <span data-id-module="lazyload"
              data-id-mconf='{"trigger": "lightbox.open", "invertLoadingState": true, "isFullscreen":true, "type": "MEDIA", "mediaId": 17187661, "calculateImageRatio" : true, "imageRatio": "RATIO_16_9", "formatAdjustment": "RETAIN", "image": {}}'
              class="id-Mediabox-zoom-icon"><span class="id-Icon-hideText">+</span></span>
    </a>
    </div><figcaption class="id-Mediabox-info"><div class="id-Mediabox-info-el id-Mediabox-info-caption">Viktoria Rebensburg in ihrer Spezialdisziplin, dem Riesenslalom. Gibt es eine Olympische Medaille f&#252;r die 28-J&#228;hrige?</div><div class="id-Mediabox-info-el id-Mediabox-info-copyright">&copy;&nbsp;AFP</div></figcaption></figure></div><p class="id-Article-content-item-box-text">Das k&#246;nnte ihr Tag werden. Viktoria Rebensburg aus Kreuth (Kreis Tegernsee) geht im Riesenslalom als Favoritin an den Start. Die 28-J&#228;hrige bestreitet ihre dritten Olympischen Winterspiele. Die Riesenslalomspezialistin gewann 2010 &#252;berraschend Gold in Vancouver, in Sotschi 2014 durfte sie sich die Bronzemedaille um den Hals h&#228;ngen. Drei Saisonsiege, <a class="id_link" href="/sport/wintersport/ski/rebensburg-zweite-bei-olympia-generalprobe-im-riesenslalom-zr-9563554.html"  target="_self" rel="follow" title="ein zweiter Platz im letzten Rennen vor Olympia">ein zweiter Platz im letzten Rennen vor Olympia</a> und das Rote Trikot der Weltcup-F&#252;hrenden in dieser Disziplin best&#228;tigen die derzeitige Top-Form der 28-J&#228;hrigen.&#160;</p></div><p class="id-Article-content-item"><strong>Zu den Favoritinnen</strong> z&#228;hlen neben Rebensburg auch Tessa Worley (Frankreich), die derzeit Zweite im Riesenslalom-Weltcup ist und in dieser Saison einen Weltcup-Sieg einfahren konnte sowie Federica Brignone (Italien), die Ende Dezember den Riesenslalom in Lienz in &#214;sterreich gewinnen konnte. Auch zu rechnen ist mit Mikaela Shiffrin (USA), die zwar zuletzt wegen eines Form-Tiefs eine Pause eingelegt hatte, aber in dieser Saison auch schon zwei Siege in dieser Disziplin feierte und nach wie vor die Gesamt-Weltcup-F&#252;hrende ist.</p><h3 class="id-Article-content-item id-Article-content-item-headline">Olympia 2018 in Pyeongchang: Biathlon der Frauen, 10 km Verfolgung, am 12. Februar</h3><p class="id-Article-content-item">Eine der Vorzeige-Sportarten in Deutschland ist sicherlich der <a class="id_link" href="/sport/wintersport/olympia-2018-ere810514/biathlon-bei-olympia-2018-in-pyeongchang-deutschland-kader-zr-9594567.html"  target="_self" rel="follow" title="Biathlon, mit vielen vielversprechenden Athletinnen">Biathlon, mit vielen vielversprechenden Athletinnen</a>. Im Verfolgungsrennen d&#252;rfen die besten 60 Starterinnen des vorangegangenen Sprint-Wettbewerbs starten. Das sind die deutschen Damen, die im Verfolgungsrennen an den Start gehen:&#160;</p><div class="id-Article-content-item"><div class="id-Table-container "><table class="idTable id-Table tablemedium"><tbody><tr><th class="rowheader"><p>Weibliche Teilnehmer aus Deutschland</p></th></tr><tr><td><p>Laura Dahlmeier</p></td></tr><tr><td><p>Maren Hammerschmidt</p></td></tr><tr><td><p>Denise Herrmann</p></td></tr><tr><td><p>Franziska Hildebrand</p></td></tr><tr><td><p>Vanessa Hinz</p></td></tr><tr><td><p>Franziska Preu&#223;</p></td></tr></tbody></table></div>Das <a class="id_link" href="/sport/wintersport/dahlmeier-siegt-in-antholz-zr-9543178.html"  target="_self" rel="follow" title="Aush&#228;ngeschild der deutschen Biathlon-Frauen ist derzeit Laura Dahlmeier">Aush&#228;ngeschild der deutschen Biathlon-Frauen ist derzeit Laura Dahlmeier</a>. Sowohl im Gesamt-Weltcup, als auch in der Wertung im Verfolger liegt sie zurzeit auf Platz vier. Aber nicht nur Dahlmeier ist f&#252;r eine Medaille gut, auch Denise Herrmann, Siegerin des ersten Verfolgers der Saison und derzeit f&#252;nfte in dieser Weltcup-Wertung, lieferte gute Ergebnisse in den vergangenen Rennen.&#160;&#160;</div><p class="id-Article-content-item"><strong>Zu den Favoritinnen</strong> z&#228;hlen neben den deutschen Damen auch Anastasiya Kuzmina (Slowakei), die in dieser Saison schon zwei Verfolgungsrennen gewinnen konnte und Dorothea Wierer (Italien), die die Weltcup-Wertung im Verfolger derzeit anf&#252;hrt. Immer auf dem Zettel sollte man auch die Gesamt-Weltcup-F&#252;hrende Kaisa Makarainen aus Finnland haben.&#160;</p><h3 class="id-Article-content-item id-Article-content-item-headline">Olympia 2018 in Pyeongchang: Biathlon der M&#228;nner, 12,5 km Verfolgung, am 12. Februar</h3><p class="id-Article-content-item">Ebenso wie bei den Frauen gibt es auch bei den M&#228;nnern im Biathlon Top-Athleten im deutschen Kader. Und auch f&#252;r diese steht am heutigen Montag das Verfolgungsrennen der besten 60 auf dem Programm. Hier gibt es eine &#220;bersicht &#252;ber die deutschen M&#228;nner und die Favoriten des Rennens.</p><div class="id-Article-content-item"><div class="id-Table-container "><table class="idTable id-Table tablemedium"><tbody><tr><th class="rowheader"><p>M&#228;nnliche Teilnehmer aus Deutschland</p></th></tr><tr><td><p>Benedikt Doll</p></td></tr><tr><td><p>Johannes K&#252;hn</p></td></tr><tr><td><p>Erik Lesser</p></td></tr><tr><td><p>Arnd Peiffer</p></td></tr><tr><td><p>Roman Rees</p></td></tr><tr><td><p>Simon Schempp</p></td></tr></tbody></table></div>Bester Deutscher im Verfolger-Weltcup ist Arnd Peiffer auf Platz f&#252;nf. Benedikt Doll folgt auf Platz 11, Simon Schempp auf Platz 14. Auch im Gesamt-Weltcup liegt Peiffer derzeit auf Platz f&#252;nf. Auf Platz zehn und zw&#246;lf liegen dort Schempp und Doll.</div><p class="id-Article-content-item"><strong>Zu den Favoriten</strong>&#160;geh&#246;ren nat&#252;rlich ganz klar Martin Fourcade (Frankreich) und Johannes Thingnes Boe (Norwegen). Der Sieg wird wohl nur &#252;ber diese beiden gehen. Fast alle Biathlon-Rennen in dieser Saison haben die beiden unter sich ausgemacht. In den f&#252;nf Verfolgungsrennen der Sasion stand dreimal Boe ganz oben auf dem Treppchen, zweimal Fourcade. Der Franzose f&#252;hrt sowohl den Gesamt-Weltcup an, als auch alle Einzelwertungen. Immer dicht gefolgt von dem Norweger Boe.&#160;</p><div class="id-Article-content-item id-Article-content-item--boxCenter"><div class="id-Article-content-item-box id-Article-content-item-box--mediabox"><figure class="id-Mediabox"><div class="id-Mediabox-media"><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div class="id-RatioWrap-content"><img srcset="//www.da-imnetz.de/bilder/2018/02/07/9604503/722175904-pyeongchang-2018-verabschiedung-deutscher-athleten-yZmmD3Mf9.jpg 2200w, //www.da-imnetz.de/bilder/2018/02/07/9604503/722175904-pyeongchang-2018-verabschiedung-deutscher-athleten-yZmmD3Mac.jpg 342w, //www.da-imnetz.de/bilder/2018/02/07/9604503/722175904-pyeongchang-2018-verabschiedung-deutscher-athleten-yZmmD3MGI.jpg 467w, //www.da-imnetz.de/bilder/2018/02/07/9604503/722175904-pyeongchang-2018-verabschiedung-deutscher-athleten-yZmmD3M75.jpg 512w, //www.da-imnetz.de/bilder/2018/02/07/9604503/722175904-pyeongchang-2018-verabschiedung-deutscher-athleten-yZmmD3M8e.jpg 640w, //www.da-imnetz.de/bilder/2018/02/07/9604503/722175904-pyeongchang-2018-verabschiedung-deutscher-athleten-yZmmD3MBI.jpg 700w, //www.da-imnetz.de/bilder/2018/02/07/9604503/722175904-pyeongchang-2018-verabschiedung-deutscher-athleten-yZmmD3MNG.jpg 1000w, //www.da-imnetz.de/bilder/2018/02/07/9604503/722175904-pyeongchang-2018-verabschiedung-deutscher-athleten-yZmmD3Ma7.jpg 1024w, //www.da-imnetz.de/bilder/2018/02/07/9604503/722175904-pyeongchang-2018-verabschiedung-deutscher-athleten-yZmmD3M6b.jpg 1536w" sizes="(min-width:900px) 1004px, (min-width:640px) 97vw, (min-width:480px) 96vw, 94vw " alt="Pyeongchang 2018 - Verabschiedung deutscher Athleten" title="Pyeongchang 2018 - Verabschiedung deutscher Athleten" src="//www.da-imnetz.de/bilder/2018/02/07/9604503/722175904-pyeongchang-2018-verabschiedung-deutscher-athleten-yZmmD3Ma7.jpg"></div></div>
    <a href="#" title="Bilderzoom" class="id-Mediabox-zoom"
       data-id-module="lightbox"
       data-id-mconf='{"type":"CONTAINER", "width": 3000, "height": 1789, "copyright": "dpa" }'>
        <span data-id-module="lazyload"
              data-id-mconf='{"trigger": "lightbox.open", "invertLoadingState": true, "isFullscreen":true, "type": "MEDIA", "mediaId": 17187662, "calculateImageRatio" : true, "imageRatio": "RATIO_16_9", "formatAdjustment": "RETAIN", "image": {}}'
              class="id-Mediabox-zoom-icon"><span class="id-Icon-hideText">+</span></span>
    </a>
    </div><figcaption class="id-Mediabox-info"><div class="id-Mediabox-info-el id-Mediabox-info-caption">Das deutsche Biathlon-Team mit unter anderem (vorne von links) Trainer Andreas Stitzl, Laura Dahlmeier, Erik Lesser, Arnd Peiffer, Maren Hammerschmidt, Franziska Preuss und (2. Reihe Mitte) Damen-Bundestrainer Gerald H&#246;nig sowie die Skirennl&#228;uferin Viktoria Rebensburg (2. Reihe, Mitte links) stehen vor dem Abflug nach S&#252;dkorea f&#252;r ein Gruppenfoto auf der B&#252;hne.</div><div class="id-Mediabox-info-el id-Mediabox-info-copyright">&copy;&nbsp;dpa</div></figcaption></figure></div></div><h3 class="id-Article-content-item id-Article-content-item-headline">Olympia 2018 in Pyeongchang: Eisschnelllauf der Frauen &#252;ber 1500 Meter, am 12. Februar</h3><p class="id-Article-content-item">In der Startliste des Eisschnelllauf-Rennens der Frauen &#252;ber 1500 Meter stehen im deutschen Kader vier Sportlerinnen. Die gro&#223;e Favoritin kommt allerdings aus Japan.&#160;</p><div class="id-Article-content-item"><div class="id-Table-container "><table class="idTable id-Table tablemedium"><tbody><tr><th class="rowheader"><p>Weibliche Teilnehmer aus Deutschland</p></th></tr><tr><td><p>Roxane Dufter</p></td></tr><tr><td><p>Gabriele Hirschbichler</p></td></tr><tr><td><p>Claudia Pechstein</p></td></tr><tr><td><p>Michelle Uhrig</p></td></tr></tbody></table></div>Roxane Dufter konnte in dieser Saison schon mehrer Top-Ten Platzierung einfahren und liegt im Weltcup &#252;ber 1500 Meter der Frauen derzeit auf Platz Zw&#246;lf. Gabriele Hirschbichler erreichte in den vergangenen Rennen auch einmal ein Platzierung unter den besten Zehn, im Weltcup liegt sie momentan auf dem 21. Rang. Michelle Uhrig ist mit ihren 22 Jahren noch eine sehr junge Sportlerin, die bei den Europameisterschaften Platz 14 in dieser Disziplin belegte. Ob die Langstrecken-Spezialistin Claudia Pechstein in diesem Rennen an den Start gehen wird, ist fraglich.</div><p class="id-Article-content-item"><strong>Zu den Favoritinnen</strong> z&#228;hlt ganz klar Miho Takagi aus Japan. Sie hat vier der vergangenen f&#252;nf Rennen &#252;ber diese Distanz gewonnen und ist sowohl die F&#252;hrende im Weltcup &#252;ber 1500 Meter, als auch im Gesamt-Weltcup. Am Ausgang des Rennens k&#246;nnte auch Ireen W&#252;st (Niederlande) beteiligt sein, sie konnte in dieser Saison bereits einen Sieg &#252;ber die 1,5 Kilometer einfahren.&#160;</p><p class="id-Article-content-item"><a class="id_link" href="/sport/wintersport/olympia-2018-ere810514/olympia-2018-suedkorea-team-deutschland-154-athleten-treten-in-pyeongchang-an-zr-9567051.html"  target="_self" rel="follow" title="Hier gibt es eine &#220;bersicht &#252;ber alle 154 Athleten, die bei Olympia 2018 in Pyeongchang dabei sind.">Hier gibt es eine &#220;bersicht &#252;ber alle 154 Athleten, die bei Olympia 2018 in Pyeongchang dabei sind.</a></p><h3 class="id-Article-content-item id-Article-content-item-headline">Olympia 2018 in Pyeongchang: Skispringen der Frauen am 12. Februar</h3><p class="id-Article-content-item">Stark besetzt sind die deutschen Skisprung-Frauen nach Pyeongchang gereist. In der Nationenwertung f&#252;hren die Deutschen in dieser Saison momentan vor Japan und Norwegen. Diese Frauen wollen aus deutscher Sicht auf das Treppchen springen:</p><div class="id-Article-content-item"><div class="id-Table-container "><table class="idTable id-Table tablemedium"><tbody><tr><th class="rowheader"><p>Weibliche Teilnehmer aus Deutschland</p></th></tr><tr><td><p>Katharina Althaus</p></td></tr><tr><td><p>Juliane Seyfarth</p></td></tr><tr><td><p>Ramona Straub</p></td></tr><tr><td><p>Carina Vogt</p></td></tr></tbody></table></div></div><p class="id-Article-content-item">Angef&#252;hrt wird das Skispringer-Quartett von Katharina Althaus, die derzeit Platz zwei im Gesamt-Weltcup belegt und in dieser Saison schon zwei Siege feiern konnte. Eine der bekanntesten Skispringerinnen weltweit ist wohl ihre Team-Kollegin Carina Vogt, die in Sotschi 2014 die erste Olympiasiegerin im Skisprung der Frauen &#252;berhaupt war. Mit ihrem derzeitigen f&#252;nften Platz in der Gesamt-Wertung ist sie auch immer f&#252;r eine Top-Platzierung zu haben. Juliane Seyfarth und Ramona Straub, Rang 11 und 16 im Gesamt-Weltcup, komplettieren das deutsche Frauen-Team.</p><p class="id-Article-content-item"><strong>Zu den Favoritinnen</strong> geh&#246;ren die Weltcup-F&#252;hrende Maren Lundby aus Norwegen, die in dieser Saison schon sieben Mal ganz oben auf dem Treppchen stand, Sara Takanshi aus Japan und ihre Landsfrau Yuki Ito. Den letzten Wettkampf vor Olympia entschied allerdings eine &#214;sterreicherin f&#252;r sich. Daniela Iraschko-Stolz z&#228;hlt nach dem starken Comeback nach einer Knie-OP daher sicher auch zu den Favoritinnen.</p><p class="id-Article-content-item"><a class="id_link" href="/sport/wintersport/olympia-2018-ere810514/olympia-2018-in-pyeongchang-medaillenspiegel-zr-9600373.html"  target="_self" rel="follow" title="Olympia 2018: Hier sehen Sie den Medaillenspiegel von Pyeongchang.">Olympia 2018: Hier sehen Sie den Medaillenspiegel von Pyeongchang.</a></p><p class="id-Article-content-item"><strong>Lesen Sie auch auf <em>tz.de*</em>:</strong> <a class="id_link" href="https://www.tz.de/sport/wintersport/olympia-2018-ere810514/olympia-2018-wettkaempfe-montag-12-februar-live-im-tv-und-live-stream-9604431.html"  target="_self" rel="follow" title="Olympia 2018: Diese Wettk&#228;mpfe sehen Sie am 12. Februar live im TV und im Live-Stream">Olympia 2018: Diese Wettk&#228;mpfe sehen Sie am 12. Februar live im TV und im Live-Stream</a></p><p class="id-Article-content-item"><em>tas</em></p></div></div></article><div class="id-Article-actionbox id-Article-actionbox--bottom id-js-Article-actionBox"><div class="id-Actionbox " data-id-module="actionbox" data-id-mconf='{"isSticky":true, "elementIdForWatchScroll": "#id-js-DocumentDetail","scrollTriggerOffset":120}'><ul class="id-Actionbox-items" data-id-module='simpletab'><li class="id-Actionbox-items-el id-Actionbox-items-el--comments"><a class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--comments id-js-actionbox-comment-el"
           title="0Kommentare" href="#idAnchComments"
           data-id-ct='{"category":"ActionBox", "action":"Jump to comments clicked"}'>
            <span class="id-Actionbox-items-el-nav-count id-Actionbox-items-el-nav-count--comments id-js-actionbox-comment-count">0</span>
            <span class="id-Actionbox-items-el-text id-Actionbox-items-el-text--comments">Kommentare</span>
        </a></li><li class="id-Actionbox-items-el id-Actionbox-items-el--facebook"><a class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--facebook"
                           data-id-module="popup"
                           data-id-ct='{"category":"ActionBox", "action":"Facebook like clicked"}'
                           title="Auf Facebook teilen"
                           href="https://www.facebook.com/sharer/sharer.php?u=https://www.da-imnetz.de/sport/mehr-sport/olympia-2018-ere810514/olympia-2018-in-pyeongchang-deutsche-medaillenhoffnungen-am-12-februar-zr-9604503.html&t=Olympia%202018%20in%20Pyeongchang:%C2%A0Das%20sind%20die%20deutschen%20Medaillenhoffnungen%20am%2012.%20Februar"
                           target="_blank" rel="nofollow"><span class="id-Actionbox-items-el-text">Facebook</span>
                        </a></li><li class="id-Actionbox-items-el id-Actionbox-items-el--recommend"><a class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--recommend"
                           title="Per Mail empfehlen"
                           data-id-ct='{"category":"ActionBox", "action":"Email recommend clicked"}'
                           href="mailto:?subject=Olympia%202018%20in%20Pyeongchang:%C2%A0Das%20sind%20die%20deutschen%20Medaillenhoffnungen%20am%2012.%20Februar - DA-imNetz.de&amp;body=Artikel auf DA-imNetz.de: https://www.da-imnetz.de/sport/mehr-sport/olympia-2018-ere810514/olympia-2018-in-pyeongchang-deutsche-medaillenhoffnungen-am-12-februar-zr-9604503.html"><span
                                class="id-Actionbox-items-el-text">E-Mail</span>
                        </a></li><li class="id-Actionbox-items-el id-Actionbox-items-el--twitter"><a class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--twitter"
                           title="Auf Twitter empfehlen"
                           data-id-module="popup"
                           data-id-ct='{"category":"ActionBox", "action":"Twitter clicked"}'
                           href="https://twitter.com/share?url=https://www.da-imnetz.de/sport/mehr-sport/olympia-2018-ere810514/olympia-2018-in-pyeongchang-deutsche-medaillenhoffnungen-am-12-februar-zr-9604503.html&text=Olympia%202018%20in%20Pyeongchang:%C2%A0Das%20sind%20die%20deutschen%20Medaillenhoffnungen%20am%2012.%20Februar"
                           target="_blank" rel="nofollow"><span
                                class="id-Actionbox-items-el-text">Twitter</span>
                        </a></li><li class="id-Actionbox-items-el id-Actionbox-items-el--googleplus"><a class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--googleplus"
                           title="Auf Google+ teilen"
                           data-id-module="popup"
                           data-id-ct='{"category":"ActionBox", "action":"Google+ clicked"}'
                           href="https://plus.google.com/share?url=https://www.da-imnetz.de/sport/mehr-sport/olympia-2018-ere810514/olympia-2018-in-pyeongchang-deutsche-medaillenhoffnungen-am-12-februar-zr-9604503.html" target="_blank" rel="nofollow"><span
                                class="id-Actionbox-items-el-text">Google+</span>
                        </a></li><li class="id-Actionbox-items-el id-Actionbox-items-el--bookmark">
                                <span class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--bookmark idjs-simpletab-nav-item"
                                    title="In Merkliste aufnehmen"
                                    data-id-ct='{"category":"ActionBox", "action":"Bookmark on detail-page clicked"}'data-id-module="lazyload"
                                      data-id-mconf='{"trigger": "simpletab.open",
                                                      "type" : "CONTAINER",
                                                      "categoryId": 1136977,
                                                      "referer": "/sport/mehr-sport/olympia-2018-ere810514/olympia-2018-in-pyeongchang-deutsche-medaillenhoffnungen-am-12-februar-zr-9604503.html",
                                                      "referenceName" : "merkliste-login-form",
                                                      "targetId" : "#id-js-bookmark-50091120--bottom"}'
                                    data-id-simpletab-target="#id-js-bookmark-50091120--bottom">
                                        <span class="id-Actionbox-items-el-text">Merkliste</span>
                                </span>
                            <div class="id-SimpleTab-content2 id-Actionbox-items-el-content" id="id-js-bookmark-50091120--bottom"><span class="idjs-simpletab-content-close id-Actionbox-items-el-content-close"><span class="id-Icon-hideText">schließen</span></span></div></li><li class="id-Actionbox-items-el id-Actionbox-items-el--collapsedItems">
                            <span class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--collapsedItems idjs-simpletab-nav-item" title="Weitere"
                               data-id-simpletab-target="#id-js-social-50091120--bottom">
                                <span class="id-Actionbox-items-el-text">Weitere</span>
                            </span>
                        <div class="id-SimpleTab-content2 id-Actionbox-items-el-content" id="id-js-social-50091120--bottom"><span class="idjs-simpletab-content-close id-Actionbox-items-el-content-close"><span class="id-Icon-hideText">schließen</span></span><a class="id-Actionbox-items-el-collapsedItem id-Actionbox-items-el-collapsedItem--facebook"
                                   title="Auf Facebook teilen"
                                   href="https://www.facebook.com/sharer/sharer.php?u=https://www.da-imnetz.de/sport/mehr-sport/olympia-2018-ere810514/olympia-2018-in-pyeongchang-deutsche-medaillenhoffnungen-am-12-februar-zr-9604503.html&t=Olympia%202018%20in%20Pyeongchang:%C2%A0Das%20sind%20die%20deutschen%20Medaillenhoffnungen%20am%2012.%20Februar"
                                   data-id-ct='{"category":"ActionBox", "action":"Facebook like sub clicked"}'
                                   target="_blank" rel="nofollow"></a><a class="id-Actionbox-items-el-collapsedItem id-Actionbox-items-el-collapsedItem--recommend"
                                   title="Per Mail empfehlen"
                                   data-id-ct='{"category":"ActionBox", "action":"Email recommend sub clicked"}'
                                   href="mailto:?subject=Olympia%202018%20in%20Pyeongchang:%C2%A0Das%20sind%20die%20deutschen%20Medaillenhoffnungen%20am%2012.%20Februar - DA-imNetz.de&amp;body=Artikel auf DA-imNetz.de: https://www.da-imnetz.de/sport/mehr-sport/olympia-2018-ere810514/olympia-2018-in-pyeongchang-deutsche-medaillenhoffnungen-am-12-februar-zr-9604503.html"></a><a class="id-Actionbox-items-el-collapsedItem id-Actionbox-items-el-collapsedItem--twitter"
                                   title="Auf Twitter empfehlen"
                                   href="https://twitter.com/share?url=https://www.da-imnetz.de/sport/mehr-sport/olympia-2018-ere810514/olympia-2018-in-pyeongchang-deutsche-medaillenhoffnungen-am-12-februar-zr-9604503.html&text=Olympia%202018%20in%20Pyeongchang:%C2%A0Das%20sind%20die%20deutschen%20Medaillenhoffnungen%20am%2012.%20Februar"
                                   data-id-ct='{"category":"ActionBox", "action":"Twitter sub clicked"}'
                                   target="_blank" rel="nofollow"></a><a class="id-Actionbox-items-el-collapsedItem id-Actionbox-items-el-collapsedItem--googleplus"
                                   title="Auf Google+ teilen"
                                   href="https://plus.google.com/share?url=https://www.da-imnetz.de/sport/mehr-sport/olympia-2018-ere810514/olympia-2018-in-pyeongchang-deutsche-medaillenhoffnungen-am-12-februar-zr-9604503.html"
                                   data-id-ct='{"category":"ActionBox", "action":"Google+ sub clicked"}'
                                   target="_blank" rel="nofollow"></a><div id="id-js-collapsedItemBookmarkLazyElem50091120--bottom"
                                              class="id-Actionbox-items-el-collapsedItem id-Actionbox-items-el-collapsedItem--bookmark"
                                              title="In Merkliste aufnehmen"
                                              data-id-ct='{"category":"ActionBox", "action":"Bookmark sub on detail-page clicked"}'
                                              data-id-module="lazyloadTrigger"
                                              data-id-mconf='{"type" : "CONTAINER",
                                                              "categoryId": 1136977,
                                                              "referenceName": "merkliste-login-form",
                                                              "referer": "/sport/mehr-sport/olympia-2018-ere810514/olympia-2018-in-pyeongchang-deutsche-medaillenhoffnungen-am-12-februar-zr-9604503.html",
                                                              "targetId" : "#id-js-collapsedItemBookmarkLazyElem50091120--bottom"}'></div></div></li></ul></div></div></div>
</div></div><div data-id-container-ct='{"containerId":"422023"}' id="id-Container-422023"  class="id-Container id-Container--divider  id-Container--hasHeadline"><h3 class="id-Container-headline id-Container-headline--divider "><span class="id-Container-headline-text id-Container-headline-text--divider">
                    DAS KÖNNTE SIE AUCH INTERESSIEREN</span></h3><div class="id-Container-content id-Container-content--divider"><div data-ob-template="DE_Da-ImNetz" data-widget-id="AR_2" data-src="https://www.da-imnetz.de/sport/mehr-sport/olympia-2018-ere810514/olympia-2018-in-pyeongchang-deutsche-medaillenhoffnungen-am-12-februar-zr-9604503.html" class="OUTBRAIN"></div><script src="https://widgets.outbrain.com/outbrain.js" async="async" type="text/javascript"></script>
</div></div><div data-id-container-ct='{"containerId":"408708"}' id="id-Container-408708"  class="id-Container  id-Container--hasNoHeadline"><div class="id-Container-content"><div data-id-module='vicomi' data-article-id="9604503" data-display-type="4" data-access-token="66661b8c0bba69a8a7ef9ebb2347b133" id="vc-feelback-main"></div>
</div></div><div data-id-container-ct='{"containerId":"378765"}' id="id-Container-378765"  class="id-Container  id-Container--hasHeadline"><h3 class="id-Container-headline "><span class="id-Container-headline-text">
                    Mehr zum Thema</span></h3><div class="id-Container-content"><div class="id-LB id-LB--INLINE "><div class=""><a href="//www.da-imnetz.de/thema/olympia-2018-ere810514/" class="id-TopicList-item id-TopicList-item--tag">Olympia 2018</a></div><div class=""><a href="//www.da-imnetz.de/thema/suedkorea-ort29513/" class="id-TopicList-item id-TopicList-item--tag">Südkorea</a></div></div>
</div></div></div></div><div class="id-g "><div class="id-g7-c1 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450"  data-id-module="col-width-watcher"><div data-id-container-ct='{"containerId":"410559"}' id="id-Container-410559"  class="id-Container  id-Container--hasNoHeadline"><div class="id-Container-content"><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}'
                                   ><div data-id-trfPlaceholder="" id="traffective-ad-52096355" class="ContentAdArticleBottom300" ></div></div>
</div></div></div><div class="id-g7-c2 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450"  data-id-module="col-width-watcher"><div data-id-container-ct='{"containerId":"378747"}' id="id-Container-378747"  class="id-Container  id-Container--hasHeadline"><h3 class="id-Container-headline "><span class="id-Container-headline-text">
                    Kommentare</span></h3><div class="id-Container-content"><section class="id-Comment"><span id="idAnchComments"></span><div class="  ">
                                    <div class="id-Comment-button-wrapper">
                                        <a href="#" class="id-Comment-button id-Icon--arrowDown id-js-commentHideAfterLoad "
                                                    data-id-module="comment"
                                                    data-id-mconf='{"shortName" : "id-da-imnetz", "disqusIdentifier": "9604503", "numberOfComments": 3, "initialCommentCount" : 0, "openOnHashId": "idAnchComments"}'>
                                            Kommentar verfassen
                                        </a>
                                    </div>
                                    <div id="disqus_thread"></div><script type="text/javascript">
                                        var docOnlineId = "9604503",
                                            disqus_shortname = "id-da-imnetz",
                                            disqus_developer = "0",
                                            
                                            disqus_identifier = "9604503",
                                            disqus_url = "https://www.da-imnetz.de/sport/mehr-sport/olympia-2018-ere810514/olympia-2018-in-pyeongchang-deutsche-medaillenhoffnungen-am-12-februar-zr-9604503.html",
                                            isUserLoggedIn = "false",
                                            remote_auth_s3 = "e30= ec37cce899983c5f06ff11226d8b378ab333ab4c 1518367161",
                                            api_key = "8BFwqFyQ4dKmRAUCGaS0k2WC0grEBtfXSU7Lw4mOT22L65DyEUvzAkZi5PMtuctR",
                                            disqus_id_requires_authentication = "false";
                                    </script><noscript>
                                        Um den vollen Funktionsumfang dieser Website nutzen zu können,
                                        müssen Sie JavaScript in Ihrem Browser aktivieren
                                    </noscript></div></section>
</div></div></div></div></div><footer class="id-SiteFooter id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450 id-col-gt550 id-col-gt750" data-id-module='col-width-watcher'><div class="id-SiteFooter-content"><div id="id-Container-426278" ><a href="https://www.op-online.de" class="id-AdditionalHeaderContent-el id-AdditionalHeaderContent-el--ivwLink  " target="_blank"rel="nofollow"title="OP-Online"
                    >OP-Online</a>
</div><div data-id-container-ct='{"containerId":"378767"}'   class="id-Container id-Container--divider  id-Container--hasHeadline"><h3 class="id-Container-headline id-Container-headline--divider "><span class="id-Container-headline-text id-Container-headline-text--divider">
                    &nbsp;</span></h3><div class="id-Container-content id-Container-content--divider"><div class="id-LB id-LB--INLINE id-Teaser-el--blockStyle--LB"><div class=""><div class="id-Teaser-el--blockStyle--stCnt--link  "><a href="//www.da-imnetz.de/ueber-uns/kontakt/" class="id-Link " 
                    >Kontakt</a></div></div><div class=""><div class="id-Teaser-el--blockStyle--stCnt--link  "><a href="//www.da-imnetz.de/ueber-uns/agb/" class="id-Link " 
                    >AGB</a></div></div><div class=""><div class="id-Teaser-el--blockStyle--stCnt--link  "><a href="//www.da-imnetz.de/ueber-uns/impressum/" class="id-Link " 
                    >Impressum</a></div></div><div class=""><div class="id-Teaser-el--blockStyle--stCnt--link  "><a href="//www.da-imnetz.de/ueber-uns/datenschutz/" class="id-Link " 
                    >Datenschutz</a></div></div><div class=""><div class="id-Teaser-el--blockStyle--stCnt--link  "><a href="//www.da-imnetz.de/ueber-uns/datenschutz-oba/" class="id-Link " 
                    >Nutzungsbasierte Online-Werbung</a></div></div><div class=""><div class="id-Teaser-el--blockStyle--stCnt--link  "><a href="//www.da-imnetz.de/anzeigen/mediadaten/" class="id-Link " 
                    >Mediadaten</a></div></div><div class=""><div class="id-Teaser-el--blockStyle--stCnt--link  "><a href="http://www.mediengruppe-op.de" class="id-Link " target="_blank"
                    >Unternehmen</a></div></div><div class=""><div class="id-Teaser-el--blockStyle--stCnt--link  "><a href="http://www.mediengruppe-op.de/karriere" class="id-Link " target="_blank"
                    >Karriere</a></div></div></div>
</div></div><div id="id-Container-378768" ><div id="idjs-fulltext-search" class="id-MainActionBar-subLayer id-MainActionBar-subLayer--bright id-MainActionBar-subLayer--search id-SimpleTab-content"><form data-id-mconf='{"enableAjaxSubmit": false}' data-id-module='form' accept-charset="UTF-8" method="get" action="//www.da-imnetz.de/suche/" class="id-FulltextSearch-form" role="search"><input value="1" name="tt" type="hidden"/><input value="" name="tx" type="hidden"/><input value="" name="sb" type="hidden"/><input value="" name="td" type="hidden"/><input value="" name="fd" type="hidden"/><fieldset class="id-FulltextSearch-textholder"><legend class="id-FulltextSearch-legend">Volltextsuche</legend><label class="id-FulltextSearch-label" for="qr">Suchbegriff:</label><input class="id-FulltextSearch-input id-js-FulltextSearch-input" value="" placeholder="Suchbegriff eingeben…" id="qr" name="qr" type="text"/></fieldset><div class="id-FulltextSearch-submitholder"><button class="id-FulltextSearch-submit" value="Suchen" type="submit">Suchen</button></div></form></div>
</div><div id="id-Container-378769" ><div id="idjs-user-settings" class="id-MainActionBar-subLayer id-MainActionBar-subLayer--bright id-MainActionBar-subLayer--user id-SimpleTab-content">
        <div id="anchor_378930" class="id-content-upload">
         <form action="//www.da-imnetz.de/defaults/dcupform.html" method="post" enctype="multipart/form-data"
                  class="id-Form"
                  id="id-form-16"
                  data-id-mconf='{"formTitle" : "Login",
                "trackingEnabled" : false
                ,"isImageVoting": false}'
                  data-id-formconfigid="16" data-id-module="form" novalidate="novalidate"> <input value="https://www.da-imnetz.de/sport/mehr-sport/olympia-2018-ere810514/olympia-2018-in-pyeongchang-deutsche-medaillenhoffnungen-am-12-februar-zr-9604503.html" name="currentURI" type="hidden"/><input value="16" name="formid" type="hidden"/><input value="50090960" name="ccid" type="hidden"/><input value="36d46589-ac7a-4b32-84fb-a2db2043e252" class="id-js-dcup-token" name="tkn" type="hidden"/><input value="anchor_378930" name="anchorid" type="hidden"/><div class="id-Form-el-container  "><label for="506d7dd2263468b4655" class="id-Form-el-label">E-Mail-Adresse&nbsp;*</label><div class="id-Form-el-holder"><input id="506d7dd2263468b4655" name="d7dd2263468b4655" class="id-Form-el" type="email" autocapitalize="off" autocorrect="off" placeholder="" value="" maxlength="" data-id-mandatory="true" data-id-validator='[{"REQUIRED":{"message":"Bitte geben Sie Ihre E-Mail-Adresse an."}},{"EMAIL":{"message":null}}]'/></div><p class="id-Form-el-status idjs-errd7dd2263468b4655"></p></div><div class="id-Form-el-container  "><label for="3725d28a1a194df4911" class="id-Form-el-label">Passwort&nbsp;*</label><div class="id-Form-el-holder"><input id="3725d28a1a194df4911" name="5d28a1a194df4911" class="id-Form-el" type="password" placeholder="" value="" maxlength="" data-id-mandatory="true" data-id-validator='[{"REQUIRED":{"message":"Geben Sie ein Passwort ein."}}]'/></div><p class="id-Form-el-status idjs-err5d28a1a194df4911"></p></div><div class="id-Form-el-container "><fieldset class="id-Form-fieldgroup"><div class="id-Form-el-holder"><div class="id-Form-el-labelBehind"><input id="139e22bd6a2674d44e5" class="id-Form-el" type="checkbox" name="e22bd6a2674d44e5" value="true"  data-id-mandatory="false" data-id-validator='[]'/><label for="139e22bd6a2674d44e5">Angemeldet bleiben</label></div></div><p class="id-Form-el-status idjs-erre22bd6a2674d44e5"></p></fieldset></div><div class="id-Form-el-container"><p class="id-Form-el-holder"><span class="id-Form-el-container id-cb"><a href="/login/" class="id_link" style="margin:0px 20px 0px 0px;">Passwort vergessen?</a><a href="/login/registrierung/" class="id_link">Jetzt registrieren</a></span></p></div><p class="id-Form-el-container id-Form-el-validationHint">Die mit Stern (*) markierten Felder sind Pflichtfelder.</p><div class="id-Form-el-container "><div class="id-Form-el-holder"><input data-id-default-value='Anmelden' value="Anmelden" class="id-js-form-submit id-Form-el-button" type="submit"/></div></div> </form> 
    </div>
    
</div>
</div><div id="id-Container-378770" ><div data-id-advertDfpConf='{"dfpAdPosition": "OUTOFPAGE"}'
                                   ><div data-id-trfPlaceholder="" id="traffective-ad-44276484" class="OutOfPage" ></div><div class="OutOfPageOms" id="traffective-ad-44276484-2" data-id-trfPlaceholder=''></div></div>
</div><ul class="id-MainNav-subNav id-SimpleTab-content" id="id-subCat1136962"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.da-imnetz.de/lokales/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">Lokales</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.da-imnetz.de/lokales/babenhausen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Babenhausen</a></li><li class="id-MainNav-subNav-el"><a href="//www.da-imnetz.de/lokales/darmstadt-region/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Darmstadt &amp; Region</a></li><li class="id-MainNav-subNav-el"><a href="//www.da-imnetz.de/lokales/dieburg/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Dieburg</a></li><li class="id-MainNav-subNav-el"><a href="//www.da-imnetz.de/lokales/eppertshausen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Eppertshausen</a></li><li class="id-MainNav-subNav-el"><a href="//www.da-imnetz.de/lokales/gross-zimmern/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Gro&#223;-Zimmern</a></li><li class="id-MainNav-subNav-el"><a href="//www.da-imnetz.de/lokales/muenster/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">M&#252;nster</a></li><li class="id-MainNav-subNav-el"><a href="//www.da-imnetz.de/lokales/rodgau/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Rodgau</a></li><li class="id-MainNav-subNav-el"><a href="//www.da-imnetz.de/lokales/roedermark/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">R&#246;dermark</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser" id="id-js-NavMainTeaser1136962"><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul><ul class="id-MainNav-subNav id-SimpleTab-content" id="id-subCat1138394"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.da-imnetz.de/anzeigen/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">Anzeigen</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.da-imnetz.de/anzeigen/online-anzeigenaufgabe/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Anzeige aufgeben</a></li><li class="id-MainNav-subNav-el"><a href="http://www.rheinmain-stellenangebote.de/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Stellenanzeigen</a></li><li class="id-MainNav-subNav-el"><a href="http://immo.op-online.de/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Immobilien</a></li><li class="id-MainNav-subNav-el"><a href="http://auto.op-online.de/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Autoanzeigen</a></li><li class="id-MainNav-subNav-el"><a href="https://op-online.anzeigen-aufgabe.de/Basisdaten/Preselect/2529"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Familienanzeigen</a></li><li class="id-MainNav-subNav-el"><a href="http://trauer.op-online.de/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Traueranzeigen</a></li><li class="id-MainNav-subNav-el"><a href="https://markt.op-online.de/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Kleinanzeigen</a></li><li class="id-MainNav-subNav-el"><a href="http://www.rheinmain-a-z.de/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Rhein-Main A-Z</a></li><li class="id-MainNav-subNav-el"><a href="//www.da-imnetz.de/anzeigen/prospekte-beilagen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Prospekte &amp; Beilagen</a></li><li class="id-MainNav-subNav-el"><a href="//www.da-imnetz.de/anzeigen/werben/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Werben</a></li><li class="id-MainNav-subNav-el"><a href="//www.da-imnetz.de/anzeigen/mediadaten/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Mediadaten</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser" id="id-js-NavMainTeaser1138394"><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul><ul class="id-MainNav-subNav id-SimpleTab-content" id="id-subCat1138412"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.da-imnetz.de/abo/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">Abo</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.da-imnetz.de/abo/abonnement/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Abonnement</a></li><li class="id-MainNav-subNav-el"><a href="//www.da-imnetz.de/abo/kostenlose-leseprobe/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Kostenlose Leseprobe</a></li><li class="id-MainNav-subNav-el"><a href="//www.da-imnetz.de/abo/testleser/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Testleser</a></li><li class="id-MainNav-subNav-el"><a href="http://www.e-lationshop.de/shop/start.do?se=DA"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Leser werben Leser</a></li><li class="id-MainNav-subNav-el"><a href="//www.da-imnetz.de/abo/urlaubsservice/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Urlaubsservice</a></li><li class="id-MainNav-subNav-el"><a href="//www.da-imnetz.de/abo/abonnement-aenderung/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Abonnement-&#196;nderungen</a></li><li class="id-MainNav-subNav-el"><a href="//www.da-imnetz.de/abo/abo-plus/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Abo-Plus</a></li><li class="id-MainNav-subNav-el"><a href="//www.da-imnetz.de/abo/e-paper-bestellen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">E-Paper bestellen</a></li><li class="id-MainNav-subNav-el"><a href="https://epaper.da-imnetz.de/bkbackoffice/customerlogin.do"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">E-Paper lesen</a></li><li class="id-MainNav-subNav-el"><a href="//www.da-imnetz.de/abo/geschaeftsstellen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Gesch&#228;ftsstellen</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser" id="id-js-NavMainTeaser1138412"><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul><ul class="id-MainNav-subNav id-SimpleTab-content" id="id-subCat1138428"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.da-imnetz.de/leben/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">Leben</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.da-imnetz.de/leben/auto/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Auto</a></li><li class="id-MainNav-subNav-el"><a href="//www.da-imnetz.de/leben/reise/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Reise</a></li><li class="id-MainNav-subNav-el"><a href="//www.da-imnetz.de/leben/tiere/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Tiere</a></li><li class="id-MainNav-subNav-el"><a href="//www.da-imnetz.de/leben/digital/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Digital</a></li><li class="id-MainNav-subNav-el"><a href="//www.da-imnetz.de/leben/gastro-guide/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Gastro Guide</a></li><li class="id-MainNav-subNav-el"><a href="//www.da-imnetz.de/leben/gesundheit/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Gesundheit</a></li><li class="id-MainNav-subNav-el"><a href="//www.da-imnetz.de/leben/karriere/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Karriere</a></li><li class="id-MainNav-subNav-el"><a href="//www.da-imnetz.de/leben/wohnen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Wohnen</a></li><li class="id-MainNav-subNav-el"><a href="//www.da-imnetz.de/leben/geld/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Geld</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser" id="id-js-NavMainTeaser1138428"><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul></div></footer>
                                <!-- metis -->
                                <img style="position:absolute;" alt="" height="1" width="1" src="https://ssl-vg03.met.vgwort.de/na/3e341ee36b334bc49a9f5e14c6488bbd"/>
                            <noscript>
                                <iframe src="//www.googletagmanager.com/ns.html?id=GTM-P6P2CSR" height="0" width="0" style="display:none;visibility:hidden">
                                </iframe>
                            </noscript>
                            <script>
                                (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                                '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
                                })(window,document,'script','dataLayer','GTM-P6P2CSR');
                            </script>
                        <div id="id-SiteSkWrap" class="id-SiteSkWrap"><div data-id-advertDfpConf='{"dfpAdPosition": "SKYSCRAPER"}'
                                   ><div data-id-trfPlaceholder="" id="traffective-ad-44276487" class="Skyscraper" ></div><div class="WpSkyscraper" id="traffective-ad-44276487-2" data-id-trfPlaceholder=''></div></div>
</div></div></div>
    </body>
  </html>
